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Using Help
Using online Help
The Adobe Acrobat 5.0 application includes complete documentation in an accessible 
PDF-based help system.The help system includes information on all the Acrobat tools, 
commands, and features for both Windows and Mac OS systems.The accessible PDF 
format is designed to provide easy navigation online, as well as easy reading using third- 
party screen readers compatible with Windows.The file can also be printed out to provide 
a handy desktop reference.

The online help file displayed in Acrobat 5.0

To start online Help:

Do one of the following:

• Choose Help > Acrobat Help.

• Press F1.

Acrobat Help will open in a new document window with the bookmark pane open. If the 
bookmark pane is not open , choose Window > Bookmarks, or type F5. You can navigate 
the Help document using bookmarks, by using the Contents and Index navigation links, or 
by searching the document for the term you are looking for.
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Using Bookmarks
The contents of Acrobat Help are shown as bookmarks in the Bookmark pane. To view 
subtopics, click the plus sign next to a topic. The topic will be expanded to show the 
subtopics it contains.

Each bookmark is a hyperlink to the associated section of the Help document.To view the 
contents, click the bookmark. As you view the contents in the document pane, the 
bookmark associated with that content will be highlighted in the bookmark pane to help 
you easily identify where you are in the document.

You can turn highlighting on or off by selecting Highlight Current Bookmark in the 
Bookmark pane menu.

Using the navigation bar
A navigation bar is provided at both the top and bottom of each page of the Acrobat Help 
document.  Click Using Help at any time to return to this guide to using help. Click 
Contents to view the table of Contents, or Index to see a complete  index of Acrobat Help.

The navigation bar also provides the Next Page  and the Previous Page  navigation 
arrows before and after the page number to allow you to navigate through the pages one 
at a time. Clicking Back will take you to last page you viewed.You can also page through 
the document using the First Page, Previous Page, Next Page, and Last Page navigation 
arrows in the Acrobat toolbar.

To find a topic using Contents:

1 Click on Contents in the navigation bar at the top or bottom of any page

2 Click on a topic in the list that appears on the Contents page to view the first page of 
that topic.

3 To see a list of the subtopics, click the plus sign next to the topic name in the bookmark 
pane.

To find a topic using the index

1 Click on Index in the navigation bar at the top or bottom of any page.

2 Click on the appropriate letter of the alphabet displayed at the top of the index page. 
You can also click a letter bookmark listed under Index in the bookmark pane.

3 When you have located the topic you want, click the page number to the right of the 
topic to display the associated subject matter.

4 To view multiple entries, click Back to return to the same place in the index .

To find a topic using the find command:

1 Choose Edit > Find.

2 Enter a word or a phrase in the text box, and click OK.

3 Acrobat will search the document, starting from the current page, and display the first 
occurrence of the word or phrase you are searching for.

4 To find the next occurrence,  choose Edit > Find Again.



 

Using Help | Contents | Index Back 3  

 

Adobe PDFMaker Help Using Help 

 

Using Help | Contents | Index Back 3

Printing the Help file
Although Acrobat Help has been optimized for on-screen viewing, you can print out file or 
portions of the file.To print, choose Print from the File menu, or click the printer icon in the 
Acrobat toolbar.

Other help resources
In addition to Acrobat Help, the Help menu provides you with other help resources, such 
as fast links to Top Customer Support Issues on Adobe.com and software and help 
updates on Adobe Online.
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Using Acrobat PDFMaker 5.0 
(Windows)
Acrobat PDFMaker 5.0 allows you to create Portable Document Format (PDF) files directly 
from Microsoft Word 97, Word 2000, PowerPoint 97, PowerPoint 2000, Excel 97, and Excel 
2000 using Acrobat® Distiller®. You can choose whether the resulting Adobe PDF files are 
compatible with Acrobat 3.0 (PDF 1.2), Acrobat 4.0 (PDF 1.3), or Acrobat 5.0 (PDF 1.4). After 
the files are converted to Adobe PDF, you can view them immediately using Adobe 
Acrobat or Acrobat Reader.

By default Adobe PDF files created with PDFMaker generate tagged PDF and preserve 
hyperlinks, styles, and bookmarks present in the source document. Adobe PDF files 
created from PowerPoint are cropped to match the Power Point slide presentation size, 
and slide transitions are also preserved.

What’s New for Word 2000, Excel 2000, and PowerPoint 
2000
When you use PDFMaker 5.0 with Word, Excel, or PowerPoint 2000 you can create tagged 
PDF, which allows you to extract the text and graphics of PDF documents so that the 
contents can be put to other uses. For example, the contents of a file can be stripped of 
printing marks and running headers for use in a Web page, or the text can be extracted for 
automatic reading by the sight-impaired.

Hyperlink creation is improved for Word 2000. PDFMaker also creates new navigational 
bookmarks linked to slide titles in PowerPoint and sheets in Excel 2000. Complete 
Workbook conversion is supported for Excel 2000, and text links are converted to PDF links 
for Excel 2000 and PowerPoint 2000.

You can apply security settings to your Adobe PDF documents from using the PDFMaker 
options.

Software requirements
Before you can use Acrobat PDFMaker and view the resulting Adobe PDF documents, you 
must have the following programs installed on your system:

• Adobe Distiller 5.0 and PDFMaker 5.0. (Both are installed if you use the Typical Instal- 
lation option for Acrobat 5.0)

• Your Microsoft Office application—Microsoft Word 97, Word 2000, PowerPoint 97, 
PowerPoint 2000, Excel 97, or Excel 2000. (PDFMaker is not compatible with previous 
versions of Word, PowerPoint, or Excel.)

• One of the following: Windows® 98, Windows 2000, Windows Me, or Windows NT® 4.0.

• Office 97 users also need Microsoft Office Service Release 2 (SR-2).
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Installing Acrobat PDFMaker
Acrobat PDFMaker installs automatically when Acrobat 5.0 is installed.The next time you 
run Word, PowerPoint, or Excel after installing Acrobat 5.0, an Acrobat easy access menu 
command appears on the Microsoft Office application menu bar and two Acrobat buttons 
(Convert to Adobe PDF and Convert to Adobe PDF and EMail) appear on the tool bar. If 
you install Word, PowerPoint, or Excel after installing Acrobat, you’ll need to reinstall 
Acrobat 5.0 before you can use PDFMaker.

Using Acrobat PDFMaker
PDFMaker allows you to set a variety of job options that determine the appearance and 
functionality of the Adobe PDF file, which is particularly important for documents 
containing graphics. It also allows you to create a robust Adobe PDF document containing 
bookmarks, links, comment, or other document information.

With PDFMaker 5.0, you can create Adobe PDF files with tagged PDF.

Important: The tagged PDF created with PDFMaker 5.0 from Word 2000 documents has 
greater functionality than the structured PDF created from Word 97 documents. If you are 
creating Adobe PDF files with a view to supporting reflow and accessibility, you should 
author your documents in Word 2000 rather than Word 97.

The following table lists the document elements you can control when converting a 
Microsoft Word file to Adobe PDF.

Document element Converts To

Word document structure Tagged PDF

Headings and paragraph styles PDF bookmarks

Page numbers in table of contents Links to the destinations in the docu- 
ment

Page numbers in list of figures Links to the destinations in the docu- 
ment

Footnotes and endnote citations Links to the notes themselves

Comments PDF comments 

Text boxes PDF article threads

Document properties, such as author and creation date PDF document information

Cross-references within a document PDF links

Links to other documents PDF links

Uniform Resource Locators (URLs) PDF Weblinks
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Creating an Adobe PDF file with PDFMaker
PDFMaker offers several ways to create an Adobe PDF file. In a Word, PowerPoint, or Excel 
document, you can use the Acrobat easy access menu in the Microsoft Office application 
menu bar or the two Acrobat buttons—Convert to Adobe PDF and Convert to Adobe PDF 
and EMail—on the toolbar to convert your document directly to Adobe PDF.

To create or e-mail an Adobe PDF file in a Microsoft Office application:

Important: In all cases, the conversion settings used are those defined for your last PDF 
conversion unless you change them before executing any of the following commands.For 
information on changing the conversion settings, see “Setting the PDFMaker conversion 
settings” on page 7.

1 In Microsoft Word 97 or 2000, Excel 97 or 2000, or PowerPoint 97, or 2000, do one of the 
following:

• Choose Acrobat > Convert to Adobe PDF on the Microsoft Office application menu bar, 
or click the Convert to Adobe PDF button on the application toolbar. If View Result in 
Acrobat is not selected (default), type in a name for your file in the Save PDF File As 
dialog box, and browse to select a location in which to save the file. Click Save.Your file 
is converted to Adobe PDF. Details of the conversion are listed in the progress dialog 
box.

• Choose Acrobat > Convert to Adobe PDF and EMail on the application menu bar, or 
click the Convert to Adobe PDF and EMail button on the application toolbar. If View 
Result in Acrobat is not selected (default), type in a name for your file in the Save PDF 
File As dialog box, and browse to select a location in which to save the file. Click Save. 
Your file is converted to Adobe PDF. Details of the conversion are listed in the progress 
dialog box.Your e-mail application is launched automatically if it is not already open. 
Your PDF file is automatically attached to a blank e-mail message.

Acrobat uses the Messaging Application Program Interface (MAPI) to communicate with 
your e-mail application. For information on setting up your e-mail application to use the 
MAPI server, see “E-mailing documents from Acrobat (Windows)” in the Adobe Acrobat 5.0 
online Help.

Note: In either of the above cases, if you select View Result in Acrobat (checked if selected), 
Acrobat opens automatically and displays your Adobe PDF file as a temporary unsaved 
file. When you close this PDF file, you are prompted to save the file using the Save As dialog 
box; if you do not save the file, Acrobat deletes the temporary file.

Setting the PDFMaker conversion settings
PDFMaker gives you control over a variety of options that are particularly important for 
documents containing graphics.You can also create a robust Adobe PDF document 
containing bookmarks, links, comments, or other document information. Settings made in 
one session remain the default settings until changed again.

Not all options are available for all Microsoft Office applications; options that are not 
available for a particular Microsoft Office application are grayed out.

• The options on the Settings tab and the Security tab are available for all supported 
Microsoft applications. (Excel 97 and PowerPoint 97 have only the Settings and Security 
tabs.)

• Excel 2000 and PowerPoint 2000 have limited options in the Office tab.
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• In the Office tab for Excel 2000 you can select whether to convert the Active Worksheet 
Only or Entire Workbook to Adobe PDF.

• Excel 2000 and PowerPoint 2000 do not have a Bookmarks tab.

To set the PDFMaker conversion settings:

Note: The terms conversion settings and job options are used interchangeably in 
PDFMaker.

1 On the Microsoft Office application menu bar, choose Acrobat > Change Conversion 
Settings.

2 In the Settings panel of the Acrobat PDFMaker 5.0 For Microsoft Office dialog box, 
select one of the predefined conversion settings in the pop-up menu, or click Edit 
Conversion Settings to define your own setting.

• The eBook job options are suggested for PDF files that will be read primarily on desktop 
or laptop computers or eBook reading devices.This set of options balances file size 
against image resolution to produce a relatively small self-contained file. All color 
spaces are converted to sRGB; color and grayscale images are downsampled at 150 dpi, 
monochrome images at 300 dpi; subsets of all fonts used in the file (except the base 14) 
are embedded; and all information is compressed. Adobe PDF files created using the 
eBook job options are compatible with Acrobat 4.0 (and later).

• The Screen job options are suggested for PDF files that will be displayed on the World 
Wide Web or an intranet, or that will be distributed through an e-mail system for on- 
screen viewing.This set of options uses compression, downsampling, and a relatively 
low resolution; converts all colors to CalRGB, CalGray, or Lab; maintains compatibility 
with Acrobat 3.0; and embeds subsets of all fonts used in the file (except the Base 14 
fonts, which are not embedded) to create a PDF file that is as small as possible.

• The Print job options are suggested for PDF files that are intended for desktop printers, 
digital copiers, publishing on a CD, or sending to a client as a publishing proof. In this 
set of options, file size is important, but it is not the only objective.This set of options 
uses compression and downsampling to keep the file size down, but it also embeds 
subsets of all fonts used in the file, tags everything for color management, and prints to 
a medium resolution to create a reasonably accurate rendition of the original 
document. PDf files created using the Print job options are compatible with Acrobat 4.0 
or later only.

• The Press job options are suggested for PDF files that will be printed as high-quality 
final output to an imagesetter or platesetter, for example. In this case, file size is not a 
consideration.The objective is to maintain all the information in a PDF file that a 
commercial printer or service bureau will need to print the document correctly.This set 
of options downsamples color and grayscale images at 300 dpi, monochrome images 
at 1200 dpi, embeds subsets of all fonts used in the file, prints to a higher resolution, 
and uses other settings to preserve the maximum amount of information about the 
original document.PDF files created using the Press job options are compatible with 
Acrobat 4.0 or later only.

Note: If you create a customized option selection, your custom settings will appear both in 
the Distiller pop-up menu and the PDFMaker Distiller Settings pop-up menu. For infor- 
mation, see “Setting Distiller job options” in the Adobe Acrobat 5.0 online Help.
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3 To define your own conversions settings, click Edit Conversion Settings. For information 
on defining the job options in the job options dialog box, see “Setting Distiller job options” 
in the Adobe Acrobat 5.0 online Help. If you create a customized option selection, your 
custom settings will appear both in the Distiller pop-up menu and the PDFMaker Distiller 
Settings pop-up menu.

4 Click OK to implement your settings; click Restore Defaults to reset all values to the 
initial installation defaults.

To set the Security settings:

1 Click the Security tab in the Acrobat PDFMaker 5.0 For Microsoft Office dialog box. 
Select from the following options:

2 Specify any password protection you want:

• Select Password Required to Open Document and, in the User Password text box, enter 
the password users must enter before they can open the file.

• Select Password Required to Change Permissions and Passwords and, in the Master 
Password text box, enter the password users must enter before they can set or change 
any security options.

Note: You cannot use the same password in both boxes.

3 The encryption level is set by the compatibility level selected in the General Job options 
panel.The 40-bit RC4 (Acrobat 3.x, 4.x Compatible) encryption level has a lower level of 
security, but is compatible with Acrobat 3 and 4.The 128-bit RC4 (Acrobat 5 Only) 
encryption level has a higher level of security, but is compatible only with Acrobat 5.

Note: The 128-bit RC4 option is available only if you select Acrobat 5.0 compatibility in the 
General job options for Distiller, as described in the Adobe Acrobat 5.0 online Help.

4 For 40-bit RCA encryption, select options to define the level of user actions allowed:

• No Printing to prevent users from printing the file.

• No Changing the Document to prevent users from creating form fields, as well as 
making any other changes.

• No Content Copying or Extraction, Disable Accessibility to prevent user from copying 
text and graphics.This disables the accessibility interface.

• No Adding or Changing Comments or Form Fields to prevent users from adding or 
changing these areas. (Users can fill in the fields.)

5 For 128-bit RCA encryption, select options to define the level of user actions allowed:

• Enable Content Access for the Visually Impaired to allow document contents to be used 
to support the Accessibility feature.

• Allow Content Copying and Extraction to let users select and copy the contents of the 
PDF document.This option also lets programs that need direct access to the contents 
of a PDF, such as Acrobat Catalog, get to those contents.

6 Choose an option from the Changes Allowed menu to describe the kind of changes 
you’ll allow users to make on the PDF document:

• None to prevent users from doing anything with the file, including filling in signature 
and form fields.



 

Using Help | Contents | Index Back 10  

 

Adobe PDFMaker Help Using Acrobat PDFMaker 5.0 (Windows) 

 

Using Help | Contents | Index Back 10 

• Only Document Assembly only to let users insert, delete, and rotate pages, and create 
bookmarks and thumbnails.

• Only Form Field Fill-in Or Signing to let users sign and fill in forms, but not create them.

• Comment Authoring, Form Field Fill-in or Signing to let users do everything described 
in the previous options, plus add comments.

• General Editing, Comment and Form Field Authoring to let users do anything to the 
document except extract contents, and print.

7 Choose an option from the Printing menu to define the level of printing users are 
allowed:

• Not Allowed prevents users from printing the document.

• Low Resolution lets users print, but at a resolution that prevents the user from recre- 
ating the PDF file with different security settings. (Printing may be slower because each 
page will be printed as a bitmapped image.)

• Fully Allowed lets users print at any resolution.

8 Click OK to implement your settings.

Important: You must have selected the Certified Plugins Only option in the Options 
General preferences to be able to use Catalog and Search on any secured document that 
do not allow content extraction.

To set the Office settings for conversion from Word:

Note: The options available in this dialog box panel depend on the Microsoft Office appli- 
cation from which you are using PDFMaker. The following options are available when 
creating Adobe PDF from Word 2000.

1 Click the Office tab in the Acrobat PDFMaker 5.0 For Microsoft Office dialog box. Select 
from the following General options:

• Convert Document Info to convert document properties, such as author, subject, 
keywords, and so on, to their PDF equivalents.

• Convert Cross-Document Links to convert hyperlinks that point to other documents 
into PDF links.

• Convert Internet Links to convert URLs to PDF Weblinks.

2 Choose a Destination magnification from the pop-up menu:

• Inherit Zoom to preserve the magnification setting of the original document.

• Fit Page to resize the page to fit entirely in the Acrobat window when displayed.

• Fit Width to resize the page so it fits the width of the Acrobat window when displayed.

• Fit Height to resize the page so it fits the height of the Acrobat window when displayed.

• Fit Visible to resize the page so its text and graphics are visible (width-wise) in the 
Acrobat window when displayed.

3 Save File Automatically to save the Word file before the conversion process begins. By 
default this option is not selected and you are automatically prompted to save your file at 
the beginning of the conversion process. If you select this option, PDFMaker will save your 
file automatically without any prompting.

4 Select from the following Word Features options:
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• Comments --> Notes to convert Word comments to PDF comments.

• Text Boxes --> Article Threads to convert text boxes to PDF article threads.

• Page Labels to convert Word page number formats, such as ix, v, A-1, and so on, to their 
PDF equivalents.

• Cross-References & ToC Links to convert cross-references into PDF links, and convert 
table-of-contents entries into PDF links to their destinations.

• Footnote and Endnote Links to convert footnotes and endnotes into PDF links to the 
respective citations.

5 Under Document Tags, check Embed Tags in PDF to include document structure 
elements in the PDF file.

Important: The tagged PDF in Adobe PDF files created with PDFMaker 5.0 from Word 2000 
has greater functionality than the structured PDF in Adobe PDF files created from Word 97. 
If you are creating Adobe PDF files with a view to supporting reflow and accessibility, you 
should author your documents in Word 2000 rather than Word 97.

6 Click OK to implement your settings.

To set the Bookmarks settings:

Note: Bookmarks settings are not available when you are creating Adobe PDF files from 
Excel 97 or PowerPoint 97. The option to create bookmarks in Excel 2000 and PowerPoint 
2000 is contained in the Office tab of the Acrobat PDFMaker 5.0 For Microsoft Office dialog 
box.

1 Click the Bookmarks tab in the Acrobat PDFMaker 5.0 For Microsoft Office dialog box. 
Select from the following options:

• Convert Word Headings to Bookmarks to map heading levels (Heading 1 through 
Heading 9) to bookmarks.

When a document contains paragraphs formatted using discontinuous heading levels, 
PDFMaker inserts blank bookmarks for each of the missing levels.

• Convert Word Styles to Bookmarks to map custom paragraph styles to bookmarks.You 
can also specify a hierarchy for the bookmarks by specifying a level—number one (1) is 
the highest level of the hierarchy, number two (2) the next level in the hierarchy, and so 
on.

• Bookmark Destination Magnification allows you to choose between Inherit Zoom, Fit 
Page, Fit Width, Fit Height, or Fit Visible to represent the bookmark view when it is 
selected.

2 Select the elements from the list you want related to PDF bookmarks. An x appears 
when an element is selected. Click the number in the far right column to set the hierarchy 
level, if desired. Select an item a second time to turn off the selection. Click the appro- 
priate tab to sort the styles list by Element,Type, Bookmark, or Level.

3 Click OK to implement your settings.

To set the Display Options:

1 Click the Display options tab in the Acrobat PDFMaker 5.0 For Microsoft Office dialog 
box. Select from the following options:



Using Help | Contents | Index Back 12  

Adobe PDFMaker Help Using Acrobat PDFMaker 5.0 (Windows) 

Using Help | Contents | Index Back 12 

• Document Open Options to specify the display parameters for the document when it 
first opens.You can specify whether or not the bookmark panel is visible, which page is 
displayed, and the magnification level in the file when it opens.You can set the magnifi- 
cation percentage (in relation to the original document page), Fit in Window, Fit in 
Width, Fit in Visible, or Default. Default uses the zoom level set in the user’s Acrobat 
Display preferences.

• Link Appearance to specify how links display when the PDF file is viewed.The Type 
options allow you to specify whether the links are invisible, visible with thin lines, or 
visible with thick lines.The Highlight options allow you to specify how links display 
when selected: None, Invert, Outline, or Inset.The Line Style options allow you to 
specify solid or dashed for line display.The Color options allow you to specify the color 
for links.

• Comments to specify the parameters for converting Word comments to PDF comments. 
You can select which reviewer comments you want converted to PDF comments, set 
the comments to automatically display open or closed, and set the color for the note. 
You can modify the properties for a particular reviewer by selecting the reviewer’s 
name in the Reviewer list box.You can include that reviewer’s comments by selecting 
the reviewer’s name in the Review list and then selecting Include.

2 Click OK to implement your settings.
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Legal Notices

Copyright
© 2000 Adobe Systems Incorporated. All rights reserved.

Adobe® Acrobat® 5.0 User Guide for Windows® and Macintosh

This manual, as well as the software described in it, is furnished under license and may be 
used or copied only in accordance with the terms of such license.The content of this 
manual is furnished for informational use only, is subject to change without notice, and 
should not be construed as a commitment by Adobe Systems Incorporated. Adobe 
Systems Incorporated assumes no responsibility or liability for any errors or inaccuracies 
that may appear in this documentation. Except as permitted by such license, no part of 
this publication may be reproduced, stored in a retrieval system, or transmitted, in any 
form or by any means, electronic, mechanical, recording, or otherwise, without the prior 
written permission of Adobe Systems Incorporated.

Please remember that existing artwork or images that you may want to include in your 
project may be protected under copyright law.The unauthorized incorporation of such 
material into your new work could be a violation of the rights of the copyright owner. 
Please be sure to obtain any permission required from the copyright owner.

Any references to company names in sample templates are for demonstration purposes 
only and are not intended to refer to any actual organization.

Adobe, the Adobe logo, Acrobat, Acrobat Catalog, Acrobat Distiller, Acrobat Exchange, 
Acrobat Reader, Acrobat Search, Adobe Type Manager, ATM, FrameMaker, Illustrator, 
ImageReady, PageMaker, Photoshop, and PostScript are either registered trademarks or 
trademarks of Adobe Systems Incorporated in the United States and/or other countries. 
ActiveX, Microsoft, Windows and Windows NT are either registered trademarks or trade- 
marks of Microsoft Corporation in the United States and/or other countries. Apple, 
ColorSync, Mac, Macintosh, Power Macintosh, QuickTime, and TrueType are trademarks of 
Apple Computer, Inc. registered in the U.S. and other countries. QuickTime and the 
QuickTime logo are trademarks used under license. Pentium is a registered trademark of 
Intel Corporation. Java, Java Applet, and JavaScript and are trademarks or registered trade- 
marks of Sun Microsystems, Inc. in the United States and other countries. All other trade- 
marks are the property of their respective owners.
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Apple Information Access Toolkit software included.This software is based in part on the 
work of the Independent JPEG Group.THE PROXIMITY/MERRIAM WEBSTER DATABASE © 
Copyright 1984, 1990 Merriam-Webster Inc.  © Copyright 1984, 1990, 1993  - All rights 
Reserved Proximity Technology Inc. THE PROXIMITY /FRANKLIN ELECTRONIC PUBLISHERS 
INC.- DATABASE © Copyright 1994 Franklin Electronic Publishers Inc. © Copyright 1994, 
1997 - All Rights Reserved Proximity Technology Inc. THE PROXIMITY / MERRIAM WEBSTER 
INC./ FRANKLIN ELECTRONIC PUBLISHERS INC. DATABASE © Copyright 1990/1994 
Merriam-Webster Inc./Franklin Electronic Publishers Inc. © Copyright 1994, 1997 - All 
Rights Reserved Proximity Technology Inc. THE PROXIMITY / WILLIAM COLLINS SONS & 
CO. LTD. DATABASE © Copyright 1984, 1990 William Collins Sons & Co. Ltd. © Copyright 
1988, 1990, 1997 - All Rights Reserved Proximity Technology Inc.THE PROXIMITY /Dr. LLUIS 
DE YZAGUIRRE I MAURA DATABASE © Copyright 1991 Dr, Llus de Yzaguirre  i Maura © 
Copyright 1991 - All Rights Reserved Proximity Technology Inc. THE PROXIMITY / MUNKS- 
GAARD INTERNATIONAL PUBLISHERS LTD. DATABASE © Copyright 1990 Munksgaard Inter- 
national Publishers Ltd. © Copyright 1990 - All Rights Reserved Proximity Technology Inc. 
THE PROXIMITY / VAN DALE LEXICOGRAFIE BV DATABASE © Copyright 1990, 1995, 1997 
Van Dale Lexicografie bv © Copyright 1990, 1996, 1997 - All Rights Reserved Proximity 
Technology Inc. THE PROXIMITY /IDE A.S. DATABASE © Copyright 1989, 1990 IDE a.s. © 
Copyright 1989, 1990 - All rights Reserved Proximity Technology Inc THE PROXIMITY / 
HACHETTE DATABASE © Copyright 1992 Hatchette © Copyright 1992 - All Rights Reserved 
Proximity Technology Inc. THE PROXIMITY /EDITIONS FERNAND NATHAN DATABASE © 
Copyright 1984 Editions Fernand Nathan © Copyright 1989 - All Rights Reserved Proximity 
Technology Inc. THE PROXIMITY /TEXT & SATZ DATENTECHNIK DATABASE © Copyright 
1991 Text & Satz Datentechnik © Copyright 1991 - All Rights Reserved Proximity 
Technology Inc. THE PROXIMITY/ BERTLESMANN LEXICON VERLANG DATABASE © 
Copyright 1997 Bertlesmann Lexicon Verlang © Copyright 1997 - All Rights Reserved 
Proximity Technology Inc.THE PROXIMITY/WILLIAM COLLINGS SONS & CO. LTD./ 
BERTLESMANN LEXICON VERLANG DATABASE © Copyright 1986/1997 William Collins Sons 
& Co. Ltd./ Bertlsmann Lexicon Verlang  © Copyright 1997 - All Rights Reserved Proximity 
Technology Inc. THE PROXIMITY/ S. FISCHER VERLAG DATABASE © Copyright 1983  S. 
Fischer Verlag © Copyright 1997 - All Rights Reserved Proximity Technology Inc. THE 
PROXIMITY/ZANICHELLI DATABASE © Copyright 1989 Zanichelli © Copyright 1989 - All 
Rights Reserved Proximity Technology Inc. THE PROXIMITY/MORPHOLOGIC INC. 
DATABASE © Copyright 1997 Morphologic Inc. © Copyright 1997 - All Rights Reserved 
Proximity technology Inc. THE PROXIMITY/ RUSSICON COMPANY LTD. DATABASE © 
Copyright 1993-1995 Russicon Company Ltd. © Copyright 1995 - All Rights Reserved 
Proximity Technology Inc. THE PROXIMITY/ESPASSA-CALPE DATABASE © Copyright 1990 
Espassa-Calpe © Copyright 1990 - All Rights Reserved Proximity Technology Inc. THE 
PROXIMITY/C.A. STROMBERG AB DATABASE © Copyright 1989 C.A. Stromberg AB © 
Copyright 1989 - All Rights Reserved Proximity Technology Inc

The TWAIN Toolkit is distributed as is. The developer and distributors of the TWAIN Toolkit 
expressly disclaim all implied, express or statutory warranties including, without 
limitation, the implied warranties of merchantability, noninfringement of third party rights 
and fitness for a particular purpose.  Neither the developers nor the distributors will be 
liable for damages, whether direct, indirect, special, incidental, or consequential, as a 
result of the reproduction, modification, distribution, or other use of the TWAIN Toolkit.

Portions of Adobe Acrobat include technology used under license of Verity, Inc. and are 
copyrighted.
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Contains an implementation of the LZW algorithm licensed under U.S. Patent 4,558,302.

Adobe Systems Incorporated, 345 Park Avenue, San Jose, California 95110, USA.

Notice to U.S. government end users.The software and documentation are “commercial 
items,” as that term is defined at 48 C.F.R. §2.101, consisting of “commercial computer 
software” and “commercial computer software documentation,” as such terms are used in 
48 C.F.R. §12.212 or 48 C.F.R. §227.7202, as applicable. Consistent with 48 C.F.R. §12.212 or 
48 C.F.R. §§227.7202-1 through 227.7202-4, as applicable, the commercial computer 
software and commercial computer software documentation are being licensed to U.S. 
government end users (A) only as commercial items and (B) with only those rights as are 
granted to all other end users pursuant to the terms and conditions set forth in the Adobe 
standard commercial agreement for this software. Unpublished rights reserved under the 
copyright laws of the United States.
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