ENDBENUTZER-LIZENZVERTRAG FÜR MICROSOFT-SOFTWARE (KEIN BETRIEBSSYSTEM)

WICHTIG – BITTE SORGFÄLTIG LESEN: Dieser Endbenutzer-Lizenzvertrag ("EULA") ist ein rechtsgültiger Vertrag zwischen Ihnen (entweder als natürlicher oder als juristischer Person) und dem Hersteller ("PC-Hersteller" oder "Hersteller") des Computersystems oder der Computersystemkomponente ("HARDWARE"), mit dem/der zusammen Sie das/die oben oder auf der dieses EULA begleitenden Produktidentifikationskarte oder auf dem Produktidentifikationsaufkleber auf dem Produktpaket bezeichnete(n) Microsoft-SOFTWAREPRODUKT(E) ("SOFTWAREPRODUKT" oder "SOFTWARE") erworben haben. Wenn Ihnen das SOFTWAREPRODUKT nicht mit einem neuen Computersystem oder einer neuen Computersystemkomponente zur Verfügung gestellt wird, sind Sie nicht berechtigt, das SOFTWAREPRODUKT zu verwenden oder zu kopieren. Das SOFTWAREPRODUKT enthält Computersoftware, die dazugehörigen Medien, die Microsoft-Hardware zur Computersoftware, gedruckte Materialien und "Online"- oder elektronische Dokumentation. Jede im Lieferumfang des SOFTWAREPRODUKTS enthaltene Software, zu der ein separater Endbenutzer-Lizenzvertrag gehört, wird gemäß den Bestimmungen dieses Lizenzvertrags lizenziert. Indem Sie das SOFTWAREPRODUKT installieren, kopieren, downloaden, darauf zugreifen oder es anderweitig verwenden, erklären Sie sich damit einverstanden, durch die Bestimmungen dieses EULAs gebunden zu sein. Falls Sie den Bestimmungen dieses EULAs nicht zustimmen, sind der Hersteller und Microsoft Licensing, Inc. ("MS") nicht bereit, das SOFTWAREPRODUKT an Sie zu lizenzieren. In diesem Falle sind Sie nicht berechtigt, das SOFTWAREPRODUKT zu verwenden oder zu kopieren. Ferner sind Sie verpflichtet, sich unverzüglich mit dem Hersteller in Verbindung zu setzen, um von diesem zu erfahren, wie Sie das/die Produkt/e gegen Rückerstattung des Kaufpreises zurückgeben können.

SOFTWAREPRODUKTLIZENZ

Das SOFTWAREPRODUKT wird sowohl durch Urheberrechtsgesetze und internationale Urheberrechtsverträge geschützt als auch durch andere Gesetze und Vereinbarungen über geistiges Eigentum. Das SOFTWAREPRODUKT wird lizenziert, nicht verkauft. Der Begriff "COMPUTER" bezieht sich in diesem EULA auf die HARDWARE, falls die HARDWARE ein einziges Computersystem ist, oder auf das Computersystem, mit dem die HARDWARE arbeitet, falls die HARDWARE eine Computersystemkomponente ist.

  1. LIZENZEINRÄUMUNG. Durch dieses EULA werden Ihnen die folgenden Rechte eingeräumt:
    • Installation und Verwendung der Software. Wenn in diesem EULA nichts anderes bestimmt wird, sind Sie nur berechtigt, eine Kopie des SOFTWAREPRODUKTS auf dem COMPUTER zu installieren, zu verwenden, auszuführen, darauf zuzugreifen oder in anderer Weise mit ihm zu interagieren ("AUSFÜHREN"). Das SOFTWAREPRODUKT darf nicht gleichzeitig auf oder von verschiedenen Computern, einschließlich Arbeitsstationen, Terminals oder anderen digitalen elektronischen Geräten, installiert, angezeigt, ausgeführt, gemeinsam genutzt oder verwendet werden. Auch der gleichzeitige Zugriff auf das SOFTWAREPRODUKT von verschiedenen derartigen Geräten ist unzulässig.

    • Sicherungskopie. Falls der Hersteller dem COMPUTER keine Sicherungskopie des SOFTWAREPRODUKTS beigefügt hat, sind Sie berechtigt, eine einzige Sicherungskopie des Computersoftwareteils des SOFTWAREPRODUKTS anzufertigen. Diese Sicherungskopie dürfen Sie ausschließlich zu Archivierungszwecken verwenden.

    • Sicherungsdienstprogramm. Wenn das SOFTWAREPRODUKT ein Microsoft-Sicherungsdienstprogramm enthält, dürfen Sie das Dienstprogramm verwenden, um die einzige Sicherungskopie anzufertigen. Nach dem Erstellen der Sicherungskopie wird das Sicherungsdienstprogramm permanent deaktiviert. Soweit in diesem EULA nicht ausdrücklich erlaubt, dürfen Sie in keinem anderen Fall Kopien des SOFTWAREPRODUKTS oder der gedruckten Materialien, die dem SOFTWAREPRODUKT beiliegen, anfertigen.
  2. BESCHREIBUNG ANDERER RECHTE UND EINSCHRÄNKUNGEN.
    • Software als Schulversion. Wenn das SOFTWAREPRODUKT als "Schulversion" oder "AE" (Academic Edition) gekennzeichnet ist, können Sie das SOFTWAREPRODUKT nur als "berechtigte Benutzerin oder berechtigter Benutzer einer anerkannten Ausbildungseinrichtung" verwenden. Sind Sie keine berechtigte Benutzerin oder kein berechtigter Benutzer einer anerkannten Ausbildungseinrichtung, gewährt Ihnen dieses EULA keinerlei Rechte. Um festzustellen, ob Sie eine berechtigte Benutzerin oder ein berechtigter Benutzer einer anerkannten Ausbildungseinrichtung sind, wenden Sie sich bitte an Microsoft Sales Information Center, One Microsoft Way, Redmond, WA, 98052-6399, USA, oder eine Microsoft-Niederlassung in Ihrem Land.

    • Spracherkennung. Für den Fall, dass das SOFTWAREPRODUKT eine Komponente zur Spracherkennung enthält, wird darauf hingewiesen, dass es sich bei der Spracherkennung grundsätzlich um einen statistischen Prozess handelt und Erkennungsfehler zum Prozess der Spracherkennung gehören. Es liegt in Ihrer eigenen Verantwortung, für die Behandlung solcher Fehler zu sorgen und den Prozess der Spracherkennung zu überwachen und mögliche Fehler zu korrigieren.Weder der Hersteller noch MS oder deren Lieferanten (einschließlich Microsoft Corporation) können für Schäden haftbar gemacht werden, die durch Fehler im Spracherkennungsprozess entstanden sind.

    • Gemeinsame Nutzung von Anwendungen. Das SOFTWAREPRODUKT kann Microsoft® NetMeeting™ enthalten, ein Produkt, das die gemeinsame Nutzung von Anwendungen auf zwei oder mehr Computern ermöglicht, auch wenn eine Anwendung nur auf einem der Computer installiert ist. Sie sind berechtigt, diese Technologien mit allen Microsoft-Anwendungsprodukten für Konferenzen mit mehreren Parteien zu nutzen. Für nicht von Microsoft stammende Anwendungen sollten Sie den Lizenzvertrag der Anwendung zu Rate ziehen oder sich an den Lizenzgeber wenden, um zu ermitteln, ob er die gemeinsame Nutzung von Anwendungen erlaubt.

    • Wahl zwischen mehreren Prozessorversionen. Es ist möglich, dass die CD oder die Diskette(n), auf denen das SOFTWAREPRODUKT gespeichert ist, verschiedene Kopien des SOFTWAREPRODUKTS enthalten, von denen jede mit einer anderen Mikroprozessor-Architektur kompatibel ist (beispielsweise der x86-Architektur oder verschiedenen RISC-Architekturen) ("Prozessorversion(en)"). Sie dürfen nur eine Kopie einer Prozessorversion des SOFTWAREPRODUKTS auf dem COMPUTER installieren und verwenden.

    • Wahl der Sprachversion. Möglicherweise stellt Ihnen der Hersteller verschiedene Sprachversionen für ein oder mehrere unter diesem EULA lizenzierte Microsoft-Softwareprodukte zur Verfügung. Wenn es für das SOFTWAREPRODUKT mehr als eine Sprachversion gibt, dürfen Sie nur eine einzige der Sprachversionen verwenden. Bei der Installation des SOFTWAREPRODUKTS haben Sie an einer Stelle die Möglichkeit, eine Sprachversion auszuwählen. Nach der Auswahl wird die von Ihnen ausgewählte Sprachversion auf dem COMPUTER installiert; die nicht ausgewählten Sprachversionen werden automatisch dauerhaft von der Festplatte des COMPUTERS gelöscht.

    • Beschränkungen im Hinblick auf Zurückentwicklung (Reverse Engineering), Dekompilierung und Disassemblierung. Sie sind nicht berechtigt, das SOFTWAREPRODUKT zurückzuentwickeln, zu dekompilieren oder zu disassemblieren, es sei denn, dass und nur insoweit, wie das anwendbare Recht, ungeachtet dieser Beschränkung, dies ausdrücklich gestattet.

    • Trennung von Komponenten. Das SOFTWAREPRODUKT wird als einheitliches Produkt lizenziert. Sie sind nicht berechtigt, seine Komponenten für die Verwendung auf mehr als einem Computer zu trennen.

    • Einziger COMPUTER. Das SOFTWAREPRODUKT wird in Verbindung mit der HARDWARE als ein einziges integriertes Produkt lizenziert. Das SOFTWAREPRODUKT darf in Verbindung mit der HARDWARE nur wie in diesem EULA ausgeführt verwendet werden.

    • Einziges EULA. Das Paket für das SOFTWAREPRODUKT enthält möglicherweise mehrere Versionen dieses EULAs, wie z. B. mehrere Übersetzungen und/oder Medienversionen dieses EULAs (z. B. im Benutzerhandbuch und in der Software). In diesem Fall verfügen Sie nur über eine Lizenz zur Verwendung einer (1) Kopie des SOFTWAREPRODUKTS.

    • Vermietung. Sie sind nicht berechtigt, das SOFTWAREPRODUKT zu vermieten, zu verleasen oder zu verleihen.

    • Übertragung des Softwareprodukts. Sie sind berechtigt, alle Ihre Rechte aus diesem EULA dauerhaft zu übertragen, vorausgesetzt, die Übertragung erfolgt als Teil eines Verkaufs oder einer Übertragung der HARDWARE, Sie behalten keine Kopien zurück, Sie übertragen das vollständige SOFTWAREPRODUKT (einschließlich aller Komponenten, der Medien und der gedruckten Materialien, aller Updates, dieses EULAs und, sofern anwendbar, des/der Certificates of Authenticity (Zertifikat der Echtheitsbescheinigung), und die/der Empfänger/in stimmt den Bestimmungen dieses EULAs zu. Sofern das SOFTWAREPRODUKT ein Update ist, muss jede Übertragung alle vorhergehenden Versionen des SOFTWAREPRODUKTS umfassen.

    • Kündigung. Unbeschadet sonstiger Rechte sind der Hersteller und MS berechtigt, Ihre Rechte aus diesem EULA zu kündigen, sofern Sie gegen die Bestimmungen dieses EULAs verstoßen. In einem solchen Fall sind Sie verpflichtet, sämtliche Kopien des SOFTWAREPRODUKTS und alle seine Komponenten zu vernichten.

    • Marken. Dieses EULA gewährt Ihnen keinerlei Rechte in Verbindung mit Marken oder Dienstleistungsmarken des Herstellers, von MS oder deren Lieferanten (einschließlich Microsoft Corporation).
  3. UPDATES. Sofern das SOFTWAREPRODUKT ein Update eines anderen Produkts ist, müssen Sie zur Verwendung des SOFTWAREPRODUKTS über die entsprechende Lizenz für ein Produkt verfügen, das vom Hersteller, von MS oder von Microsoft Corporation für das Update als geeignet gekennzeichnet wird ("geeignetes Produkt"). Nur im Fall von Update-Produkten bezeichnet "HARDWARE" das Computersystem oder die Computersystemkomponente, mit dem/der Sie das geeignete Produkt erhalten haben. Ein als Update bezeichnetes SOFTWAREPRODUKT ersetzt und/oder ergänzt (und deaktiviert möglicherweise beim Aktualisieren eines Microsoft-Produkts) das im Lieferumfang der HARDWARE enthaltene geeignete Produkt. Sie dürfen das neue upgedatete Produkt nur in Übereinstimmung mit den Bestimmungen dieses EULAs und nur in Verbindung mit der HARDWARE verwenden. Sofern das SOFTWAREPRODUKT ein Komponentenupdate eines Softwareprogramm-Pakets ist, für das Sie über eine Lizenz als ein einheitliches Produkt verfügen, darf das SOFTWAREPRODUKT nur als Teil dieses einheitlichen Produktpakets verwendet und übertragen und nicht zur Verwendung auf mehr als einem COMPUTER getrennt werden.

  4. URHEBERRECHT. Alle Rechte und geistigen Eigentumsrechte an dem SOFTWAREPRODUKT (einschließlich, aber nicht beschränkt auf Bilder, Fotografien, Animationen, Video, Audio, Musik, Text und "Applets", die in dem SOFTWAREPRODUKT enthalten sind), den gedruckten Begleitmaterialien und jeder Kopie des SOFTWAREPRODUKTS liegen bei MS oder deren Lieferanten (einschließlich Microsoft Corporation). Alle Rechte und geistigen Eigentumsrechte an Inhalten, die nicht im SOFTWAREPRODUKT enthalten sind, auf die jedoch mit Hilfe des SOFTWAREPRODUKTS zugegriffen werden kann, sind Produkt des jeweiligen Inhaltsbesitzers und können durch anwendbare Urheberrechtsgesetze und andere Gesetze und Vereinbarungen über geistiges Eigentum geschützt sein. Dieses EULA räumt Ihnen kein Recht ein, solche Inhalte zu verwenden. Die Verwendung von Onlinediensten, auf die mit Hilfe des SOFTWAREPRODUKTS möglicherweise zugegriffen werden kann, unterliegt den jeweiligen Nutzungsbestimmungen dieser Dienste. Wenn dieses SOFTWAREPRODUKT Dokumentation enthält, die nur in elektronischer Form zur Verfügung gestellt wird, dürfen Sie eine Kopie dieser elektronischen Dokumentation drucken. Sie sind nicht berechtigt, die das SOFTWAREPRODUKT begleitenden gedruckten Materialien zu vervielfältigen. Alle Rechte, die Ihnen unter diesem EULA nicht ausdrücklich gewährt werden, bleiben MS oder deren Lieferanten (einschließlich Microsoft Corporation) vorbehalten.

  5. SOFTWAREPRODUKT AUF ZWEI SPEICHERMEDIEN. Sie erhalten das SOFTWAREPRODUKT möglicherweise auf mehr als einem Speichermedium. Unabhängig von Typ oder Größe der erhaltenen Medien dürfen Sie nur ein einziges Medium verwenden, das für Ihren COMPUTER geeignet ist. Sie dürfen das Speichermedium nicht auf einem anderen Computer AUSFÜHREN. Sie sind nicht berechtigt, das andere Medium zu verleihen, zu vermieten, zu verleasen, zu verpachten oder anderweitig an andere Benutzer/innen zu übertragen, es sei denn, dies geschieht als Teil einer dauerhaften Übertragung (wie oben beschrieben) des SOFTWAREPRODUKTS.

  6. PRODUKTSUPPORT. Produktsupport für das SOFTWAREPRODUKT wird nicht von MS, Microsoft Corporation oder deren Tochterfirmen oder Niederlassungen zur Verfügung gestellt. Um Produktsupport zu erhalten, wenden Sie sich bitte an die in der Dokumentation der HARDWARE angegebene Produktsupportnummer des Herstellers. Sofern Sie Fragen zu diesem EULA haben oder aus einem anderen Grund Kontakt mit dem Hersteller aufnehmen möchten, wenden Sie sich bitte an die in der Dokumentation der HARDWARE angegebene Adresse.

  7. AUSFUHRBESCHRÄNKUNGEN. Wenn dieses EULA nicht entsprechend gekennzeichnet und das SOFTWAREPRODUKT auf der Produktidentifikationskarte oder auf der SOFTWAREPRODUKTpackung oder in anderen schriftlichen Materialien nicht als "Version nur für USA" bezeichnet ist, gelten die folgenden Bestimmungen: Hiermit bestätigen Sie, dass Sie das SOFTWAREPRODUKT, einen Teil davon oder einen Prozess oder Dienst, der das direkte Ergebnis des SOFTWAREPRODUKTS ist (Vorgenanntes zusammen als "beschränkte Komponenten" bezeichnet) in kein Land exportieren oder reexportieren und keiner natürlichen oder juristischen Person durch Export oder Reexport zukommen lassen werden, die den US-Ausfuhrbeschränkungen unterliegt/unterliegen. Sie stimmen insbesondere zu, dass Sie keine der beschränkten Komponenten (i) in eines der Länder, die den US-Exportbeschränkungen unterliegen (zurzeit einschließlich, aber nicht notwendigerweise beschränkt auf Kuba, Iran, Irak, Libyen, Nordkorea, Sudan und Syrien) oder einem wo auch immer sich aufhaltenden Bürger eines dieser Länder, der beabsichtigt, die Produkte in ein solches Land weiterzuübertragen oder weiterzubefördern, (ii) nicht an eine natürliche oder juristische Person, von der Sie wissen oder vermuten, dass sie die beschränkten Komponenten zum Entwurf, zur Entwicklung oder zur Produktion nuklearer, chemischer oder biologischer Waffen verwenden wird, und (iii) nicht an eine natürliche oder juristische Person, der von einer Bundesdienststelle der US-Regierung die Beteiligung an US-Ausfuhrtransaktionen verboten wurde, exportieren oder reexportieren werden. Sie sichern hiermit zu, dass weder das BXA noch eine andere US-Bundesbehörde Ihre Exportrechte ausgesetzt, widerrufen oder abgelehnt hat.

    Nicht exportfähige Verschlüsselung. Wenn dieses EULA entsprechend gekennzeichnet oder das SOFTWAREPRODUKT auf der Produktidentifikationskarte oder auf der SOFTWAREPRODUKTpackung oder in anderen schriftlichen Materialien als "Version nur für USA" bezeichnet ist, gilt das Folgende: Das SOFTWAREPRODUKT ist nur zum Vertrieb in den USA, seinen Territorien und Besitzungen (einschließlich Puerto Rico, Guam und amerikanische Jungferninseln) und Kanada bestimmt. Der Export des SOFTWAREPRODUKTS aus den USA ist unter "EI controls" der Export Administration Regulations (EAR, 15 CFR 730-744) des U.S. Commerce Department, Bureau of Export Administration (BXA) geregelt. Zum Exportieren des SOFTWAREPRODUKTS außerhalb der USA und Kanada ist eine Lizenz erforderlich. Hiermit versichern Sie, dass Sie das SOFTWAREPRODUKT (oder Teile davon) weder direkt noch indirekt in ein Land außer Kanada exportieren oder reexportieren und keiner natürlichen Person, juristischen Person oder Endbenutzern durch Export oder Reexport zukommen lassen werden, das/die den US-Ausfuhrbeschränkungen unterliegt, ohne zuvor eine Exportlizenz des Commerce Department erhalten zu haben. Sie sichern hiermit zu, dass weder das BXA noch eine andere US-Bundesbehörde Ihre Exportrechte ausgesetzt, widerrufen oder abgelehnt hat.

  8. Anmerkung zur Java-Unterstützung. Das SOFTWAREPRODUKT enthält möglicherweise Unterstützung für Programme, die in Java geschrieben wurden. DIE JAVA-TECHNOLOGIE IST NICHT FEHLERTOLERANT UND WURDE NICHT FÜR VERWENDUNG ODER WEITERVERKAUF ALS ONLINE-STEUERSOFTWARE IN GEFAHRENTRÄCHTIGER UMGEBUNG ENTWICKELT ODER HERGESTELLT, IN DER STÖRUNGSFREIER BETRIEB ERFORDERLICH IST, WIE Z.B. IN NUKLEARTECHNISCHEN EINRICHTUNGEN, FLUGZEUGNAVIGATIONS- ODER -KOMMUNIKATIONSSYSTEMEN, IN DER FLUGSICHERUNG, IN MASCHINEN ZUR DIREKTEN LEBENSERHALTUNG ODER IN WAFFENSYSTEMEN, IN DENEN EIN AUSFALL DER JAVA-TECHNOLOGIE DIREKT ZU TODESFÄLLEN, PERSONENSCHÄDEN ODER SCHWERWIEGENDEN SCHÄDEN AN SACHEN ODER UMWELT FÜHREN WÜRDE.

HINSICHTLICH DER BESCHRÄNKTEN GEWÄHRLEISTUNG UND DER BESONDEREN IN IHREM LAND GELTENDEN BESTIMMUNGEN BEACHTEN SIE BITTE DIE BESCHRÄNKTE GEWÄHRLEISTUNG, DIE WEITER UNTEN ENTHALTEN IST ODER MIT DEN GEDRUCKTEN MATERIALIEN DES SOFTWAREPRODUKTS ZUR VERFÜGUNG GESTELLT WIRD.