Ändern der Darstellung von Chatnachrichten

  1. Um die Schriftart der angezeigten Nachrichten zu ändern, klicken Sie im Menü Optionen auf Schriftart.

  2. Klicken Sie auf die gewünschte Schriftart, den Schriftgrad und den Schriftschnitt und dann auf OK.

  3. Klicken Sie im Menü Optionen auf Chatformat.

  4. Klicken Sie auf das gewünschte Format für Kopfzeile und Textkörper.


So senden Sie eine Nachricht in Chat

  • Geben Sie im Chatfenster die Nachricht ein, die Sie senden möchten, und drücken Sie die EINGABETASTE.

Tipp Wenn mehrere Personen an der Besprechung teilnehmen, können Sie auch eine Nachricht an nur einen Teilnehmer senden (eine sogenannte Flüsternachricht). Hierzu klicken Sie in der Liste Senden an auf den Namen der Person, bevor Sie die EINGABETASTE drücken.