So fügen Sie dem Whiteboard Seiten hinzu

  • Um eine neue Seite vor der aktuellen Seite einzufügen, klicken Sie im Whiteboard auf das Menü Bearbeiten und dann auf Seite davor einfügen.

    Um eine neue Seite nach der aktuellen Seite einzufügen, klicken Sie im Menü Bearbeiten auf Seite dahinter einfügen.

Tipp Sie können eine Seite auch nach der aktuellen Seite einfügen, indem Sie auf die Schaltfläche in der rechten unteren Ecke des Whiteboards klicken.


So kopieren Sie einen Bereich des Bildschirms auf das Whiteboard

  1. Klicken Sie in der Toolbox des Whiteboards auf Bereich auswählen.

  2. Wenn das Dialogfeld Bereich auswählen angezeigt wird, klicken Sie auf OK.

  3. Klicken Sie auf eine Ecke des Bereichs, den Sie kopieren möchten, und ziehen Sie den Zeiger diagonal über den Bereich bis zur gegenüberliegenden Ecke.

  4. Klicken Sie auf das Whiteboard.

Tipp Sie können auch ein bestimmtes Fenster auf dem Desktop kopieren. Klicken Sie hierauf, um Informationen zum Kopieren eines Fensters auf das Whiteboard zu erhalten.


So kopieren Sie ein Fenster auf das Whiteboard

  1. Klicken Sie in der Toolbox des Whiteboards auf Fenster auswählen.

  2. Wenn das Dialogfeld Fenster auswählen angezeigt wird, klicken Sie auf OK.

  3. Klicken Sie auf das zu kopierende Fenster.

  4. Klicken Sie auf das Whiteboard.


So löschen Sie Text oder ein Objekt vom Whiteboard

  1. Klicken Sie in der Toolbox des Whiteboards auf Radiergummi.

  2. Klicken Sie auf einen Textblock oder ein gezeichnetes Objekt, um diesen bzw. dieses zu löschen.

Tipp Um einzelne Buchstaben in einem Textblock zu löschen, klicken Sie in der Toolbox auf Text und dann auf den betreffenden Text. Sie können die Taste ENTF oder die RÜCKTASTE verwenden (wenn Sie möchten, können Sie die Buchstaben zuerst markieren).


So zeichnen Sie eine Linie auf dem Whiteboard

  1. Klicken Sie in der Toolbox des Whiteboards auf Zeichnen oder Linie.

  2. Um die Breite oder die Farbe der Linie auszuwählen, klicken Sie am unteren Rand der Toolbox auf eine Linienstärke bzw. Farbe.

  3. Sie zeichnen die Linie, indem Sie den Zeiger über das Whiteboard ziehen.


So zeichnen Sie eine Form auf dem Whiteboard

  1. Klicken Sie in der Toolbox des Whiteboards auf eines der Formwerkzeuge: eine Ellipse oder ein Rechteck mit oder ohne Füllung.

  2. Um eine Linienstärke oder Farbe für die Form auszuwählen, klicken Sie am unteren Ende der Toolbox auf eine Linienstärke bzw. Farbe.

  3. Sie zeichnen die Form, indem Sie den Zeiger über das Whiteboard ziehen.


So wechseln Sie zu anderen Seiten des Whiteboards

  • Um zwischen den Seiten zu wechseln, klicken Sie in der rechten unteren Ecke des Whiteboards auf die entsprechenden Pfeile.

    Um zur ersten oder letzten Seite zu wechseln, klicken Sie neben einem der Pfeile auf die gewünschte Seitennummer.

    Um eine Seite hinzuzufügen, klicken Sie auf die Schaltfläche ganz rechts.


So markieren Sie Text oder Grafiken auf dem Whiteboard

  1. Klicken Sie in der Toolbox des Whiteboards auf Textmarker.

  2. Ziehen Sie den Zeiger über das zu markierende Element.

Anmerkungen

  • Wenn Ihr Bildschirm nur 16 Farben darstellt, wird die Markierung hinter dem Text oder Grafikobjekt angezeigt.

  • Sie können auch den Remotezeiger (die Hand) verwenden, um anderen Teilnehmern der Besprechung Text oder Grafiken auf dem Whiteboard zu zeigen.

Klicken Sie hierauf, um Informationen darüber zu erhalten, wie Sie anderen Personen Text oder Grafiken zeigen.


So zeigen Sie Text oder Grafiken auf dem Whiteboard anderen Personen

  1. Klicken Sie in der Toolbox des Whiteboards auf den Remotezeiger.

  2. Ziehen Sie den handförmigen Remotezeiger auf die Stelle auf dem Whiteboard, die Sie anderen Personen zeigen möchten.

Tipps

  • Um den Remotezeiger zu deaktivieren, klicken Sie erneut auf Remotezeiger.

  • Wenn Sie den Remotezeiger auf einer anderen Seite des Whiteboards verwenden möchten, deaktivieren Sie ihn zuerst. Wechseln Sie dann zu der gewünschten Seite, und aktivieren Sie den Remotezeiger wieder.


So verhindern Sie, dass andere Personen Änderungen an dem Dokument auf dem Whiteboard vornehmen

  • Klicken Sie im Menü Extras des Whiteboards auf Inhalt sperren.


So zeigen Sie Whiteboard-Seiten an, die andere Personen nicht sehen

  • Klicken Sie im Menü Extras des Whiteboards auf Synchronisieren, um das Häkchen bei diesem Befehl zu entfernen.

    In der Regel betrachten alle Teilnehmer der Besprechung die gleiche Whiteboard-Seite, es sei denn, Sie möchten explizit eine andere Seite anzeigen oder bearbeiten, die die anderen Besprechungsteilnehmer nicht sehen können.


So schreiben Sie Text auf das Whiteboard

  1. Klicken Sie in der Toolbox des Whiteboards auf Text.

  2. Wenn Sie die Farbe, den Schriftgrad oder die Schriftart für den Text festlegen möchten, klicken Sie auf die Schaltfläche Schriftart am unteren Rand des Fensters, nehmen die gewünschten Änderungen vor und klicken dann auf OK.

  3. Klicken Sie auf dem Whiteboard auf die Stelle, an der der Text beginnen soll, und geben Sie den Text ein.

  4. Nachdem Sie den Text eingegeben haben, klicken Sie mit der Maus auf eine Stelle außerhalb des Textbereichs oder wechseln das Tool.


So verkleinern oder vergrößern Sie die Ansicht auf dem Whiteboard

  • Klicken Sie im Menü Ansicht auf Zoom.