Erstellen eines POP3-E-Mail-Kontos

  1. Klicken Sie im Menü Extras auf Konten.

  2. Klicken Sie auf die Registerkarte E-Mail.

  3. Klicken Sie auf Hinzufügen und dann auf E-Mail.

  4. Geben Sie den gewünschten Namen für das Konto ein, und klicken Sie dann auf Weiter.

  5. Geben Sie die E-Mail-Adresse des POP3-Kontos ein, und klicken Sie auf Weiter.

  6. Führen Sie die übrigen Anweisungen des Assistenten für den Internetzugang aus.

    Klicken Sie auf Hilfe, um die Hilfe zu einer Option aufzurufen.


Löschen eines E-Mail-Kontos

  1. Klicken Sie im Menü Extras auf Konten.

  2. Klicken Sie auf die Registerkarte E-Mail.

  3. Wählen Sie im Feld Konto das E-Mail-Konto aus, das Sie löschen möchten, und klicken Sie dann auf Entfernen.


Verschlüsseln von Nachrichten zum Senden über das Internet

  1. Klicken Sie im Menü Extras auf Optionen und dann auf E-Mail-Format.

  2. Klicken Sie im Feld Senden im Nachrichtenformat auf Unformatierter Text oder auf HTML.

  3. Klicken Sie auf Einstellungen.

  4. Wählen Sie die gewünschten Optionen.

    Klicken Sie auf das Fragezeichen [image] und dann auf die betreffende Option, um Hilfeinformationen dazu aufzurufen.


Einrichten von Outlook für E-Mail, wenn diese Funktion derzeit nicht verwendet wird

Wenn Sie beim Installieren von Outlook die Option Keine E-Mail gewählt haben, können Sie die E-Mail-Unterstützung nachträglich installieren.

  1. Klicken Sie im Menü Extras auf Konten.

  2. Klicken Sie auf die Registerkarte E-Mail.

  3. Klicken Sie auf Hinzufügen und dann auf E-Mail.

  4. Folgen Sie den weiteren Anweisungen im Assistenten für den Internetzugang.

    Klicken Sie auf Hilfe, um Hilfe zu einer Option zu erhalten.


 Angeben des E-Mail-Kontos zum Senden einer Nachricht

Angeben des E-Mail-Kontos zum Senden einer Nachricht

  1. Klicken Sie in der Nachricht auf Optionen [image] .

  2. Klicken Sie im Feld Nachrichten senden über auf das gewünschte Konto und dann auf Schließen.


Einrichten eines eigenen Posteingangs für jeden Benutzer eines Computers

  1. Klicken Sie auf die Windows-Schaltfläche Start, zeigen Sie auf Einstellungen, und klicken Sie auf Systemsteuerung.

  2. Doppelklicken Sie auf das Symbol Benutzer.

  3. Erstellen Sie ein neues Windows-Benutzerprofil.

  4. Melden Sie sich mit dem Windows-Benutzerprofil an.

  5. Richten Sie Ihr Outlook-E-Mail-Konto ein.

  6. Um Ihren Posteingang verwenden zu können, melden Sie sich unter Ihrem Windows-Benutzerprofil bei Windows an und starten dann Outlook.

Weitere Informationen über das Einrichten von Windows-Benutzerprofilen und das Anmelden bei Windows finden Sie in der Windows-Hilfe.


Wechseln zwischen Offline- und Onlinebetrieb

  • Klicken Sie im Menü Datei auf Offline arbeiten.

Anmerkungen

  • Im Onlinebetrieb empfängt und sendet Outlook Nachrichten automatisch im festgelegten Zeitintervall. Outlook überprüft die verwendeten LDAP-Server auf Empfängernamen, und alle verwendeten IMAP-Ordner sind verfügbar.

  • Im Offlinebetrieb stellt Outlook nur eine Verbindung zum Server her, wenn Sie manuell eine Verbindung herstellen, und trennt die Verbindung unmittelbar nach dem Senden und Empfangen der Nachrichten. Outlook überprüft die LDAP-Server nicht auf Empfängernamen, und IMAP-Ordner sind nicht verfügbar.


 Info über die Verbindung mit dem Internet-E-Mail-Server

Info über die Verbindung mit dem Internet-E-Mail-Server

Um eine Verbindung mit dem Internet-E-Mail-Server herzustellen, können Sie ein LAN, eine DFÜ-Netzwerkverbindung über ein Modem oder Ihr eigenes Wählprogramm mit einem Modem verwenden:

  • Um eine Internetverbindung über ein LAN herstellen zu können, muss Ihre Organisation den externen Zugriff auf das Internet über ein Internet-Gateway anbieten oder einen Internet-E-Mail-Server verwenden, der bereits in ein LAN integriert ist. Beim Herstellen der Internetverbindung über ein LAN überprüft Ihr Internet-E-Mail-Server automatisch, ob neue Nachrichten vorhanden sind und übermittelt sie in den festgelegten Zeitabständen. Sie können auch eine DFÜ-Netzwerkverbindung angeben, die verwendet werden soll, wenn das LAN nicht verfügbar ist.

  • Zum Herstellen einer Internetverbindung über ein Modem muss Ihnen Ihr Internetdienstanbieter die Telefonnummer, die Modemeinstellungen und die erforderlichen Netzwerkprotokolle zur Verfügung stellen. Um zu überprüfen, ob neue Nachrichten vorhanden sind, und diese per Modem zu übermitteln, zeigen Sie im Menü Extras auf Senden und Empfangen und klicken auf das E-Mail-Konto, über das Sie Dateien senden und empfangen möchten. Ihr Internet-E-Mail-Server führt diesen Vorgang nicht automatisch durch.

  • Wenn Sie ein anderes Wählprogramm verwenden und den Server anweisen möchten, wann eingehende und ausgehende Nachrichten übermittelt werden sollen, können Sie manuell eine Verbindung zum Server herstellen. Stellen Sie beispielsweise manuell eine Verbindung her, wenn eine langsame Verbindung zum E-Mail-Server über eine DFÜ-Netzwerkverbindung besteht und Sie nicht warten möchten, bis der Server automatisch eine Verbindung herstellt.

Zurück zu Ändern der Verbindungsweise mit dem Internet-E-Mail-Server


Herstellen einer Verbindung mit dem Internet-E-Mail-Server über ein Modem

  1. Klicken Sie im Menü Extras auf Konten.

  2. Klicken Sie auf die Registerkarte E-Mail.

  3. Klicken Sie im Feld Konto auf das Konto, das Sie bearbeiten möchten.

  4. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Verbindung.

  5. Klicken Sie auf Modemverbindung.

  6. Wählen Sie aus der Liste im Feld DFÜ-Netzwerkverbindung für den Internetzugang die entsprechende Verbindung aus, oder klicken Sie auf Hinzufügen.

Anmerkung Die Modemverbindung kann nach dem Senden und Empfangen von Nachrichten automatisch getrennt werden. Klicken Sie im Menü Extras auf Optionen, klicken Sie auf E-Mail-Übertragung, und aktivieren oder deaktivieren Sie das Kontrollkästchen Verbindung nach Versand, Erhalt, Aktualisierung trennen.


Herstellen einer Verbindung mit dem Internet-E-Mail-Server über eine LAN-Verbindung

  1. Klicken Sie im Menü Extras auf Konten.

  2. Klicken Sie auf die Registerkarte E-Mail.

  3. Klicken Sie im Feld Konto auf das Konto, das Sie bearbeiten möchten.

  4. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Verbindung.

  5. Klicken Sie auf Netzwerkverbindung (LAN).

    Aktivieren Sie das Kontrollkästchen Netzwerkverbindung (LAN), wenn Sie automatisch eine DFÜ-Netzwerkverbindung verwenden möchten, falls das LAN nicht verfügbar ist.


Herstellen einer Verbindung mit dem Internet-E-Mail-Server über ein anderes Wählprogramm

  1. Klicken Sie im Menü Extras auf Konten.

  2. Klicken Sie auf die Registerkarte E-Mail.

  3. Klicken Sie im Feld Konto auf das Konto, das Sie bearbeiten möchten.

  4. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Verbindung.

  5. Wählen Sie die Option zur Verwendung von Internet Explorer oder anderer DFÜ-Verbindungen.


Ändern der Verbindungsweise mit dem Internet-E-Mail-Server

Zum Herstellen einer Verbindung mit dem Internet-E-Mail-Server können Sie ein LAN, eine DFÜ-Netzwerkverbindung über ein Modem oder Ihr eigenes Wählprogramm mit einem Modem verwenden. Auch eine DFÜ-Netzwerkverbindung in Kombination mit einer LAN-Verbindung ist möglich, z. B., wenn Sie einen Docking-Computer verwenden. Klicken Sie auf [image] , um weitere Informationen über diese Verbindungsoptionen zu erhalten.

Was möchten Sie tun?

Herstellen einer Verbindung mit dem Internet-E-Mail-Server über ein Modem und ein DFÜ-Netzwerkkonto

Herstellen einer Verbindung mit dem Internet-E-Mail-Server über ein anderes Wählprogramm

Herstellen einer Verbindung mit dem Internet-E-Mail-Server über eine LAN-Verbindung


 Überprüfen der Einstellungen für den E-Mail-Server

Überprüfen der Einstellungen für den E-Mail-Server

Sie haben die Möglichkeiten, die Einstellungen für den E-Mail-Server für POP3- und IMAP-Konten zu überprüfen.

  1. Klicken Sie im Menü Extras auf Konten.

  2. Klicken Sie auf die Registerkarte E-Mail.

  3. Klicken Sie im Feld Konto auf das Konto, das Sie bearbeiten möchten.

  4. Klicken Sie auf Eigenschaften.

  5. Vergleichen Sie die Einstellungen auf den Registerkarten Server, Verbindung und Erweitert mit denen Ihres Internetdienstanbieters (ISP).

    Stimmen alle Einstellungen überein, nehmen Sie Kontakt zu Ihrem Dienstanbieter auf und vergewissern sich, dass Sie über die richtigen Einstellungen verfügen und die entsprechenden Server ordnungsgemäß funktionieren. Überzeugen Sie sich außerdem davon, dass Ihr ISP das von Ihnen verwendete Protokoll unterstützt, z. B. PPP, SMTP, POP3 oder IMAP.


Ändern des Serverzeitlimits

  1. Klicken Sie im Menü Extras auf Konten.

  2. Klicken Sie auf die Registerkarte E-Mail.

  3. Klicken Sie im Feld Konto auf das Konto, das Sie bearbeiten möchten.

  4. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Erweitert.

  5. Wählen Sie unter Zeitlimit des Servers das gewünschte Zeitintervall aus.


 Überprüfen auf neue Nachrichten

Überprüfen auf neue Nachrichten

  • Zeigen Sie im Menü Extras auf Senden/Empfangen, und klicken Sie dann auf das E-Mail-Konto, von dem aus Sie senden und empfangen möchten.

Klicken Sie hierauf, um Informationen über das Festlegen eines Zeitintervalls zum Überprüfen auf neue Nachrichten zu erhalten.


 Senden von Nachrichten

Senden von Nachrichten

  • Zeigen Sie im Menü Extras auf Senden/Empfangen, und klicken Sie dann auf das E-Mail-Konto, von dem aus Sie senden und empfangen möchten.

Anmerkungen

  • Sind mehrere Konten vorhanden, können Sie wählen, welches Konto jeweils für eine Nachricht verwendet werden soll.

  • Klicken Sie hierauf, um Informationen zum automatischen Senden von neuen Nachrichten bei Verwendung eines LANs zu erhalten.


Automatisches Senden von Nachrichten

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte E-Mail-Übertragung.

  2. Aktivieren oder deaktivieren Sie das Kontrollkästchen Bei bestehender Verbindung Nachrichten sofort senden. Die Nachricht wird gesendet, wenn Sie in der Nachricht auf Senden klicken.

Anmerkung Bei der Verbindung über ein LAN werden Nachrichten im Hintergrund gesendet. Verwenden Sie eine DFÜ-Netzwerkverbindung, versucht Microsoft Outlook, eine Verbindung zum Server herzustellen, nachdem Sie in einer Nachricht auf Senden geklickt haben.


Senden von Bildern vom Internet mit Nachrichten

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte E-Mail-Format.

  2. Klicken Sie in der Liste Senden im Nachrichtenformat auf HTML.

  3. Klicken Sie auf Einstellungen.

  4. Aktivieren Sie das Kontrollkästchen Bilder vom Internet mit Nachrichten senden, um Bilder mit einer Nachricht, einschließlich Hintergrund, zu senden.

    Deaktivieren Sie das Kontrollkästchen Bilder vom Internet mit Nachrichten senden, um nicht die Bilder selbst einzuschließen, sondern Verweise auf diese zur Verfügung zu stellen.

Anmerkungen

  • Durch das Senden von Bildern kann die Größe einer Nachricht beträchtlich zunehmen, wodurch die Geschwindigkeit beim Senden und Empfangen von Nachrichten verringert wird.

  • Diese Option kann für jede Nachricht einzeln aktiviert oder deaktiviert werden. Klicken Sie hierzu in der Nachricht im Menü Format auf Bilder vom Internet mit Nachrichten senden.


Festlegen eines Zeitintervalls zum Überprüfen auf Nachrichten

  1. Zeigen Sie im Menü Extras auf Optionen, und klicken Sie dann auf die Registerkarte E-Mail-Übertragung.

  2. Aktivieren Sie das Kontrollkästchen Nachrichteneingang alle … Minute(n) prüfen, und geben Sie dann in das Feld eine Zahl ein.


Festlegen der Länge von Nachrichten

  1. Klicken Sie im Menü Extras auf Optionen und dann auf E-Mail-Format.

  2. Klicken Sie im Feld Senden im Nachrichtenformat auf Unformatierter Text oder auf HTML.

  3. Klicken Sie auf Einstellungen.

  4. Klicken Sie im Feld Text verschlüsseln mit auf Keine.

  5. Geben Sie in das Feld Beim Senden automatischer Textumbruch bei eine Zahl zwischen 30 und 132 ein.


Beenden des Downloadens umfangreicher Nachrichten

Diese Option wird nicht berücksichtigt, wenn Sie Nachrichten über ein LAN senden. Klicken Sie auf [image] , um weitere Informationen über die Änderung der Verbindungsart zu erhalten.

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte E-Mail-Übertragung.

  2. Aktivieren Sie das Kontrollkästchen Keine Nachrichten größer als … KB downloaden, und geben Sie in das Feld eine Zahl ein.


Aufteilen umfangreicher Nachrichten beim Senden

Dieses Verfahren ist nur verfügbar, wenn der Empfänger der Nachricht Microsoft Outlook 98 oder höher verwendet.

  1. Klicken Sie im Menü Extras auf Konten.

  2. Klicken Sie auf die Registerkarte E-Mail.

  3. Klicken Sie im Feld Konto auf das Konto, das Sie bearbeiten möchten.

  4. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Erweitert.

  5. Aktivieren Sie das Kontrollkästchen Nachrichten aufteilen, die größer sind als, und geben Sie in das Feld eine Zahl ein.


Belassen einer Kopie der Nachrichten auf dem Server

  1. Klicken Sie im Menü Extras auf Konten.

  2. Klicken Sie auf die Registerkarte E-Mail.

  3. Klicken Sie im Feld Konto auf das Konto, das Sie bearbeiten möchten.

  4. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Erweitert.

  5. Aktivieren oder deaktivieren Sie das Kontrollkästchen Kopie aller Nachrichten auf dem Server belassen, wenn Sie mit einem POP3-E-Mail-Server verbunden sind.

Anmerkungen

  • Damit die Nachrichten nach einer bestimmten Anzahl von Tagen von einem POP3-E-Mail-Server gelöscht werden, aktivieren Sie das Kontrollkästchen Vom Server nach … Tagen entfernen und geben die entsprechende Anzahl an Tagen in das Feld ein.

  • Sollen die Nachrichten beim Leeren des Ordners Gelöschte Objekte von einem POP3-E-Mail-Server gelöscht werden, dann steht Ihnen dazu ebenfalls ein Kontrollkästchen zur Verfügung.


Antworten auf Anforderungen von Lesebestätigungen

  1. Klicken Sie im Menü Extras auf Optionen und dann auf E-Mail-Optionen.

  2. Klicken Sie auf Verlaufoptionen.

  3. Führen Sie einen der folgenden Schritte aus:

    Um immer eine Lesebestätigung zu senden, wenn eine solche angefordert wird, klicken Sie auf Immer eine Antwort senden.

    Wenn trotz Anforderung keine Lesebestätigung gesendet werden soll, klicken Sie auf Nie eine Antwort senden.

    Wenn Sie darüber informiert werden möchten, dass eine Lesebestätigung angefordert wurde, klicken Sie auf Vor dem Senden einer Antwort bestätigen.


Problembehandlung beim Senden und Empfangen von Nachrichten

Zu welchem Thema benötigen Sie Hilfe?

Ich kann keine Nachrichten senden oder empfangen

Es werden nicht alle Elemente in einem Ordner angezeigt

Das Senden und Empfangen von Nachrichten dauert sehr lange. Wie kann ich diesen Vorgang beschleunigen?

Die Nachrichten bleiben im Postausgang liegen und werden nicht gesendet

Das E-Mail-Konto funktioniert nicht mehr


 Info über das Senden von Internetbesprechungsanfragen

Info über das Senden von Internetbesprechungsanfragen

Sie können das iCalendar-Format (iCal) verwenden, um anderen Personen Besprechungsanfragen zu senden. (Die Personen, mit denen Sie Besprechungsanfragen austauschen, müssen ebenfalls ein iCal-kompatibles E-Mail-Programm verwenden.) Wenn Sie eine iCal-Besprechungsanfrage senden, kann der Empfänger die Anfrage öffnen, seine Teilnahme an der Besprechung zusagen und die Besprechung seinem Kalender hinzufügen oder seine Teilnahme absagen.

Falls Sie Zugriff auf die Frei/Gebucht-Zeiten der Teilnehmer haben, können Sie Besprechungen anhand dieser Informationen planen. Wenn Sie Ihre Frei/Gebucht-Zeiten an andere Personen verteilen, können diese Personen diese Informationen nutzen, um Besprechungen mit Ihnen zu planen.

Eine einfache Möglichkeit, den URL für Ihre Frei/Gebucht-Zeiten zu verteilen, besteht darin, eine vCard mit Ihrer Signatur an E-Mail-Nachrichten anzuhängen. Klicken Sie hierauf, um Informationen darüber zu erhalten, wie Sie Ihre Frei/Gebucht-Zeiten an andere Personen verteilen.

Sie können Besprechungsanfragen im iCal-Format senden, oder Sie können einen einzelnen Termin im iCal-Format als E-Mail-Anlage senden. Klicken Sie hierauf, um Informationen zum Aktivieren oder Deaktivieren des Sendens von iCal-Besprechungsanfragen bzw. zum Senden eines Termins als Anlage zu erhalten.


Senden einer Internet-(iCal-)Besprechungsanfrage

Dieses Verfahren ist nur dann anwendbar, wenn Sie das Senden von Internet-(iCal-)Besprechungsanfragen aktiviert haben.

  1. Klicken Sie auf Kalender.

  2. Laden Sie Teilnehmer zu einer Besprechung ein.


Aktivieren oder Deaktivieren des Sendens von Internet- (iCal-) Besprechungsanfragen

  1. Klicken Sie auf Kalender.

  2. Klicken Sie im Menü Extras auf Optionen und dann auf Kalenderoptionen.

  3. Aktivieren oder deaktivieren Sie das Kontrollkästchen Besprechungsanfragen standardmäßig mit iCalendar senden.

Anmerkung Nachdem Sie das Senden von iCal-Nachrichten aktiviert haben, können Sie Besprechungsanfragen wie gewohnt senden.


Hinzufügen von Namen zu einer Verteilerliste im Adressbuch

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Doppelklicken Sie in der Liste Adresse auf die Gruppe, der Sie einen Namen hinzufügen möchten.

    Gruppen werden durch das Gruppensymbol dargestellt [image] .

  3. Klicken Sie auf Mitglieder hinzufügen/entfernen.

  4. Klicken Sie auf einen Namen in der Liste und dann auf Mitglieder.

    Hinzufügen von Personen, die sich gegenwärtig nicht im Adressbuch befinden, zu einer Gruppe.


Adressieren einer Nachricht mit dem Adressbuch

  1. Erstellen Sie eine E-Mail-Nachricht.

  2. Klicken Sie in der E-Mail-Nachricht auf die Schaltfläche An, Cc oder Bcc.

  3. Geben Sie im Feld Namen eingeben oder aus Liste auswählen den Namen des Kontakts ein, oder klicken Sie auf Suchen.

  4. Klicken Sie in der Liste Name auf den gewünschten Namen und dann auf An, Cc oder Bcc.

  5. Klicken Sie auf Neuer Eintrag, um einen neuen Namen hinzuzufügen.


Erstellen einer Verteilerliste im Adressbuch

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Klicken Sie im Menü Datei auf Neue Gruppe.

  3. Geben Sie in das Feld Name den Namen der Gruppe ein.

  4. Klicken Sie auf Mitglieder hinzufügen/entfernen, um einen oder mehrere Namen im Adressbuch auszuwählen.

  5. Klicken Sie auf einen Namen in der Liste und dann auf Mitglieder.

    Hinzufügen von Personen, die sich gegenwärtig nicht im Adressbuch befinden, zu einer Gruppe.


 Löschen einer Verteilerliste im Adressbuch

Löschen einer Verteilerliste im Adressbuch

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Klicken Sie in der Liste Adresse auf die Gruppe, die Sie löschen möchten.

  3. Klicken Sie auf Löschen [image] .


Hinzufügen von Personen, die sich derzeit nicht in Ihrem Adressbuch befinden, zu einer Gruppe

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Klicken Sie im Menü Datei auf Neue Gruppe.

  3. Führen Sie einen der folgenden Schritte durch:

    Um einer Gruppe und Ihrem Adressbuch ein Mitglied hinzuzufügen, klicken Sie auf Neuer Kontakt.

    Um einer Gruppe ein Mitglied hinzuzufügen, nicht aber Ihrem Adressbuch, geben Sie im Feld Name den Namen und im Feld E-Mail die E-Mail-Adresse des Kontakts ein.


Suchen nach Namen im Adressbuch

  1. Klicken Sie auf Start, und zeigen Sie erst auf Suchen und dann auf Personen.

  2. Klicken Sie im Feld Suchen in auf den Verzeichnisdienst, den Sie durchsuchen möchten.

  3. Geben Sie auf der Registerkarte Personen die gesuchten Informationen ein.

  4. Klicken Sie auf Jetzt suchen.


Abrufen von Informationen über Namen im Adressbuch

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Klicken Sie auf den Namen, zu dem Sie Informationen anzeigen möchten, und klicken Sie dann auf Eigenschaften.


Löschen von Namen aus einer Verteilerliste im Adressbuch

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Doppelklicken Sie in der Namensliste auf die Gruppe, aus der Sie einen Namen löschen möchten.

  3. Klicken Sie in der Liste Mitglieder auf den zu löschenden Namen.

  4. Klicken Sie auf Löschen.


Importieren eines Adressbuchs aus einem anderen Programm

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie auf Importieren von Internet-E-Mail und Adressen.

  3. Wählen Sie in der Liste die Anwendung, aus der Sie ein Adressbuch importieren möchten.

  4. Aktivieren Sie das Kontrollkästchen Adressbuch importieren, um Einträge aus Ihrem Adressbuch zu importieren.

  5. Wählen Sie Persönliches Adressbuch, um ein anderes Ziel als Kontakte für Ihr Adressbuch anzugeben.

  6. Klicken Sie auf Duplikate durch importierte Einträge ersetzen, damit doppelte Adressen durch importierte Adressen ersetzt werden.

    Klicken Sie auf Anlage von Duplikaten zulassen, damit doppelte Adressen hinzugefügt werden.

    Klicken Sie auf Duplikate nicht importieren, damit doppelte Adressen nicht importiert werden.

  7. Klicken Sie auf Fertig stellen.

  8. Klicken Sie auf Im Posteingang speichern, um eine Kopie der Importübersicht im Posteingang zu speichern.


 Drucken des Adressbuchs

Drucken des Adressbuchs

  1. Wählen Sie im Adressbuch die Kontakte aus, die Sie drucken möchten.

  2. Klicken Sie auf Drucken [image] .

  3. Wählen Sie die gewünschten Optionen aus.

    Klicken Sie auf das Fragezeichen [image] und dann auf eine Option, um die Hilfe zu dieser Option aufzurufen.

    Wenn Sie mehr Informationen über einen Kontakt wünschen, als im Adressbuch angezeigt werden, öffnen Sie den Kontakte-Ordner und drucken die gewünschten Informationen.


Sortieren der Namen im Adressbuch

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Zeigen Sie im Menü Ansicht auf Sortieren nach, und klicken Sie auf eine Option.


Info über Verzeichnisdienste

Verzeichnisdienste erweitern die Liste der Namen, die automatisch überprüft werden, wenn Sie in die Felder An, CC oder BCC einer E-Mail-Nachricht einen E-Mail-Namen eingeben. Es ist möglich, auf den Servern anderer E-Mail-Dienstanbieter nach E-Mail-Adressen zu suchen, selbst wenn es sich dabei nicht um Ihren Dienstanbieter handelt.


Entfernen oder Hinzufügen eines Internetverzeichnisdienstes zum Überprüfen auf E-Mail-Namen

  1. Klicken Sie im Adressbuch im Menü Extras auf Dienste.

  2. Klicken Sie auf die Registerkarte Verzeichnisdienst.

  3. Klicken Sie in der Liste Verzeichnisdienste auf den gewünschten Verzeichnisdienst und dann auf Eigenschaften.

  4. Aktivieren bzw. deaktivieren Sie das Kontrollkästchen Namenüberprüfung mit diesem Server beim Senden von E-Mail, um einen Verzeichnisdienst hinzuzufügen oder zu entfernen, der auf Namen überprüft werden soll.


Hinzufügen eines Verzeichnisdienstes

  1. Klicken Sie im Adressbuch im Menü Extras auf Dienste.

  2. Klicken Sie auf Hinzufügen und dann auf Verzeichnisdienst.

  3. Befolgen Sie die Anweisungen des Assistenten.


Bearbeiten der Informationen über einen Verzeichnisdienst

  1. Klicken Sie im Adressbuch im Menü Extras auf Dienste.

  2. Klicken Sie in der Liste Verzeichnisdienst auf den Verzeichnisdienst, den Sie bearbeiten möchten.

  3. Klicken Sie auf Eigenschaften.

  4. Wählen Sie die gewünschten Optionen aus.

    Klicken Sie auf das Fragezeichen [image] und dann auf eine Option, um die Hilfe zu dieser Option aufzurufen.


Ändern der Reihenfolge zum Aufrufen der Internetverzeichnisdienste

  1. Klicken Sie im Adressbuch im Menü Extras auf Dienste.

  2. Klicken Sie auf die Registerkarte Verzeichnisdienst.

  3. Klicken Sie auf Übermittlung.

  4. Klicken Sie auf einen Verzeichnisdienst und dann auf Nach oben oder Nach unten.


Entfernen eines Verzeichnisdienstes

  1. Klicken Sie im Adressbuch im Menü Extras auf Dienste.

  2. Klicken Sie in der Liste Verzeichnisdienst auf den Verzeichnisdienst, den Sie entfernen möchten.

  3. Klicken Sie auf Entfernen.


So fügen Sie ein IMAP-Konto zu Outlook hinzu

  1. Klicken Sie im Menü Extras auf Konten.

  2. Klicken Sie auf Hinzufügen und dann auf E-Mail.

  3. Geben Sie den Namen ein, der mit diesem Konto verknüpft werden soll, und klicken Sie auf Weiter.

  4. Geben Sie die E-Mail-Adresse für Ihr IMAP-Konto ein, und klicken Sie auf Weiter.

  5. Klicken Sie in der Liste für den Server der eingehenden Post auf IMAP.

  6. Gehen Sie gemäß den verbleibenden Schritten im Assistenten vor.


So ändern Sie die Einstellungen für ein IMAP-Konto

  1. Klicken Sie im Menü Extras auf Konten und anschließend auf die Registerkarte E-Mail.

  2. Wählen Sie im Feld Konto das IMAP-Konto, für das Sie die Einstellungen ändern möchten.

  3. Klicken Sie auf Eigenschaften, und ändern Sie die gewünschten Optionen.


So prüfen Sie das IMAP-Konto beim Senden oder Empfangen von Nachrichten

  1. Klicken Sie im Menü Extras auf Konten und anschließend auf die Registerkarte E-Mail.

  2. Wählen Sie im Feld Konto das IMAP-Konto, das Sie beim Senden oder Empfangen von Nachrichten prüfen möchten.

  3. Klicken Sie auf Eigenschaften und dann auf die Registerkarte Allgemein.

  4. Aktivieren Sie das Kontrollkästchen In abonnierten Ordnern auf neue Nachrichten überprüfen.


 So abonnieren Sie einen IMAP-Ordner

So abonnieren Sie einen IMAP-Ordner

  1. Klicken Sie in der Ordnerliste auf den Posteingang mit den Ordnern, die Sie abonnieren möchten.

  2. Klicken Sie im Menü Extras auf IMAP-Ordner.

  3. Geben Sie im Feld Ordner anzeigen, deren Namen Folgendes enthalten den Namen eines Ordners ein.

  4. Klicken Sie auf Abfrage, um eine Liste der verfügbaren Ordner anzuzeigen.

  5. Klicken Sie im Feld Ordner auf den Ordner, für den Sie ein Abonnement einrichten möchten.

  6. Klicken Sie auf Abonnieren.


 So heben Sie ein Abonnement für einen IMAP-Ordner auf

So heben Sie ein Abonnement für einen IMAP-Ordner auf

  1. Klicken Sie in der Ordnerliste auf den Posteingang des Kontos mit den Ordnern, deren Abonnement Sie aufheben möchten.

  2. Klicken Sie im Menü Extras auf IMAP-Ordner.

  3. Klicken Sie auf Abfrage.

  4. Klicken Sie im Feld Ordner auf den Ordner, für den Sie das Abonnement aufheben möchten.

  5. Klicken Sie auf Abonnement aufheben.


 Downloaden eines IMAP-Ordners

Downloaden eines IMAP-Ordners

  1. Klicken Sie in der Ordnerliste auf den Posteingang des Kontos, von dem Sie Ordner downloaden möchten.

  2. Zeigen Sie im Menü Extras auf Downloaden, und klicken Sie auf Ordnerliste.

Anmerkung Wenn im Dialogfeld IMAP-Ordner (Menü Extras, Befehl IMAP-Ordner) das Kontrollkästchen Bei der Hierarchieanzeige in Outlook nur abonnierte Ordner anzeigen aktiviert ist, werden beim Downloaden von Ordnern nur die Ordner angezeigt, die Sie abonniert haben.


 So zeigen Sie ausschließlich die IMAP-Ordner an, für die ein Abonnement besteht

So zeigen Sie ausschließlich die IMAP-Ordner an, für die ein Abonnement besteht

  1. Klicken Sie in der Ordnerliste auf den Posteingang des IMAP-Kontos, für das Sie Ordner anzeigen möchten.

  2. Klicken Sie im Menü Extras auf IMAP-Ordner.

  3. Aktivieren Sie das Kontrollkästchen Bei der Hierarchieanzeige in Outlook nur abonnierte Ordner anzeigen.


So downloaden Sie IMAP-Ordnerelemente

Sie können alle Elemente, eine Auswahl der Elemente oder nur die Kopfzeilen der Elemente in einem IMAP-Ordner downloaden.

Was möchten Sie tun?

Downloaden aller Elemente in einem IMAP-Ordner

Downloaden nur ausgewählter Elemente in einem IMAP-Ordner

Downloaden nur der Kopfzeilen der Elemente in einem IMAP-Ordner


 So entfernen Sie gelöschte Elemente aus einem IMAP-Ordner

So entfernen Sie gelöschte Elemente aus einem IMAP-Ordner

  1. Klicken Sie auf das Element, das Sie löschen möchten.

    Wenn Sie mehr als ein Element löschen möchten, halten Sie STRG gedrückt, während Sie auf die gewünschten Elemente klicken.

  2. Klicken Sie auf Löschen [image] .

  3. Klicken Sie im Menü Bearbeiten auf Gelöschte Nachrichten eliminieren.


So stellen Sie ein gelöschtes Element in einem IMAP-Ordner wieder her

  1. Markieren Sie die gelöschte Nachricht.

    Gelöschte Nachrichten sind durchgestrichen.

  2. Klicken Sie im Menü Bearbeiten auf Löschen rückgängig.

    Um schnell alle Nachrichten anzuzeigen, die zum Löschen markiert sind, zeigen Sie im Menü Ansicht auf Aktuelle Ansicht und klicken dann auf Zum Löschen markierte Nachrichten gruppieren.


Problembehandlung bei IMAP

Die Ordner, die ich benötige, werden nicht gedownloadet.

Ich möchte meine gelöschten Nachrichten wiederherstellen, kann sie aber nicht finden.

Die Nachrichtenkennzeichnungen sind verschwunden.

Ich kann den Inhalt von Nachrichten mit AutoVorschau nicht anzeigen.

Meine Regeln werden bei IMAP-Nachrichten nicht angewendet.


Info über das Senden von Faxnachrichten mit Outlook

Mit Microsoft Outlook können Sie eine Faxnachricht genau so einfach senden wie eine E-Mail-Nachricht. Dazu zeigen Sie im Menü Datei auf Neu und klicken auf Neue Faxnachricht. Die Faxfunktion wird in Outlook installiert, sobald Sie sie das erste Mal verwenden. Sie können außerdem nahezu jedes Dokument aus einem beliebigen Programm als Faxnachricht senden, wobei Sie problemlos sowohl ein Deckblatt als auch zusätzliche Dateien hinzufügen können.


Senden einer Faxnachricht

Sie können mit Microsoft Outlook Faxnachrichten senden und empfangen. Sie können eine E-Mail-Nachricht als Fax senden, Faxnachrichten mit Deckblatt senden und einem Fax Dateien hinzufügen.

Was möchten Sie tun?

Ein Fax mit Outlook senden

Ein geöffnetes Dokument als Fax senden

Einem Fax, das mit Outlook gesendet wird, ein Dokument hinzufügen

Eine E-Mail-Nachricht als Fax senden

Einem Fax ein Deckblatt hinzufügen

Einem Fax weitere Dateien hinzufügen


Adressieren einer Faxnachricht

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf Faxnachricht.

  2. Geben Sie im Feld An den Namen des Empfängers ein. Outlook verwendet automatisch die Faxnummer für den Kontakt.

  3. Falls sich die Faxnummer des Empfängers nicht in Ihrer Kontaktliste befindet, geben Sie im Feld An eine Faxnummer in folgendem Format ein: fax@Faxnummer

    Um beispielsweise ein Fax an die Nummer "0342-023176" zu senden, geben Sie Folgendes ein:
    fax@0342-023176

    Wenn Sie eine Nummer wählen, um eine Amtsleitung zu erhalten, geben Sie vor der Faxnummer den Buchstaben w ein.

    Um beispielsweise ein Fax über eine Amtsleitung zu senden, für die eine 0 gewählt werden muss, geben Sie Folgendes ein: fax@0w0342-023176


Hinzufügen von persönlichen Informationen zu einem Fax

Wenn Sie die Option für das Deckblatt aktivieren (klicken Sie dazu im Menü Extras auf Optionen und dann auf die Registerkarte Fax), werden in Microsoft Outlook automatisch die folgenden Informationen auf dem Deckblatt eingefügt, wenn Sie ein Fax senden:

  • Persönliche Informationen Ihr Name, der Name Ihrer Firma, Ihre Telefonnummer und Ihre Stationskennung (CSID). Wenn Sie diese persönlichen Daten ändern möchten, klicken Sie im Menü Extras auf Optionen, dann auf die Registerkarte Fax und anschließend auf Bearbeiten.

  • Empfängerinformationen Die Adressinformationen des Empfängers, den Sie im Nachrichtenfenster angeben. Diese Informationen sind in jedem Fax enthalten, das Sie mit Outlook senden, und können als Deckblatt verwendet werden.

  • Den eigentlichen Nachrichtentext Der Text, den Sie im Nachrichtenfenster eingeben, wenn Sie Ihr Fax adressieren und verfassen.


Anpassen der Ansicht einer Faxseite

Nachdem Sie ein Fax geöffnet haben, können Sie die Ansicht anpassen, indem Sie im Quick Fax Viewer einen der folgenden Schritte ausführen:

Zweck | Aktion
Weitere Seiten anzeigen. | Klicken Sie im Menü Ansicht auf Vorherige Seite oder Nächste Seite.
Die Faxanzeige vergrößern. | Klicken Sie im Menü Ansicht auf den entsprechenden Vergrößerungsbefehl.
Die Faxseite drehen. | Klicken Sie im Menü Drehen auf den entsprechenden Drehbefehl.


Erneutes Senden einer Faxnachricht

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Fax.

  2. Geben Sie im Feld Anzahl Wiederholungsversuche an, wie oft Outlook die Wahl wiederholen soll, bevor davon ausgegangen wird, dass das Fax nicht zustellbar ist.

  3. Geben Sie im Feld Alle die Anzahl der Sekunden ein, die Outlook vor jedem erneuten Übertragungsversuch warten soll.


Empfangen von Faxnachrichten

Damit Sie in Microsoft Outlook Faxnachrichten empfangen können, müssen Sie Outlook mit aktivierter Faxempfangsfunktion ausführen. Sie können keine Faxnachrichten empfangen, wenn Outlook nicht aktiv ist oder wenn der Faxempfang nicht aktiviert ist.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Fax.

  3. Aktivieren Sie das Kontrollkästchen Fax automatisch empfangen.

  4. Wählen Sie in der Liste Nach die Anzahl der Rufzeichen aus.


Öffnen einer Faxnachricht

  • Doppelklicken Sie in der Liste der Nachrichten auf das Fax, das Sie anzeigen möchten. Der Text der Nachricht enthält Informationen über die Faxübertragung. Doppelklicken Sie auf das Symbol für die Anlage, um das Fax zu öffnen. Der Quick Fax Viewer wird gestartet und zeigt die erste Seite der Faxnachricht an.


Drucken einer Faxnachricht

  1. Öffnen Sie das Fax, das Sie drucken möchten.

  2. Klicken Sie im Quick Fax Viewer im Menü Datei auf Drucken.


Problembehandlung beim Senden von Faxnachrichten

Wobei benötigen Sie Hilfe?

Ich erhalte beim Senden einer Faxnachricht eine Meldung darüber, dass das Modem bereits verwendet wird.

Ich habe Probleme mit der Wählfunktion.

Mein Fax wird an das falsche Konto gesendet.

Meine Faxnachrichten sind nicht formatiert.

Ich möchte, dass in Outlook nicht für jedes Fax, das ich sende, die Nummer überprüft werden muss.

Ich erhalte eine Meldung, wenn ich versuche, das Fax anzuzeigen.


 Sicheres Senden von Nachrichten über das Internet

Sicheres Senden von Nachrichten über das Internet

Sie können Nachrichten, die Sie über das Internet senden, mit Hilfe zweier Funktionen sicherer machen:

  • Sie können eine Nachricht mit Ihrer digitalen Unterschrift versehen, um einerseits sicherzustellen, dass die Nachricht nicht von einer anderen Person geändert wird, und um andererseits dem Empfänger die Sicherheit zu geben, dass die Nachricht wirklich von Ihnen kommt.

  • Sie können eine Nachricht verschlüsseln, um sicherzustellen, dass weder die Nachricht noch eventuelle Anlagen von einer anderen Person als dem von Ihnen gewählten Empfänger gelesen werden können.

Bevor Sie jedoch eine sichere Nachricht senden können, müssen Sie und der Empfänger der Nachricht die entsprechenden Sicherheitsoptionen einrichten. Zum Senden und Empfangen sicherer Nachrichten über das Internet müssen Sie eine digitale ID verwenden. Um einer Person eine verschlüsselte E-Mail-Nachricht senden zu können, muss sich eine Kopie der digitalen ID dieser Person in Ihrer Kontaktliste befinden.

Klicken Sie auf [image] , um Informationen über digitale IDs zu erhalten.

Was möchten Sie tun?

Einrichten von Sicherheitsoptionen für das Senden und Empfangen von E-Mail-Nachrichten über das Internet

Senden einer Nachricht mit einer digitalen Unterschrift

Senden einer verschlüsselten Nachricht


Info über Sicherheit im Internet

Microsoft Outlook umfasst die Sicherheit betreffende Leistungsmerkmale, die es Ihnen ermöglichen, sichere E-Mail-Nachrichten zu senden und zu empfangen und den unberechtigten Zugriff auf Ihren Computer zu verhindern.

Zum Senden sicherer Nachrichten benötigen Sie eine digitale ID. Eine digitale ID (auch unter der Bezeichnung Zertifikat bekannt) stellt eine Möglichkeit dar, im Internet Ihre Identität nachzuweisen. Mit einer digitalen ID können Sie Ihre Nachrichten mit einer digitalen Unterschrift versehen, damit für potentielle Empfänger sichergestellt ist, dass die Nachricht tatsächlich von Ihnen kommt, und dass sie von niemandem in böswilliger Absicht verändert wurde. Sie können Nachrichten auch mit Hilfe einer speziellen mathematischen Formel verschlüsseln, so dass nur der potentielle Empfänger Ihre Nachricht und eventuell beigefügte Anlagen lesen kann.

Eine digitale ID erhalten Sie von einer Zertifizierungsorganisation wie beispielsweise Verisign, Inc. Bei einigen Typen von E-Mail-Servern kann auch der Netzwerkadministrator eine digitale ID zuweisen. Ein wichtiger Teil einer digitalen ID ist ein nicht austauschbarer privater Schlüssel, der normalerweise auf Ihrem Computer gespeichert ist. Sie können diese privaten Schlüssel für die Verwendung auf anderen Computern exportieren und importieren, wenn Sie die Einstellungen für das Senden sicherer E-Mail-Nachrichten von einem Computer auf einen anderen transferieren müssen. Sie können darüber hinaus auch eine Sicherungskopie Ihrer digitalen ID anlegen. Eine weitere Komponente Ihrer digitalen ID ist ein öffentlicher Schlüssel, den Sie an Personen senden, die Ihnen ihrerseits verschlüsselte Nachrichten senden möchten oder von Ihnen digital unterzeichnete Nachrichten auf Authentizität prüfen möchten.

Um einer Person eine verschlüsselte E-Mail-Nachricht senden zu können, benötigen Sie eine Kopie der digitalen ID dieser Person in Ihrer Kontaktliste. Lassen Sie sich hierzu von der Person einfach eine digital unterzeichnete Nachricht senden. Nach Erhalt der Nachricht kopieren Sie die Adresse dieser Person aus dem Feld Von der Nachricht in Ihre Kontaktliste. Klicken Sie auf [image] , um Informationen über das Einrichten der Sicherheitsoptionen für sichere E-Mail-Nachrichten zu erhalten.

Mit Sicherheitszonen lassen sich die Zugriffsmöglichkeiten steuern, die seitens eingehender E-Mail-Nachrichten und Webseiten auf Ihren Computer bestehen. Sicherheitszonen bieten erweiterten Schutz gegen bestimmte Dateitypen, mit denen möglicherweise Zugriff auf Ihren Computer erlangt und Dateien ersetzt oder beschädigt werden könnten. Sie können wählen, welche Sicherheitszone für eingehende E-Mail-Nachrichten gelten soll, und Sie können darüber hinaus spezielle Sicherheitsoptionen für jede Zone festlegen. Beispielsweise können Sie festlegen, dass alle Skripts, Java-Applets oder ActiveX-Steuerelemente in E-Mail-Nachrichten, die über das Internet eingehen, deaktiviert werden.

Ebenso können Sie Sicherheitsebenen für Anlagen festlegen.


Hinzufügen einer digitalen ID zu Ihrer Kontaktliste

  1. Öffnen Sie die Nachricht, der als Anlage eine digitale ID beigefügt ist.

    Um die digitale ID eines Senders zu erhalten, bitten Sie diesen, Ihnen eine mit einer digitalen Unterschrift versehene E-Mail-Nachricht zu senden.

  2. Klicken Sie mit der rechten Maustaste auf den Namen im Feld Von, und klicken Sie anschließend im Kontextmenü auf Zu den Kontakten hinzufügen.

  3. Falls sich in Ihrer Kontaktliste bereits ein Eintrag für diese Person befindet, klicken Sie auf Bestehenden Kontakt ersetzen.

    Die digitale ID wurde damit zusammen mit dem Kontakteintrag für diesen Empfänger gespeichert. Sie können nun verschlüsselte E-Mail-Nachrichten an diese Person senden.

    Zum Anzeigen der Zertifikate für einen Kontakt doppelklicken Sie auf den Namen der Person und klicken anschließend auf die Registerkarte Zertifikate.


Erstellen einer Sicherungskopie oder einer Kopie einer digitalen ID

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Sicherheit.

  2. Klicken Sie auf Digitale ID importieren/exportieren.

  3. Klicken Sie auf Export Ihrer digitalen ID in eine Datei.

  4. Klicken Sie auf Auswählen und anschließend auf die digitale ID, von der Sie eine Sicherungskopie erstellen möchten.

  5. Geben Sie im Feld Dateiname den Namen und den Pfad der Sicherungsdatei ein, die Sie erstellen möchten, oder klicken Sie auf Durchsuchen.

  6. Geben Sie im Feld Kennwort ein Kennwort für diese digitale ID ein.

  7. Geben Sie das Kennwort im Feld Bestätigen erneut ein.

    Microsoft Outlook speichert Ihre digitale ID in einer Datei mit der Erweiterung .PFX.


Anfordern einer digitalen ID zum Senden sicherer Nachrichten

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Sicherheit.

  2. Klicken Sie auf Digitale ID anfordern.

    Microsoft Outlook öffnet nun Ihren Webbrowser und anschließend eine Webseite, auf der Sie weitere Informationen über digitale IDs erhalten.

  3. Folgen Sie den Anweisungen auf der Webseite.

    Die Zertifizierungsorganisation sendet Ihnen dann eine digitale ID sowie weitere Anweisungen zu.


Verschieben einer digitalen ID auf einen anderen Computer

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Sicherheit.

  2. Klicken Sie auf Digitale ID importieren/exportieren.

  3. Klicken Sie auf Export Ihrer digitalen ID in eine Datei.

    Wenn die zu verschiebende digitale ID nicht im Feld Digitale ID angezeigt wird, klicken Sie auf Auswählen und dann auf die digitale ID, die Sie exportieren möchten.

  4. Klicken Sie auf Durchsuchen, und geben Sie anschließend einen Dateinamen für Ihre digitale ID ein. Microsoft Outlook speichert Ihre digitale ID in einer Datei mit der Erweiterung .PFX.

  5. Geben Sie im Feld Kennwort ein Kennwort für die digitale ID ein.

  6. Geben Sie das Kennwort im Feld Bestätigen erneut ein.

  7. Um die digitale ID von diesem Computer zu löschen, aktivieren Sie das Kontrollkästchen Digitale ID vom System löschen.

  8. Kopieren Sie die in Schritt 4 erstellte .PFX-Datei auf den neuen Computer.

  9. Führen Sie auf dem neuen Computer die Schritte 1 und 2 durch.

  10. Klicken Sie auf Bestehende digitale ID aus einer Datei importieren.

  11. Klicken Sie auf Durchsuchen und dann auf die PFX-Datei, die Sie in Schritt 4 erstellt haben.

  12. Geben Sie das in Schritt 5 festgelegte Kennwort ein.

  13. Geben Sie im Feld Name digitale ID Ihren Anzeigenamen ein. Dies ist normalerweise der Name Ihres Postfachs.


 Senden einer Kopie einer digitalen ID in einer Nachricht

Senden einer Kopie einer digitalen ID in einer Nachricht

  1. Adressieren Sie die Nachricht an die Person, der Sie Ihre digitale ID senden möchten.

  2. Klicken Sie in der Nachricht auf Optionen [image] .

  3. Aktivieren Sie das Kontrollkästchen Digitale Signatur für ausgehende Nachrichten.

  4. Klicken Sie auf Senden [image] .


Löschen von abgelaufenen Zertifikaten

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Sicherheit.

  2. Klicken Sie auf Digitale ID importieren/exportieren.

  3. Klicken Sie auf Export Ihrer digitalen ID in eine Datei.

  4. Klicken Sie auf Auswählen und dann auf das zu löschende Zertifikat.

  5. Geben Sie im Feld Dateiname den Pfad und den Namen der Datei ein, oder klicken Sie auf Durchsuchen.

  6. Geben Sie im Feld Kennwort ein Kennwort für die Datei ein.

  7. Geben Sie das Kennwort im Feld Bestätigen erneut ein.

  8. Aktivieren Sie das Kontrollkästchen Digitale ID vom System löschen.

  9. Löschen Sie die Datei, die Sie in Schritt 5 erstellt haben.

Anmerkung Sie können keine verschlüsselten Nachrichten mehr mit dem gelöschten Zertifikat öffnen.


Problembehandlung bei der Internetsicherheit

Zu welchem Thema benötigen Sie Hilfe?

Ich erhalte beim Öffnen von Nachrichten oder Anlagen eine Warnung.

Ich kann eine sichere Nachricht nicht öffnen, die ich empfangen habe.

Ich kann keine verschlüsselten Nachrichten senden.

Keines der ActiveX™-Steuerelemente, Java-Applets oder Skripts, die ich mit einer HTML-Nachricht erhalten habe, funktioniert.

Beim Versuch, E-Mail-Nachrichten zu öffnen, erhalte ich die Meldung, dass die Signatur fehlerhaft ist.


 Senden einer Nachricht mit einer digitalen Unterschrift an einen Empfänger über das Internet

Senden einer Nachricht mit einer digitalen Unterschrift an einen Empfänger über das Internet

  1. Erstellen Sie die Nachricht.

  2. Klicken Sie in der Nachricht auf Optionen [image] .

  3. Aktivieren Sie das Kontrollkästchen Digitale Signatur für ausgehende Nachrichten.

  4. Zum Ändern der Sicherheitsoptionen für diese Nachricht klicken Sie im Menü Datei auf Eigenschaften und dann auf die Registerkarte Sicherheit.

  5. Klicken Sie auf Senden [image] .

Anmerkung

  • Um alle Ihre ausgehenden Nachrichten mit einer digitalen Unterschrift zu versehen, klicken Sie im Hauptfenster von Outlook im Menü Extras auf Optionen und anschließend auf die Registerkarte Sicherheit. Aktivieren Sie das Kontrollkästchen Ausgehenden Nachrichten digitale Signatur hinzufügen.


Senden einer verschlüsselten Nachricht an einen Empfänger über das Internet

  1. Erstellen Sie die Nachricht.

  2. Aktivieren Sie in der Nachricht das Kontrollkästchen Nachrichteninhalte und Anlagen verschlüsseln.

  3. Klicken Sie auf Senden.

Anmerkungen

  • Falls der Empfänger der Nachricht nicht die entsprechenden Sicherheitsoptionen eingerichtet hat, kann die Nachricht nicht auf sichere Weise gesendet werden. Zum Senden einer verschlüsselten E-Mail-Nachricht benötigen Sie eine Kopie der digitalen ID des Empfängers in Ihrer Kontaktliste. Klicken Sie hierauf, um weitere Informationen über das Einrichten der digitalen ID eines Empfängers zu erhalten.

  • Um alle Ihre ausgehenden Nachrichten zu verschlüsseln, klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Sicherheit. Aktivieren Sie das Kontrollkästchen Inhalt und Anlagen ausgehender Nachrichten verschlüsseln.

  • Zum Ändern der Sicherheitseinstellungen für eine einzelne Nachricht klicken Sie im Menü Datei des Nachrichtenfensters auf Eigenschaften.


Hinzufügen eines Dokuments zu einem Fax, das mit Outlook gesendet wird

  1. Erstellen Sie in Microsoft Outlook ein Fax.

  2. Klicken Sie im Menü Einfügen auf Datei.

  3. Wählen Sie die Dokumente aus, die Sie faxen möchten.

  4. Klicken Sie auf den Pfeil Einfügen und dann auf Als Anlage einfügen.

  5. Klicken Sie auf Senden.


Senden eines geöffneten Dokuments als Fax

  1. Starten Sie das entsprechende Programm, und öffnen Sie das erste Dokument, das in dem Fax enthalten sein soll.

  2. Fügen Sie ein Deckblatt ein (optional).

  3. Klicken Sie im Menü Datei des verwendeten Programms auf Drucken.

  4. Klicken Sie in der Liste Druckername auf Symantec Fax Starter Edition.

  5. Klicken Sie auf Drucken bzw. OK.

  6. Führen Sie einen der folgenden Schritte aus:

    Geben Sie im Feld An den Namen des Kontaktes ein.

    Falls sich die Faxnummer des Empfängers nicht in der Kontaktliste befindet, geben Sie die Faxnummer im Feld An ein.

  7. Geben Sie im Feld Betreff eine kurze Beschreibung der Faxnachricht ein.

  8. Geben Sie im Nachrichtenbereich etwaigen Text ein, der als Deckblatt hinzugefügt werden soll.

  9. Fügen Sie ggf. zusätzliche Dateien hinzu (optional).

  10. Klicken Sie auf Senden.


Hinzufügen eines Deckblattes zu einem Fax

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Fax.

  2. Klicken Sie auf Vorlage.

  3. Aktivieren Sie das Kontrollkästchen Deckblatt senden.

  4. Klicken Sie in der Liste Vorlage auf das Deckblatt, das Sie für alle Faxnachrichten verwenden möchten.

    Eine Vorschau auf das Deckblatt wird direkt unter der Liste angezeigt.

Anmerkung Um die Informationen auf der Registerkarte Fax zu ändern, klicken Sie unter Deckblattinformationen auf Bearbeiten.


Meine Faxnachrichten sind nicht formatiert.

Für alle Faxnachrichten, die direkt mit Microsoft Outlook gesendet werden, wird dieselbe Schriftart verwendet. Wenn Sie ein Fax mit Formatierung senden möchten, verwenden Sie Microsoft Word. Erstellen Sie in Word das Dokument, das Sie faxen möchten, zeigen Sie im Menü Datei in Word auf Senden an, und klicken Sie auf Faxempfänger. Folgen Sie den Anweisungen im Fax-Assistenten.


Senden einer Faxnachricht mit Outlook

  1. Fügen Sie ein Deckblatt ein (optional).

  2. Zeigen Sie in Outlook im Menü Datei auf Neu, und klicken Sie auf Faxnachricht.

  3. Führen Sie einen der folgenden Schritte aus:

    Geben Sie im Feld An den Namen des Kontaktes ein.

    Falls sich die Faxnummer des Empfängers nicht in der Kontaktliste befindet, geben Sie die Faxnummer im Feld An ein.

  4. Geben Sie im Feld Betreff eine kurze Beschreibung der Faxnachricht ein.

  5. Geben Sie im Nachrichtenfenster Ihre Nachricht ein. Falls Sie ein Deckblatt hinzugefügt haben, wird Ihre Nachricht auf diesem angezeigt. Andernfalls wird sie auf der ersten Seite der Faxnachricht angezeigt.

  6. Klicken Sie auf Senden.


Senden einer E-Mail-Nachricht als Fax

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf E-Mail-Nachricht.

  2. Fügen Sie ein Deckblatt ein (optional).

  3. Führen Sie einen der folgenden Schritte aus:
    Geben Sie im Feld An den Namen des Kontaktes ein.

    Falls sich die Faxnummer des Empfängers nicht in der Kontaktliste befindet, geben Sie die Faxnummer im Feld An ein.

  4. Geben Sie im Feld Betreff eine kurze Beschreibung der Faxnachricht ein.

  5. Geben Sie im Nachrichtenbereich die Nachricht ein, die Sie als Fax senden möchten.

  6. Zeigen Sie im Menü Datei auf Senden mit, und klicken Sie auf Symantec Fax Starter Edition.


 Downloaden aller Objekte in einem IMAP-Ordner

Downloaden aller Objekte in einem IMAP-Ordner

  1. Klicken Sie in der Ordnerliste auf den Ordner mit den Objekten, die Sie downloaden möchten.

  2. Zeigen Sie im Menü Extras auf Downloaden, und klicken Sie auf Alle Elemente.


 Downloaden nur der Kopfzeilen von Objekten in einem IMAP-Ordner

Downloaden nur der Kopfzeilen von Objekten in einem IMAP-Ordner

  1. Klicken Sie in der Ordnerliste auf den Ordner mit den Kopfzeilen, die Sie downloaden möchten.

  2. Zeigen Sie im Menü Extras auf Downloaden, und klicken Sie auf Kopfzeilen.

Anzeigen des Inhalts der Objekte, deren Kopfzeilen Sie downloaden.


 Downloaden nur eines Teils der Objekte in einem IMAP-Ordner

Downloaden nur eines Teils der Objekte in einem IMAP-Ordner

  1. Klicken Sie in der Ordnerliste auf den Ordner mit den Objekten, die Sie downloaden möchten.

  2. Downloaden Sie die Kopfzeilen der Nachrichten in dem Ordner.

  3. Wählen Sie die Objekte aus, deren Kopfzeilen Sie downloaden möchten.

  4. Zeigen Sie im Menü Extras auf Downloaden, und klicken Sie auf Ausgewählte Elemente.


Ich möchte meine gelöschten Nachrichten wiederherstellen, kann sie aber nicht mehr finden.

Möglicherweise arbeiten Sie in einer Ansicht, in der keine gelöschten Nachrichten angezeigt werden.

  • Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie auf Zum Löschen markierte Nachrichten gruppieren.


Ich kann den Inhalt von Nachrichten mit AutoVorschau nicht anzeigen.

Sie zeigen Nachrichten an, für die nur die Kopfzeilen gedownloadet wurden. Sie müssen den Nachrichtentext downloaden. Downloaden ausgewählter Nachrichten.


Ich erhalte eine Meldung, wenn ich versuche, das Fax anzuzeigen.

Wenn Sie die Meldung erhalten, dass das Fax nicht angezeigt werden kann, weil die Datei Quikview.exe nicht gefunden wurde, benötigen Sie die Windows-Komponente Schnellansicht. So installieren Sie die Schnellansicht:

  1. Zeigen Sie im Menü Start auf Einstellungen, und klicken Sie auf Systemsteuerung.

  2. Doppelklicken Sie auf das Symbol Software.

  3. Klicken Sie auf die Registerkarte Windows-Setup, dann auf Zubehör und anschließend auf Details.

  4. Aktivieren Sie das Kontrollkästchen Schnellansicht.


Ich erhalte beim Senden einer Faxnachricht eine Meldung darüber, dass das Modem bereits verwendet wird.

Das Modem kann immer nur von einem Vorgang gleichzeitig genutzt werden. Wenn Sie das Modem zum Senden oder Empfangen von E-Mail-Nachrichten verwenden, können Sie das Fax nicht verwenden.


Mein Fax wird an das falsche Konto gesendet.

  • Wenn in mehreren Faxfeldern für einen Kontakt Faxnummern enthalten sind, wird das Fax an die Nummer Fax geschäftlich gesendet. Ist dieses Feld leer, dann wird das Fax an die Nummer Fax privat gesendet. Ist das Feld Fax privat leer, dann wird das Fax an die Nummer Weiteres Fax gesendet.

  • Um sicherzustellen, dass Ihre E-Mail-Nachricht als Fax gesendet wird, zeigen Sie im Menü Datei auf Senden mit und klicken dann auf Symantec Fax Starter Edition.


Die Nachrichtenkennzeichnungen sind verschwunden.

IMAP unterstützt Nachrichtenkennzeichnungen nicht. Deshalb können Sie keine Nachrichten mit Kennzeichnungen senden oder empfangen. Sie können Kennzeichnungen bei Nachrichten setzen, die in Ihrem Posteingang oder in anderen Ordnern verbleiben, z. B. als Erinnerung daran, dass Sie diese Nachrichten nachverfolgen müssen.


 Meine Nachrichten bleiben im Postausgang liegen und werden nicht gesendet.

Meine Nachrichten bleiben im Postausgang liegen und werden nicht gesendet.

  • Wenn Sie eine Nachricht im Postausgang öffnen oder bearbeiten, wird diese Nachricht nicht automatisch gesendet. Öffnen Sie die Nachricht, und klicken Sie auf Senden [image] . Nachrichten, die noch nicht gesendet wurden, werden im Postausgang kursiv dargestellt.


Meine Regeln werden bei IMAP-Nachrichten nicht angewendet.

Jegliche Regeln, die Sie für den Textkörper einer Nachricht erstellt haben, funktionieren nicht bei IMAP-Nachrichten, für die nur die Kopfzeilen gedownloadet wurden. Sie müssen die gesamte Nachricht downloaden, damit die Regeln angewendet werden.


Das Senden und Empfangen von Nachrichten dauert sehr lange. Wie kann ich den Vorgang beschleunigen?

  • Benachrichtigungen können die Geschwindigkeit, mit der Nachrichten empfangen werden, verringern. Deaktivieren von Benachrichtigungen.

  • Wenn Sie Microsoft Word als E-Mail-Editor verwenden, sollten mindestens 16 MB Speicher verfügbar sein. Auswählen eines anderen E-Mail-Editors.


Ich möchte, dass in Outlook nicht für jedes Fax, das ich sende, die Nummer überprüft werden muss.

Jedes Mal, wenn Sie mit Symantec Fax Starter Edition ein Fax senden, werden Sie aufgefordert, die Faxnummer zu überprüfen, bevor Sie fortfahren können. Handelt es sich um eine Fernverbindung, dann müssen Sie eine 1 eingeben, bevor Sie auf Senden klicken. Sie können festlegen, dass die "1" jedes Mal automatisch hinzugefügt wird, bevor die Wahl ausgeführt wird.

  1. Klicken Sie in Outlook auf den Ordner Kontakte.

  2. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie auf Neuer Telefonanruf.

  3. Klicken Sie auf Wahloptionen.

  4. Aktivieren Sie das Kontrollkästchen Landesvorwahl automatisch in Ortstelefonnummern einfügen.


Die Ordner, die ich benötige, werden nicht gedownloadet.

Microsoft Outlook zeigt möglicherweise nur die Ordner an, die Sie abonniert haben.

  1. Klicken Sie im Menü Extras auf IMAP-Ordner.

  2. Deaktivieren Sie das Kontrollkästchen Bei der Hierarchieanzeige in Outlook nur abonnierte Ordner anzeigen.


 Ich kann keine Nachrichten senden oder empfangen.

Ich kann keine Nachrichten senden oder empfangen.

  • Die Einstellungen für Ihr E-Mail-Konto entsprechen nicht den Anforderungen Ihres Internetdienstanbieters. Möglicherweise haben Sie den Namen Ihres Servers oder die E-Mail-Adresse falsch eingegeben. Außerdem wird bei den meisten Internetadressen und Verbindungseinstellungen die Groß-/Kleinschreibung berücksichtigt. Stellen Sie sicher, dass Sie für die Einstellungen die richtige Groß-/Kleinschreibung verwenden. Klicken Sie auf [image] , um weitere Informationen über das Überprüfen der Servereinstellungen zu erhalten.

  • Haben Sie zuvor ein anderes E-Mail-Programm verwendet, wurden möglicherweise nicht alle Einstellungen ordnungsgemäß importiert, oder Sie haben Ihr Konto umbenannt. Klicken Sie auf [image] , um weitere Informationen zu erhalten.

  • Sie benötigen ein Modem, ein E-Mail-Konto und eine Telefonleitung oder eine Netzwerkverbindung, um E-Mail-Nachrichten senden und empfangen zu können. Vergewissern Sie sich bei Verwendung eines Modems, dass die DFÜ-Netzwerkoptionen einwandfrei konfiguriert sind. Weitere Informationen finden Sie in der Microsoft Windows-Hilfe.

  • Der verwendete Server ist möglicherweise nicht verfügbar. Versuchen Sie es später erneut, oder wenden Sie sich an Ihren Administrator.

  • Reagiert der Server nicht, sollten Sie das Zeitlimit für die Verbindungsherstellung durch Microsoft Outlook verlängern. Klicken Sie auf [image] , um weitere Informationen über das Verlängern des Zeitlimits für die Herstellung der Verbindung zum Server zu erhalten.

  • Erhalten Sie eine Internet-E-Mail-Nachricht verspätet, können Sie über das Internet die Liste der Transaktionen für die Nachricht überprüfen, beispielsweise den Zeitpunkt, zu dem die Nachricht die einzelnen Stationen erreichte. Öffnen Sie die Nachricht, für die Sie die Internetkopfzeilen anzeigen möchten, und klicken Sie im Menü Ansicht auf Optionen.

  • Wenn Sie bei der Installation von Outlook die Option Keine E-Mail gewählt haben, können Sie keine E-Mail empfangen oder senden. Klicken Sie auf [image] , um weitere Informationen zu erhalten.


Das E-Mail-Konto funktioniert nicht mehr

  • Falls Sie zuvor ein anderes E-Mail-Programm verwendet haben, wurden möglicherweise nicht alle Einstellungen ordnungsgemäß importiert. Outlook importiert beispielsweise keine Kennwörter. Klicken Sie auf [image] , um weitere Informationen über das Überprüfen Ihrer Servereinstellungen zu erhalten.

  • Wenn Sie nachträglich den Namen Ihres E-Mail-Kontos geändert haben, können Antworten und weitergeleitete Nachrichten, die unter dem alten Kontonamen erstellt wurden, nicht gesendet werden. Erstellen Sie eine neue Nachricht.


Einrichten der Sicherheitsoptionen für das Senden und Empfangen von E-Mail-Nachrichten über das Internet

Zum Einrichten von Sicherheitsoptionen für das Senden und Empfangen von E-Mail-Nachrichten über das Internet benötigen Sie eine digitale ID sowie eine Kopie der digitalen ID jedes Empfängers, dem Sie verschlüsselte Nachrichten senden möchten.

  1. Fordern Sie eine digitale ID von einer Zertifizierungsorganisation an.

  2. Kopieren Sie die digitale ID des Empfängers in Ihre Kontaktliste.

  3. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Sicherheit.

  4. Klicken Sie auf Sicherheitseinstellung.

  5. Geben Sie im Feld Name Sicherheitseinstellung einen Namen ein.

  6. Klicken Sie in der Liste Sicherheitsformat auf S/MIME.

  7. Klicken Sie im Feld Signaturzertifikat auf Auswählen und anschließend auf Ihre digitale ID.

  8. Klicken Sie im Feld Verschlüsselungszertifikat auf Auswählen und anschließend auf Ihre digitale ID.

Um verschlüsselte Nachrichten empfangen zu können, aktivieren Sie das Kontrollkästchen Unterschriebenen Nachrichten diese Zertifikate hinzufügen.

Anmerkung Die Einstellungen, die Sie wählen, sind die Standardeinstellungen für das Senden von sicheren Nachrichten. Falls diese Einstellungen nicht standardmäßig für alle Nachrichten verwendet werden sollen, deaktivieren Sie das Kontrollkästchen Standardsicherheitseinstellung für alle sicheren Nachrichten.


Ich kann eine sichere Nachricht nicht öffnen, die ich empfangen habe.

Wenn sich eine sichere E-Mail-Nachricht nicht ordnungsgemäß öffnen lässt, wird eine Meldung angezeigt, in der das Problem näher erläutert wird. Weitere Informationen dazu erhalten Sie, indem Sie in der Meldung auf Details klicken.

Sie müssen möglicherweise die Vertrauensebenen für den Sender ändern. Klicken Sie in der angezeigten Meldung auf Vertrauen und anschließend auf Diesem Zertifikat explizit vertrauen.

Das Zertifikat des Senders ist möglicherweise abgelaufen. Klicken Sie in der angezeigten Meldung auf Details und dann auf Zertifikat anzeigen. Klicken Sie auf die Registerkarte Details, und prüfen Sie dann das Datum unter Gültig ab.


 Es werden nicht alle Elemente in einem Ordner angezeigt.

Es werden nicht alle Elemente in einem Ordner angezeigt.

  • Möglicherweise haben Sie einen Filter aktiviert, der bestimmte oder alle Elemente in dem Ordner ausblendet. In der Statusleiste wird "Filter angewandt" angezeigt, wenn für den aktuellen Ordner ein Filter aktiviert ist. Um einen Filter zu entfernen, zeigen Sie im Menü Ansicht auf Aktuelle Ansicht. Klicken Sie auf Aktuelle Ansicht anpassen, dann auf Filtern und anschließend auf Alles löschen.

  • Sie arbeiten vielleicht in einer Ansicht, in der bestimmte IMAP-Elemente ausgeblendet sind, beispielsweise in der Ansicht Zum Löschen markierte Nachrichten ausblenden. Um festzustellen, welche Ansichten Sie verwenden, zeigen Sie im Menü Ansicht auf Aktuelle Ansicht.

  • Gruppierte Elemente sind möglicherweise ausgeblendet. Um die Details von Gruppen einzublenden, klicken Sie auf die Schaltfläche Einblenden [image].

  • Das Element befindet sich möglicherweise in einem anderen Ordner. Um alle Ordner gleichzeitig anzuzeigen, klicken Sie im Menü Ansicht auf Ordnerliste.

  • Eventuell ist für den Ordner die AutoArchivierung für Elemente festgelegt, die ein bestimmtes Alter erreichen. Klicken Sie im Menü Extras auf Optionen, dann auf die Registerkarte Weitere und anschließend auf AutoArchivierung. Wenn das Kontrollkästchen AutoArchivierung alle aktiviert ist, wurde das gewünschte Element möglicherweise archiviert.

  • Falls Regeln eingerichtet sind, wurde die Nachricht eventuell automatisch verschoben oder gelöscht.


Ich kann keine verschlüsselten Nachrichten senden.

Wenn Sie einem Empfänger eine verschlüsselte Nachricht senden möchten, muss eine Kopie der digitalen ID dieses Empfängers zusammen mit der Adresse in Ihrer Kontaktliste oder im Adressbuch gespeichert sein.

Klicken Sie auf [image] , um Informationen über das Hinzufügen einer Kopie der digitalen ID eines Empfängers zu Ihrer Kontaktliste oder dem Adressbuch zu erhalten.


Keines der ActiveX-Steuerelemente, Java-Applets oder Skripts, die ich mit einer HTML-Nachricht erhalten habe, funktioniert.

Möglicherweise haben Sie für die Sicherheitszone die sicherste Ebene festgelegt, womit der gesamte aktive Inhalt von HTML-Nachrichten deaktiviert wird. Um die derzeit gültigen Einstellungen für die Sicherheitszone zu ändern, klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Sicherheit. Klicken Sie auf Zoneneinstellungen, und schieben Sie den Regler auf die Einstellung Mittel oder Niedrig.


Ich erhalte beim Öffnen von Nachrichten oder Anlagen eine Warnung.

  • Sie müssen möglicherweise die Einstellungen für die Sicherheitszone ändern. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Sicherheit. Klicken Sie auf Zoneneinstellungen, und verschieben Sie den Regler auf die Einstellung Niedrig.

  • Sie müssen möglicherweise auch die Einstellungen für Anlagen ändern. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Sicherheit. Klicken Sie auf Anlagensicherheit und dann auf Keine.

  • Wenn sich eine sichere E-Mail-Nachricht nicht ordnungsgemäß öffnen lässt, wird eine Meldung angezeigt, in der das Problem näher erläutert wird. Weitere Informationen dazu erhalten Sie, indem Sie in der Meldung auf Details klicken.

  • Sie müssen möglicherweise die Vertrauensebenen für den Sender ändern. Klicken Sie in der angezeigten Meldung auf Vertrauen und anschließend auf Diesem Zertifikat explizit vertrauen.


Die verwendete Erweiterung funktioniert nicht mehr.

Wenn Sie eine Microsoft Outlook-Erweiterung verwenden und diese nach dem Einrichten von Outlook 2000 nicht mehr funktionsbereit ist, haben Sie möglicherweise eine falsche Setup-Option ausgewählt. Für Erweiterungen, die Microsoft Exchange Server verwenden, benötigen Sie die Komponente Unternehmen oder Arbeitsgruppe von Outlook.

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte E-Mail-Übertragung.

  2. Klicken Sie auf E-Mail-Unterstützung neu konfigurieren.

  3. Klicken Sie auf Unternehmen oder Arbeitsgruppe.

Anmerkung Dadurch wird die E-Mail-Unterstützung für Microsoft Exchange Server installiert.


Beim Versuch, E-Mail-Nachrichten zu öffnen, erhalte ich die Meldung, dass die Signatur fehlerhaft ist.

Wenn sich eine sichere E-Mail-Nachricht nicht ordnungsgemäß öffnen lässt, wird eine Meldung angezeigt, in der das Problem näher erläutert wird. Klicken Sie in dieser Meldung auf Details, um weitere Informationen zu diesem Problem zu erhalten.

Sie müssen möglicherweise die Vertrauensebenen für den Sender ändern. Klicken Sie in der angezeigten Meldung auf Vertrauen und anschließend auf Diesem Zertifikat explizit vertrauen.

Das Zertifikat des Senders ist möglicherweise abgelaufen. Klicken Sie im Dialogfeld Zertifikat, das nun angezeigt wird, auf Details, dann auf Zertifikat anzeigen, anschließend auf die Registerkarte Details, und prüfen Sie das Datum unter Gültig ab.