Willkommen bei Microsoft Outlook

Um dieses Thema anzuzeigen, klicken Sie auf die Grafik:

Klicken Sie auf die Grafik, um dieses Thema anzuzeigen.

Wenn Sie dieses Thema mit Hilfe der Tastatur anzeigen lassen möchten, drücken Sie F6, um das Hilfethemafenster zu aktivieren. Drücken Sie anschließend die TAB-TASTE, um die Grafik auszuwählen, und dann die EINGABETASTE.


 Erste Schritte mit Microsoft Outlook

Erste Schritte mit Microsoft Outlook

Wenn Sie Outlook installieren, sucht das Setup-Programm nach Ihrem Benutzerprofil. Ist ein solches nicht vorhanden, erstellt das Setup-Programm ein Benutzerprofil. Ein Benutzerprofil besteht aus einer Reihe von Einstellungen, die festlegen, wie Sie mit Outlook arbeiten. Das Benutzerprofil kann beispielsweise angeben, dass Sie Nachrichten über eine Internetverbindung senden und empfangen, bzw. dass Sie E-Mail grundsätzlich nicht verwenden und über eine Persönliche Ordner-Datei verfügen. Um Nachrichten und Outlook-Elemente zu senden, zu speichern und zu empfangen sowie anzugeben, wo die Outlook-Informationen gespeichert werden sollen, verwenden Sie eine Reihe von Einstellungen, die als Informationsdienst bezeichnet werden. Der Onlinedienst Microsoft Network, Persönliche Ordner und Microsoft Exchange Server sind Beispiele für Informationsdienste.

Wenn Sie E-Mail-Funktionen in Outlook verwenden möchten, müssen Sie dem Benutzerprofil den entsprechenden Informationsdienst hinzufügen. Wenn Sie keine E-Mail-Funktionen verwenden möchten oder bereits über ein Benutzerprofil mit dem Informationsdienst und den vom Administrator empfohlenen Einstellungen verfügen, können Sie sofort beginnen. Sie können einen Informationsdienst jederzeit hinzufügen oder entfernen.

Je nachdem, welche Aufgaben Sie erledigen möchten, können Sie die folgenden Optionen für die ersten Schritte verwenden:

  • Verwenden Sie Outlook ohne E-Mail.

  • Verwenden Sie Outlook mit den von Ihrem Administrator empfohlenen Einstellungen, wenn Sie in einem Unternehmen arbeiten. Falls Sie bereits über ein Benutzerprofil verfügen, können Sie Outlook möglicherweise verwenden, ohne die aktuellen Einstellungen zu ändern.

  • Wenn Sie Informationen über die Möglichkeiten von Outlook benötigen, verwenden Sie die verfügbaren gedruckten Dokumentationen sowie die Onlineressourcen.

  • Von Microsoft Press können Sie eine Vielzahl von Büchern mit ausführlichen Informationen über Microsoft Outlook und Office beziehen.

  • Sie können in kurzer Zeit auch ohne die Hilfe von Handbüchern mit Outlook beginnen.

  • Informieren Sie sich über die E-Mail-Informationsdienste, die im Lieferumfang von Outlook enthalten sind. Mit Hilfe von Informationsdiensten können Sie steuern, wie Outlook Nachrichten adressiert und übermittelt, und wie Nachrichten und Ordner gespeichert werden. Sie können darüber hinaus Informationsdienste einrichten, um Faxe zu senden oder eine Verbindung zu anderen E-Mail-Systemen herzustellen.

Zu welchem Thema benötigen Sie weitere Informationen?

Verwenden von Outlook ohne E-Mail

Verwenden von Outlook in einem Unternehmen

Gedruckte und Online-Informationen über die Möglichkeiten in Outlook

Bücher von Microsoft Press über Microsoft Outlook und Office

Beginnen ohne die Hilfe von Handbüchern

Im Lieferumfang von Outlook enthaltene E-Mail-Informationsdienste


Grundlegende Funktionen von Microsoft Outlook

Microsoft Outlook ist ein Client für die Nachrichtenübermittlung und die Zusammenarbeit, mit dem Sie Informationen auf Ihrem Desktop organisieren und freigeben sowie mit anderen Personen kommunizieren können. Klicken Sie auf die unten angezeigten Links, um Informationen zu den Funktionen zu erhalten. Eine Übersicht über Outlook erhalten Sie, indem Sie die ganze Runde machen, um Outlook kennenzulernen.

Zu welchem Thema benötigen Sie weitere Informationen?

Verwalten des Posteingangs vom Büro, von zu Hause oder von unterwegs aus

Verwalten des Kalenders und Planen von Besprechungen mit anderen Personen

Organisieren von Kontakten und stetiges Aktualisieren der persönlichen und geschäftlichen Informationen

Verwalten von Aufgaben sowie persönlichen und geschäftlichen Aufgabenlisten

Führen eines Journals zum Überwachen von wichtigen Aktivitäten aller Art

Schreiben von Notizen über Fragen, Ideen, Anweisungen oder Sonstiges

Verwalten von Dateien und Ordnern sowie Öffnen, Erstellen und Freigeben von Microsoft Office-Dateien

Verwenden von Outlook mit dem Internet, um Webseiten anzuzeigen, Hyperlinks und Webseiten in E-Mail-Nachrichten zu senden sowie Kalender- und Kontaktinformationen freizugeben

Verwenden von allgemeinen Funktionen zur Steigerung der Produktivität in Outlook, um die Arbeit effektiver zu gestalten

Verwenden der Programmieroptionen, um Outlook an spezielle Anforderungen anzupassen


Neue Funktionen in Outlook 2000

Unter jedem Thema finden Sie Informationen über neue Funktionen in Microsoft Outlook 2000 sowie Anregungen zu deren Verwendung.

Zu welchem Thema benötigen Sie weitere Informationen?

Verwalten und Festlegen der Priorität von Informationen

Organisieren des Posteingangs

Senden und Lesen von Nachrichten

Verwalten von Kontakten

Planen mit dem Kalender

Austauschen von Informationen über das Internet

Arbeiten mit anderen Programmen

Einfacheres Verwenden von grundlegenden Funktionen

Entdecken der verbesserten Leistungsfähigkeit


Outlook 97-Menübefehle in Outlook 2000

Jedes Thema enthält Informationen dazu, wo Sie die Microsoft Outlook 97-Menübefehle in Outlook 2000 finden. Zur schnellen Orientierung können Sie die Themen drucken, die die Änderungen an den Menübefehlen in den Outlook-Bereichen behandeln, die Sie am häufigsten verwenden.

Zu welchem Thema benötigen Sie weitere Informationen?

Outlook 97-Menübefehle für den Posteingang in Outlook 2000

Outlook 97-Menübefehle für den Kalender in Outlook 2000

Outlook 97-Menübefehle für Kontakte in Outlook 2000

Outlook 97-Menübefehle für Aufgaben in Outlook 2000

Outlook 97-Menübefehle für das Journal in Outlook 2000

Outlook 97-Menübefehle für Notizen in Outlook 2000


Aktualisieren einer früheren Version von Outlook

Je nachdem, wie weit die Aktualisierung von einer früheren Version von Microsoft Outlook bereits erfolgt ist, können folgende Informationen für Sie von Interesse sein:

  • Neue Funktionen in Microsoft Outlook 2000. Outlook verfügt über eine Vielzahl neuer und verbesserter Funktionen, die die Bearbeitung Ihrer täglichen Aufgaben beschleunigen und erleichtern.

  • Positionen, an denen Sie Menübefehle und Funktionen von Outlook 97 in Outlook 2000 finden. Einige Menübefehle und Funktionen wurden an eine andere Stelle verschoben und sind jetzt leichter zu finden.

Wozu benötigen Sie weitere Informationen?

Neue Funktionen in Outlook 2000

Outlook 97-Menübefehle in Outlook 2000


Umsteigen von einem Microsoft-E-Mail- oder -Planungsprogramm

Worüber möchten Sie mehr erfahren?

Umsteigen von Microsoft Exchange Client

Umsteigen von Microsoft Mail 3.x für Windows

Umsteigen von Microsoft Outlook Express

Umsteigen von Microsoft Schedule+ 1.0 oder 7.x


Umsteigen von einem anderen E-Mail- oder Planungsprogramm auf Microsoft Outlook

Worüber möchten Sie mehr erfahren?

Umsteigen von Lotus Notes 4.0 oder 4.6

Umsteigen von Lotus cc:Mail

Umsteigen von Lotus Organizer 1.0, 1.1, 2.1 oder 97

Umsteigen von NetManage ECCO Pro 3.0, 3.01, 3.02 oder 4.0

Umsteigen von Netscape Mail 2.02, 3.0 oder 3.01

Umsteigen von Netscape Messenger 4.0

Umsteigen von Novell GroupWise 4.1

Umsteigen von Qualcomm Eudora Light oder Pro

Umsteigen von Starfish Sidekick 95 Deluxe oder Sidekick 2.0 für Windows

Umsteigen von Symantec ACT! 2.0, 3.0 oder 4.0


Info über das Ändern der E-Mail-Konfiguration

Sie können mit Microsoft Outlook entweder einen Einwähl-Internetdienst, die E-Mail-Server Ihres Unternehmens oder beides verwenden.

Wann verwenden Sie die Option Nur via Internet?

Wenn Sie ein Modem verwenden, um eine Einwählverbindung zu einem Internetdienstanbieter herzustellen, und Sie haben keine LAN-Verbindung zu einem Server, wählen Sie die Option Nur via Internet. Durch diese Konfiguration wird Ihre E-Mail für POP3/SMTP oder IMAP4 optimiert. Die Option Nur via Internet ermöglicht Benutzern, die Einwählverbindungen verwenden, eine erhebliche Leistungssteigerung. Wenn Sie diese Option wählen, benötigen Sie das Faxprogramm Symantec Fax Starter Edition.

Wann verwenden Sie die Option Unternehmen oder Arbeitsgruppe?

Wenn Sie in einem LAN arbeiten, auf dem Microsoft Exchange Server, Microsoft Mail 3.x oder Lotus cc:Mail Server ausgeführt wird, oder wenn Sie das klassische MSN verwenden (Version 1.x, die mit Microsoft Windows 95 ausgeliefert wurde), wählen Sie die Option Unternehmen oder Arbeitsgruppe. Durch Verwenden des Internet-E-Mail-Dienstanbieters können Sie auch Internetdienstanbieter nutzen, die das Protokoll IMAP4/SMTP verwenden. Außerdem können Sie LDAP-Internetverzeichnisse verwenden. Wenn Sie diese Option wählen, benötigen Sie das Faxprogramm Microsoft At Work.

Was geschieht, wenn Sie Ihre E-Mail-Konfiguration ändern?

Wenn Sie Ihre E-Mail-Konfiguration ändern, werden die Dateien, die bestimmte E-Mail-Funktionen unterstützen, ersetzt. Dies wirkt sich auf einige Outlook-Funktionen aus. In der folgenden Liste wird beschrieben, welche Funktionen betroffen sind, wenn Sie Ihre E-Mail-Konfiguration ändern.

Betroffene Funktion | Erforderliche Maßnahme
Fax | Installieren Sie das Faxprogramm für die verwendete Konfiguration neu. Die Faxsoftware Microsoft At Work ist nur für die Konfiguration mit der Option Unternehmen oder Arbeitsgruppe verfügbar. Für die Konfiguration mit der Option Nur via Internet ist das Faxprogramm Symantec Fax Starter Edition erforderlich.
Links zu Kontakten | Erstellen Sie alle Links zu Kontakten neu, die aus anderen Adressbüchern als Ihrem Ordner Kontakte stammen.
Verteilerlisten | Erstellen Sie alle Adressen in Verteilerlisten neu, die aus anderen Adressbüchern als Ihrem Ordner Kontakte stammen.

Anmerkungen

  • Falls Sie nicht sicher sind, welche Konfiguration auf Ihrem System verwendet wird, klicken Sie im Menü ? auf Info.

  • Wenn Sie von der Option Nur via Internet auf die Option Unternehmen oder Arbeitsgruppe umstellen, müssen Sie Ihrem Profil Microsoft Exchange oder einen anderen E-Mail-Dienst hinzufügen. Klicken Sie dazu im Menü Extras auf Dienste und dann auf Hinzufügen.

  • Standardmäßig werden Ihre E-Mail-Nachrichten einer PST-Datei auf Ihrem Computer zugestellt. Wenn Sie ein anderes Ziel für die Zustellung Ihrer E-Mail-Nachrichten angeben möchten, gehen Sie folgendermaßen vor: Nachdem Sie den E-Mail-Dienst Ihrem Profil hinzugefügt haben, klicken Sie im Dialogfeld Dienste auf die Registerkarte Übermittlung und wählen dann das Ziel für neue E-Mail-Nachrichten aus.

Klicken Sie hierauf, um weitere Informationen zum Ändern Ihrer E-Mail-Konfiguration zu erhalten.


Ändern der E-Mail-Konfiguration

Wenn Sie Microsoft Outlook zum ersten Mal ausführen, müssen Sie die E-Mail-Konfiguration festlegen, die Ihren Anforderungen entspricht, und dann entweder die Option Nur via Internet oder Unternehmen oder Arbeitsgruppe wählen. Die von Ihnen angegebene E-Mail-Konfiguration können Sie jederzeit ändern. Das Ändern der E-Mail-Konfiguration wirkt sich in bestimmten Punkten auf die Funktionsweise von Outlook aus.

Was möchten Sie tun?

Mehr über das Ändern der E-Mail-Konfiguration erfahren

Die E-Mail-Konfiguration ändern


Einrichten oder Entfernen einzelner Programmkomponenten

  1. Klicken Sie auf die Windows-Schaltfläche Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung.

  2. Doppelklicken Sie auf das Symbol Software.

  3. Klicken Sie auf die Registerkarte Installieren/Deinstallieren.

  4. Klicken Sie auf Microsoft Office 2000 und anschließend auf Hinzufügen/Entfernen.

  5. Klicken Sie auf Features hinzufügen/entfernen.

  6. Klicken Sie auf das Pluszeichen (+) neben Microsoft Outlook für Windows.

  7. Klicken Sie auf die Option, die Sie hinzufügen möchten, und dann auf Vom Arbeitsplatz starten.


Möglichkeiten zum Abrufen von Hilfe während der Arbeit

Dieses Thema bietet Informationen zu folgenden Punkten:

Nutzen der Hilfeinformationen des Office-Assistenten

Abrufen von Hilfe im Menü ?

Abrufen von Hilfeinformationen in der Office Update-Website

Abrufen von Informationen über neue Funktionen in Outlook 2000

Weitere Informationen

Nutzen der Hilfeinformationen des Office-Assistenten

Wenn Sie eine Frage zu einem Microsoft Office-Programm haben, können Sie den Office-Assistenten nutzen. Sie möchten wissen, wie Sie eine Nachricht formatieren? Geben Sie einfach Wie formatiere ich eine Nachricht? im Assistenten ein.

Der Assistent bietet während der Arbeit automatisch Hilfethemen und Tipps zu den Aufgaben, die Sie gerade ausführen - bevor Sie überhaupt eine Frage stellen. Wenn Sie beispielsweise eine Nachricht schreiben, zeigt der Assistent automatisch Hilfethemen mit Informationen zum Verfassen von Nachrichten an.

Darüber hinaus bietet Ihnen der Assistent Tipps zur effektiveren Nutzung der Funktionen der Office-Programme an. Klicken Sie auf die Glühbirne [image] neben dem Assistenten, um einen Tipp einzublenden.

Sie können auch einen anderen Assistenten auswählen, der Ihnen vielleicht besser gefällt, und ihn so einstellen, dass er Ihrer Arbeitsweise entgegenkommt. Wenn Sie beispielsweise lieber mit der Tastatur als mit der Maus arbeiten, können Sie festlegen, dass der Assistent Tipps zu Tastenkombinationen anzeigt. Da der Assistent in allen Office-Programmen verwendet wird, gelten alle Änderungen, die Sie in einem Programm an den Optionen für den Assistenten vornehmen, auch in allen anderen Office-Programmen.

Zurück zum Anfang

Abrufen von Hilfe im Menü ?

Klicken Sie im Menü ? auf Microsoft Outlook-Hilfe. Ist der Assistent aktiviert, dann wird er angezeigt. Andernfalls wird das Hilfefenster angezeigt. Um eine Frage im Hilfefenster einzugeben, klicken Sie auf die Registerkarte Antwort-Assistent. Wenn Sie durch ein Inhaltsverzeichnis für die Hilfe blättern möchten, klicken Sie auf die Registerkarte Inhalt. Um bestimmte Wörter oder Ausdrücke zu suchen, klicken Sie auf die Registerkarte Index.

Einen Bildschirmtipp zu einem Menübefehl, einer Symbolleisten-Schaltfläche oder einem Bereich des Bildschirms zeigen Sie an, indem Sie im Menü ? auf Direkthilfe und dann auf das betreffende Element klicken.

Wenn Sie einen Bildschirmtipp zu einem Element in einem Dialogfeld benötigen, klicken Sie in dem Dialogfeld auf die Schaltfläche mit dem Fragezeichen [image] und dann auf die betreffende Option. (Falls das Fragezeichen nicht angezeigt wird, wählen Sie die betreffende Option aus und drücken dann UMSCHALT+F1.)

Um den Namen einer Symbolleisten-Schaltfläche angezeigt zu bekommen, platzieren Sie den Zeiger über der Schaltfläche. Nach einem kurzen Moment wird der Name der Schaltfläche eingeblendet.

Zurück zum Anfang

Abrufen von Hilfethemen in der Office Update-Website

Sie können von einem beliebige Office-Programm aus direkt eine Verbindung zur Microsoft Office Update-Website und zu anderen Microsoft-Websites herstellen, indem Sie im Menü ? auf Office im Web klicken. Sie können beispielsweise auf technische Ressourcen zugreifen und kostenlose Produkterweiterungen downloaden, ohne das Office-Programm zu beenden, in dem Sie gerade arbeiten.

Zurück zum Anfang

Abrufen von Informationen über neue Funktionen in Outlook 2000

Entdecken Sie die neuen Funktionen von Outlook 2000, durch die das Produkt noch einfacher zu verwenden ist, und lesen Sie Tipps dazu, wie Sie diese Funktionen für Ihre Aufgaben nutzen können.

Zurück zum Anfang

Weitere Informationen

Abrufen von Informationen in den technischen Ressourcen von Microsoft

Anzeigen von Tipps und Meldungen mit Hilfe des Office-Assistenten

Abrufen von Hilfeinformationen ohne den Office-Assistenten

Zurück zum Anfang


Anzeigen von Informationen über Ihr Programm und Ihren Computer

  1. Klicken Sie im Menü ? auf Info.

    Informationen über das Programm werden im Dialogfeld Info angezeigt.

  2. Um Informationen über Ihren Computer anzuzeigen, klicken Sie in diesem Dialogfeld auf Systeminfo.

  3. Klicken Sie in dem Dialogfeld auf Sicherheitsinfo, um die auf Ihrem Computer geltenden Sicherheitseinstellungen anzuzeigen.


 Hilfe zu Visual Basic für Applikationen

Hilfe zu Visual Basic für Applikationen

  1. Öffnen Sie ein beliebiges Microsoft Outlook-Element.

  2. Zeigen Sie im Menü Extras auf Makro, und klicken Sie auf Visual Basic-Editor.

  3. Klicken Sie im Menü ? auf Microsoft Visual Basic-Hilfe.

    Falls Sie die Unterstützung für Visual Basic für Applikationen noch nicht installiert haben, klicken Sie auf Ja, um sie zu installieren.

Tipps

  • Wenn Sie eine Liste aller Microsoft Visual Basic-Methoden, -Eigenschaften, -Funktionen und -Objekte für ein bestimmtes Microsoft Office-Programm durchblättern möchten, klicken Sie im Visual Basic-Editor auf Objektkatalog [image] . Klicken Sie in der Liste der Bibliotheken auf die Bibliothek für das gewünschte Programm. Hilfe zu einem Element erhalten Sie, indem Sie auf das betreffende Element klicken und dann auf die Schaltfläche mit dem Fragezeichen am oberen Dialogfeldrand.

  • Wenn die Hilfe zur Microsoft Outlook-Objektbibliothek auf Ihrem Computer hinzugefügt wird, wird am unteren Ende des Inhaltsverzeichnisses der Outlook-Hilfe ein Buch über diese Komponente hinzugefügt.


 Anzeigen von Tipps und Meldungen mit Hilfe des Office-Assistenten

Anzeigen von Tipps und Meldungen mit Hilfe des Office-Assistenten

Der Office-Assistent beantwortet Ihre Fragen, gibt Ihnen Tipps und bietet Hilfe zu einer Vielzahl von Programmfunktionen. Er wird in allen Microsoft Office-Programmen verwendet. Wenn Sie die Optionen für den Assistenten ändern, z. B. die Art der angezeigten Tipps, wirken sich diese Änderungen auf den Assistenten in allen Office-Programmen aus. Der Assistent kann Hilfe auf folgende Weise anzeigen:

Hilfethemen erraten Der Assistent kann Hilfethemen vorschlagen, die für die aktuelle Aufgabe relevant sind - noch bevor Sie danach suchen.

Hilfe zu Assistenten Der Office-Assistent bietet Ihnen Hilfe beim Starten bestimmter Assistenten. Wenn Sie keine Hilfeinformationen zu Assistenten wünschen, deaktivieren Sie diese Funktion. Nicht für alle Assistenten steht Hilfe durch den Office-Assistenten zur Verfügung.

Tipps Der Assistent bietet Ihnen Tipps für die effektivere Nutzung von Funktionen oder Tastenkombinationen. Ein Tipp ist verfügbar, wenn neben dem Assistenten eine gelbe Glühbirne angezeigt wird. Klicken Sie einfach auf die Glühbirne, um den Tipp einzublenden. Falls der Assistent ausgeblendet ist, wenn ein Tipp zur Verfügung steht, wird auf der Schaltfläche Microsoft Outlook-Hilfe eine Glühbirne angezeigt. Klicken Sie auf Microsoft Outlook-Hilfe [image] , um den Tipp einzublenden. Falls gewünscht, können Sie festlegen, dass der Assistent bei jedem Starten von Microsoft Outlook einen Tipp anzeigt.

Beachten Sie, dass der Office-Assistent, wenn er eine Microsoft Outlook-Erinnerung anzeigt, nicht gleichzeitig einen Tipp anzeigen kann. Klicken Sie in der Erinnerung auf eine Schaltfläche, um die Erinnerung zu schließen. Daraufhin wird der Tipp angezeigt.

Meldungen Wenn der Assistent aktiviert ist, werden in der Sprechblase des Assistenten standardmäßig Programm- und Systemmeldungen angezeigt. Bei Bedarf können Sie festlegen, dass diese Meldungen stattdessen in einem Dialogfeld angezeigt werden.

Zurück zu Anzeigen von Tipps und Meldungen mit Hilfe des Office-Assistenten


Anzeigen von Tipps und Meldungen mit Hilfe des Office-Assistenten

Was möchten Sie tun?

Ausblenden, Einblenden oder Deaktivieren des Office-Assistenten

Aktivieren bzw. Deaktivieren der automatischen Anzeige von Hilfethemen durch den Office-Assistenten

Aktivieren bzw. Deaktivieren der "Hilfe zu Assistenten" durch den Office-Assistenten

Anzeigen von Meldungen mit Hilfe oder ohne Vewendung des Office-Assistenten

Anzeigen von Tipps und Tricks beim Starten von Outlook

Wenn Sie sich nicht entscheiden können...


Verwenden von Tastenkombinationen zum Navigieren im Office-Assistenten

Für die Mehrzahl der folgenden Aktionen muss der Office-Assistent aktiv sein.

Anmerkung Um das Hilfefenster auf den gesamten Bildschirm zu vergrößern, drücken Sie ALT+LEERTASTE und anschließend X. Um das Fenster wieder auf seine ursprüngliche Größe und Position zu bringen, drücken Sie ALT+LEERTASTE und dann R. Wenn Sie dieses Hilfethema drucken möchten, drücken Sie STRG+P.

Tastenkombination | Zweck
ALT+F6, bis die Sprechblase angezeigt wird | Aktivieren der Sprechblase des Office-Assistenten.
ALT+Zahl (1 ist das erste Thema, 2 das zweite usw.) | Auswählen eines Hilfethemas aus den Themen, die vom Office-Assistenten angezeigt werden.
ALT+NACH-UNTEN | Anzeigen weiterer Hilfethemen.
ALT+NACH-OBEN | Anzeigen der vorherigen Hilfethemen.
ESC | Schließen einer Meldung des Office-Assistenten.
F1 | Aufrufen der Hilfe über den Office-Assistenten.
ESC | Schließen der Tipps.


Auswählen eines anderen Office-Assistenten

  1. Klicken Sie auf den Office-Assistenten.

    Falls der Assistent nicht angezeigt wird, klicken Sie im Menü ? auf Office-Assistenten anzeigen.

  2. Klicken Sie in der Sprechblase des Assistenten auf Optionen.
  3. Klicken Sie auf die Registerkarte Katalog und anschließend auf Zurück oder Weiter, bis der gewünschte Assistent angezeigt wird.

Anmerkung Wenn Sie über einen Internetzugang verfügen, können Sie weitere Assistenten von der Microsoft Office Update-Website downloaden. Klicken Sie dazu im Menü ? auf Office im Web.


Aktivieren und Deaktivieren der akustischen Signale des Office-Assistenten

Damit Sie die akustischen Signale hören können, die den Office-Assistenten begleiten, muss Ihr Computer mit einer Soundkarte ausgestattet sein.

  1. Klicken Sie auf den Office-Assistenten.

    Falls der Assistent nicht angezeigt wird, klicken Sie im Menü ? auf Office-Assistenten anzeigen.

  2. Klicken Sie auf Optionen.

  3. Aktivieren oder deaktivieren Sie auf der Registerkarte Optionen das Kontrollkästchen Sounds aktivieren.


Problembehandlung beim Office-Assistenten

Zu welchem Thema benötigen Sie Hilfe?

Der Office-Assistent lenkt mich ab

Der Office-Assistent zeigt das gewünschte Hilfethema nicht an

Die Sprechblase des Office-Assistenten wird nicht mehr angezeigt


Drucken eines Hilfethemas

Drucken des aktuellen Themas

  1. Klicken Sie auf Drucken [image].

  2. Wählen Sie die gewünschten Druckoptionen.

Drucken einer Reihe von Themen

  1. Klicken Sie auf die Registerkarte Inhalt.

    Falls die Registerkarte Inhalt nicht angezeigt wird, klicken Sie auf Einblenden [image], um das Navigationsfenster einzublenden.

  2. Wählen Sie die zu druckende Überschrift aus, und klicken Sie auf Drucken [image].

  3. Führen Sie einen der folgenden Schritte aus:

    Um die aktuelle Seite zu drucken, klicken Sie auf Ausgewähltes Thema drucken.

    Um alle Themen unter der ausgewählten Überschrift zu drucken, klicken Sie auf Ausgewähltes Thema und alle Unterthemen drucken.

  4. Wählen Sie die gewünschten Druckoptionen.


Ändern der Schriftarten und Farben in der Hilfe

Was möchten Sie tun?

Hintergrund- und Textfarben in der Hilfe ändern

Schriftarten in der Hilfe ändern

Wenn Sie sich nicht entscheiden können


Herstellen einer Verbindung zu den technischen Ressourcen von Microsoft

Falls Sie Fragen zu einem Microsoft Office-Programm haben, konsultieren Sie zuerst den Office-Assistenten und dann die Dokumentation Entdecken Sie Microsoft Office 2000 oder die Infodatei, die im Lieferumfang des Programms enthalten sind. Wenn Sie dort die gewünschten Informationen nicht finden, haben Sie die Möglichkeit, sich bei den folgenden technischen Ressourcen von Microsoft zu informieren.

Wo möchten Sie technische Informationen abrufen?

Microsoft Office Update Eine Website, die regelmäßig aktualisiert wird und Informationen sowie Antworten auf Fragen zu allen Office-Produkten enthält. Klicken Sie hierauf, um Informationen zur Microsoft Office Update-Website zu erhalten.

Microsoft Knowledge Base Produktinformationen für Microsoft-Supportingenieure und -Kunden. Klicken Sie hierauf, um Informationen zur Microsoft Knowledge Base zu erhalten.

Microsoft Software Library Hier können Sie kostenlose Binärdateien für alle Microsoft-Produkte vom Internet downloaden. Klicken Sie hierauf, um Informationen zur Microsoft Software Library zu erhalten.

Microsoft TechNet- und Microsoft Developer Network-CD-ROMs Diese CD-ROMs enthalten detaillierte Informationen für die Produktunterstützung von Microsoft-Firmensoftware sowie umfassende Programmierhinweise und Toolkits. Klicken Sie hierauf, um Informationen zu den Microsoft TechNet- und Microsoft Developer Network-CD-ROMs zu erhalten.

Microsoft Press Schulungs- und Supportmaterial zu Microsoft-Produkten. Klicken Sie hierauf, um Informationen zu Microsoft Press zu erhalten.

Microsoft Download Service Beispielprogramme, Patches und andere Programmierhilfen. Klicken Sie hierauf, um Informationen zum Microsoft Download Service zu erhalten.

FastTips Ein automatisierter, gebührenfreier Dienst, der Antworten auf häufig gestellte technische Fragen bietet, und zwar sieben Tage in der Woche, rund um die Uhr. Klicken Sie hierauf, um Informationen zu FastTips zu erhalten.


Microsoft Download Library (MSDL) (nur für USA und Kanada)

Die Microsoft Download Library enthält Beispielprogramme, Gerätetreiber, Patches, Software-Updates und Programmierhilfen. Wählen Sie für einen direkten Modemzugriff auf MSDL von den Vereinigten Staaten aus die Nummer (425) 936-6735 oder von Kanada aus die Nummer (905) 507-3022. Dieser Dienst steht Ihnen an 365 Tagen im Jahr rund um die Uhr zur Verfügung. Weitere Informationen erhalten Sie auf der Microsoft-Website Ihres Landes, z. B. http://www.microsoft.com/germany.

Anmerkung Verbindungsdaten für diesen Dienst: 1.200, 2.400, 9.600 oder 14.400 Baud, keine Parität, 8 Datenbits, 1 Stoppbit.


Bücher von Microsoft Press über Microsoft Outlook und Office

Microsoft Press bietet Ihnen das Schulungs- und Supportmaterial, das Sie brauchen, um die Produkte von Microsoft, z. B. Microsoft Office, Microsoft Windows 95, Microsoft Windows NT Workstation und Windows 2000 Professional optimal einsetzen zu können.

Veröffentlichungen von Microsoft Press sind für unterschiedliche Anwendergruppen erhältlich, für Anfänger wie erfahrene Benutzer, Kundendienstmitarbeiter und Softwareentwickler, und umfassen übersichtliche Handbücher, Schulungsunterlagen mit individueller Einteilung der Lerneinheiten, Benutzerhandbücher, technische Ressourcen und Publikationen für Programmierer.

Alle Bücher von Microsoft Press erhalten Sie im Buchhandel, PC-Fachhandel, in den Fachabteilungen der Warenhäuser oder bestellen Sie übers Internet unter http://www.microsoft.com/germany/mspress. In der folgenden Übersicht werden die verfügbaren Bücher kurz vorgestellt.

In diesem Hilfethema finden Sie Hinweise zu folgenden Punkten:

Bücher über Outlook 2000

Bücher über Office 2000, die Informationen über Outlook enthalten

Zurück zum Anfang

Bücher über Outlook 2000

Microsoft Outlook 2000 - Das Handbuch
Ein umfassendes Benutzerhandbuch mit praxisbezogenen Informationen, Beispielen und Insidertipps von Software-Experten.
ISBN: 3-86063-142-x
Autor: Beate Majetschak

Microsoft Outlook 2000 auf einen Blick
Ein visuelles Nachschlagewerk mit Lösungsvorschlägen zu speziellen Problemen.
ISBN: 3-86063-876-9
Autor: Wolfgang Wirth

Microsoft Outlook 2000 - Schritt für Schritt
Ein praxisorientiertes Lernprogramm mit grundlegenden Informationen über Outlook, das ein individuelles Lerntempo erlaubt.
ISBN: 3-86063-754-1
Autor: Catapult, Inc.

Zurück zum Anfang

Bücher über Office 2000, die Informationen über Outlook enthalten

Microsoft Office 2000 Professional Edition - Das Handbuch
Ein umfassendes Benutzerhandbuch mit praxisbezogenen Informationen, Beispielen und Insidertipps von Software-Experten.
ISBN: 3-86063-147-0
Autoren: Michael Tischer, Bruno Jennrich

Microsoft Office 2000 interaktiv
Ein integriertes Schulungspaket für Office 2000-Benutzer zum Lernen anhand von gedruckten und Multimedia-Unterlagen.
ISBN: 3-86063-?
Autor: Microsoft Press

Microsoft Office Professional Edition auf einen Blick
Ein visuelles Nachschlagewerk mit Lösungsvorschlägen zu speziellen Problemen.
ISBN: 3-86063-888-7
Autoren: Sabine Lambrich, Robert Ott, Frauke Wilkens

Microsoft Office 2000 - Schritt für Schritt
Ein praxisorientiertes Lernprogramm mit grundlegenden Informationen über Office, das ein individuelles Lerntempo erlaubt.
ISBN: 3-86063-755-x
Autor: Catapult

Running Microsoft Office 2000 Small Business Edition - Das Handbuch
Ein umfassendes Benutzerhandbuch mit praxisbezogenen Informationen, Beispielen und Insidertipps von Software-Experten.
ISBN: 3-86063-144-6
Autoren: Michael Tischer, Bruno Jennrich

Microsoft Office 2000 Small Business auf einen Blick
Ein visuelles Nachschlagewerk mit Lösungsvorschlägen zu speziellen Problemen.
ISBN: 3-86063-878-5
Autor: Sabine Lambrich, Robert Ott, Frauke Wilkens

Microsoft Office 2000 - Die technische Referenz
Ein umfassendes Handbuch über Installation, Konfiguration und Unterstützung von Microsoft Office in einem Unternehmen. Dieses Buch richtet sich an Systemadministratoren, Berater sowie professionelle Benutzer und bietet lückenlose Informationen, unabhängig davon, ob Microsoft Office unter Windows 95, Windows NT Workstation oder auf Macintosh ausgeführt wird.
ISBN: 3-86063-283-3
Autor: Microsoft Corporation

Zurück zum Anfang


FastTips (nur für USA und Kanada)

Bei Microsoft FastTips handelt es sich um einen automatisierten, gebührenfreien Dienst, über den Sie an sieben Tagen in der Woche rund um die Uhr schnelle Antworten auf allgemeine technische Fragen erhalten können. Um auf den FastTips-Service zugreifen zu können, wählen Sie mit einem tonwahlfähigen Telefon von den Vereinigten Staaten aus die Nummer (800) 936-4100. Drücken Sie die in den Ansagen angegebenen Tasten Ihres Telefons, um aufgezeichnete Anworten auf technische Fragen abzuhören, einen Katalog der verfügbaren Informationen zu erhalten oder Informationen per Fax abzurufen. Beispielsweise können Sie über den FastTips-Service per Fax Hinweise zu Anwendungen und populäre Artikel aus der Microsoft Knowledge Base abrufen. Weitere Informationen erhalten Sie auf der Microsoft-Website Ihres Landes, z. B. http://www.microsoft.com/germany.


 Navigieren in Outlook

Navigieren in Outlook

Sie können mit Hilfe der Maus oder mit Tastenkombinationen in Microsoft Outlook navigieren. Einige Ansichten in Outlook verfügen über besondere Tastenkombinationen oder Mausfunktionen, die nur in dieser speziellen Ansicht einsetzbar sind. Andere Tastenkombinationen oder Mausfunktionen sind in allen Ansichten einsetzbar.

Was möchten Sie tun?

Navigieren mit Hilfe der Maus

Navigieren mit Hilfe von Tastenkombinationen


 Navigieren mit Hilfe der Maus

Navigieren mit Hilfe der Maus

Sie können in Outlook mit Hilfe einer herkömmlichen Maus oder mit dem neuartigen Zeigegerät Microsoft IntelliMouse navigieren.

Die IntelliMouse bietet Ihnen zusätzliche Mausfunktionen. Sie verfügt über ein Rad, das Sie sowohl drehen als auch drücken können, um die Navigation zu vereinfachen. Mit der IntelliMouse können Sie in der Outlook-Leiste und in der Seitenansicht navigieren, schnell die Größe und Anzahl der Karten in einer Kartenansicht ändern, Gruppen in einer Tabelle oder auf einer Zeitskala ein- oder ausblenden, Unterordner in der Ordnerliste anzeigen und auf einfache Weise zu einer anderen Ansicht wechseln.

Was möchten Sie tun?

Verwenden der Maus zum Navigieren in der Tages-/Wochen-/Monatsansicht

Verwenden der Maus zum Navigieren in einer Zeitskala

Verwenden der Maus zum Navigieren im Datumsnavigator

Verwenden der IntelliMouse als Zeigegerät


Tastenkombinationen

Die in der Hilfe, in Menüs und in Dialogfeldern von Microsoft Outlook aufgeführten Tastenkombinationen beziehen sich auf die deutsche Tastaturbelegung. Auf einer deutschen Tastatur müssen Sie z. B. die UMSCHALTTASTE gedrückt halten, um das Symbol > einzugeben. Deshalb drücken Sie STRG+UMSCHALT+>, um in der deutschen Hilfe das nächste Element auszuwählen. Eine anderssprachige Tastatur ist möglicherweise anders belegt. Auf manchen Tastaturen kann z. B. auf einige Zeichen ohne Drücken der UMSCHALTTASTE zugegriffen werden. Für das obige Beispiel brauchen Sie demnach nur die Tastenkombination STRG+> zu drücken. Auf anderen Tastaturen hingegen kann auf einige Zeichen lediglich bei gedrückter ALTGR-TASTE zugegriffen werden. Die Tastenkombination aus obigem Beispiel würde sich demnach in STRG+ALTGR+> ändern.

Was möchten Sie tun?

Verwenden von Tastenkombinationen zum Navigieren und Formatieren sowie zum Erstellen und Überarbeiten von Elementen

Verwenden von Tastenkombinationen zum Navigieren in einer Karte

Verwenden von Tastenkombinationen zum Navigieren in einer Tages-/Wochen-/Monatsansicht

Verwenden von Tastenkombinationen zum Navigieren in einer Tabelle

Verwenden von Tastenkombinationen zum Navigieren in einer Zeitskala

Verwenden von Tastenkombinationen zum Navigieren im Office-Assistenten

Verwenden von Tastenkombinationen zum Navigieren im Datumsnavigator

Verwenden von Tastenkombinationen zum Navigieren in Symbolleisten

Verwenden von Tastenkombinationen zum Navigieren in den Dialogfeldern Datei öffnen und Datei einfügen


 Öffnen von Nachrichten und Wechseln zur nächsten oder vorherigen Nachricht

Öffnen von Nachrichten und Wechseln zur nächsten oder vorherigen Nachricht

  1. Öffnen Sie ein Element.

  2. Um zum nächsten Element zu wechseln, klicken Sie auf Nächstes Element [image] .

    Um zum vorherigen Element zu wechseln, klicken Sie auf Vorheriges Element [image] .

    Um zu einem vorherigen oder nächsten Element eines bestimmten Typs zu wechseln, klicken Sie auf den Pfeil neben Vorheriges Element [image] oder Nächstes Element [image] , und wählen Sie die gewünschte Option.

Anmerkung Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die Aktion festlegen, die nach dem Verschieben oder Löschen eines Elements erfolgen soll.


Info über die Symbole in Microsoft Outlook

Outlook verwendet eine Vielzahl von Symbolen, die Ihnen helfen, die verschiedenen Elementtypen und hiermit verbundene Attribute, beispielsweise eine Anlage oder eine hohe Priorität, zu erkennen.

Zu welchem Thema benötigen Sie Informationen?

Symbole in Kalender

Symbole in Kontakte

Symbole in Posteingang

Symbole in Journal

Symbole in Aufgaben


Info über Outlook Heute

Die Seite Outlook Heute bietet Ihnen eine Vorschau auf den aktuellen Tag. Microsoft Outlook Heute zeigt eine Übersicht über Ihre Termine, eine Aufgabenliste und die Anzahl der neuen E-Mail-Nachrichten an. Sie können festlegen, dass diese Seite beim Starten von Outlook als erste geöffnet wird. Außerdem können Sie das Erscheinungsbild dieser Seite anpassen. Klicken Sie hierauf, um Informationen zum Einrichten von Outlook Heute als Standardseite zu erhalten.


 Ändern des Erscheinungsbildes von Outlook Heute

Ändern des Erscheinungsbildes von Outlook Heute

  1. Klicken Sie auf der Outlook-Leiste auf Outlook Heute [image] .

  2. Klicken Sie auf der Seite Outlook Heute auf Outlook Heute anpassen.

  3. Klicken Sie im Bereich Formate in der Liste Outlook Heute in diesem Format anzeigen auf eine Option.

  4. Die Abbildung unterhalb der Liste zeigt, wie die Seite Outlook Heute aussehen wird.

  5. Klicken Sie auf Änderungen speichern.


 Ändern der Anzahl der Termine, die auf der Seite Outlook Heute angezeigt werden

Ändern der Anzahl der Termine, die auf der Seite Outlook Heute angezeigt werden

  1. Klicken Sie auf der Outlook-Leiste auf Outlook Heute [image] .

  2. Klicken Sie auf der Seite Outlook Heute auf Outlook Heute anpassen.

  3. Geben Sie im Bereich Kalender die gewünschte Anzahl an Tagen ein. Auf der Seite Outlook Heute unter Kalender werden nun alle Termine angezeigt, die innerhalb dieser Zeitspanne anberaumt sind.

  4. Klicken Sie auf Änderungen speichern.


 Ändern der Aufgaben, die auf der Seite Outlook Heute angezeigt werden

Ändern der Aufgaben, die auf der Seite Outlook Heute angezeigt werden

  1. Klicken Sie auf der Outlook-Leiste auf Outlook Heute [image] .

  2. Klicken Sie auf der Seite Outlook Heute auf Outlook Heute anpassen.

  3. Klicken Sie im Bereich Aufgaben auf die gewünschte Option.

  4. Klicken Sie auf Änderungen speichern.


 Sortieren der Aufgabenliste in Outlook Heute

Sortieren der Aufgabenliste in Outlook Heute

  1. Klicken Sie in der Outlook-Leiste auf Outlook Heute [image] .

  2. Klicken Sie auf der Seite Outlook Heute auf Outlook Heute anpassen.

  3. Klicken Sie im Bereich Aufgaben in der Liste Meine Aufgabenliste sortieren nach auf die gewünschte Option.

  4. Um die Aufgaben nach einem weiteren Kriterium zu sortieren, klicken Sie in der Liste Anschließend nach auf eine Option.

  5. Klicken Sie auf Änderungen speichern.


 Ändern der E-Mail-Ordner, die in Outlook Heute angezeigt werden

Ändern der E-Mail-Ordner, die in Outlook Heute angezeigt werden

  1. Klicken Sie auf der Outlook-Leiste auf Outlook Heute [image] .

  2. Klicken Sie auf der Seite Outlook Heute auf Outlook Heute anpassen.

  3. Klicken Sie im Bereich Nachrichten auf Ordner wählen.

  4. Aktivieren Sie das Kontrollkästchen neben den Ordnern, die auf der Seite Outlook Heute angezeigt werden sollen.

  5. Klicken Sie auf Änderungen speichern.


 Festlegen der Seite Outlook Heute als Standardseite beim Starten von Outlook

Festlegen der Seite Outlook Heute als Standardseite beim Starten von Outlook

  1. Klicken Sie auf der Outlook-Leiste auf Outlook Heute [image] .

  2. Klicken Sie auf der Seite Outlook Heute auf Outlook Heute anpassen.

  3. Aktivieren Sie im Bereich Autostart das Kontrollkästchen Beim Start direkt zu Outlook Heute wechseln.

  4. Klicken Sie auf Änderungen speichern.


Ein- oder Ausblenden der Outlook-Leiste

  • Klicken Sie im Menü Ansicht auf Outlook-Leiste.


 Erstellen einer Verknüpfung in der Outlook-Leiste

Erstellen einer Verknüpfung in der Outlook-Leiste

  1. Klicken Sie in der Outlook-Leiste auf die Gruppe, der Sie die Verknüpfung hinzufügen möchten.

  2. Klicken Sie in der Outlook-Leiste mit der rechten Maustaste auf den Hintergrund der Gruppe, der Sie die Verknüpfung hinzufügen möchten, und klicken Sie anschließend im Kontextmenü auf Outlook-Leisten-Verknüpfung.

  3. Wählen Sie den Ordner aus, den Sie der Outlook-Leiste hinzufügen möchten.

    Um die Ordner auf der Festplatte anzuzeigen, klicken Sie auf Suchen in, und wählen Sie Dateisystem.


 Verschieben einer Verknüpfung in der Outlook-Leiste

Verschieben einer Verknüpfung in der Outlook-Leiste

  • Ziehen Sie die gewünschte Verknüpfung an die neue Position in der Outlook-Leiste.

    Verwenden Sie hierbei die Pfeile, die nun angezeigt werden, um die Verknüpfung an der gewünschten Position abzulegen.

Anmerkung Wenn Sie die Verknüpfung in eine Gruppe ziehen möchten, die in der Outlook-Leiste aktuell nicht geöffnet ist, lassen Sie den Zeiger auf dem Namen der Gruppe stehen, die Sie öffnen möchten. Wenn Sie die Elemente einer geöffneten Gruppe durchsuchen möchten, lassen Sie den Zeiger in der Nähe des oberen oder unteren Randes der Gruppe stehen.


 Ändern der Größe von Verknüpfungen in der Outlook-Leiste

Ändern der Größe von Verknüpfungen in der Outlook-Leiste

  • Zum Verkleinern von Verknüpfungen klicken Sie mit der rechten Maustaste auf den Hintergrund der Outlook-Leiste, und klicken Sie anschließend im Kontextmenü auf Kleine Symbole.

  • Zum Vergrößern von Verknüpfungen klicken Sie mit der rechten Maustaste auf den Hintergrund der Outlook-Leiste, und klicken Sie anschließend im Kontextmenü auf Große Symbole.


 Entfernen einer Verknüpfung aus der Outlook-Leiste

Entfernen einer Verknüpfung aus der Outlook-Leiste

  • Klicken Sie in der Outlook-Leiste mit der rechten Maustaste auf die Verknüpfung, die Sie löschen möchten, und klicken Sie anschließend im Kontextmenü auf Von Outlook-Leiste entfernen.


 Öffnen einer Gruppe in der Outlook-Leiste

Öffnen einer Gruppe in der Outlook-Leiste

  • Klicken Sie in der Outlook-Leiste auf die Gruppe, die Sie öffnen möchten.


 Hinzufügen einer Gruppe zur Outlook-Leiste

Hinzufügen einer Gruppe zur Outlook-Leiste

  1. Klicken Sie in der Outlook-Leiste mit der rechten Maustaste auf den Hintergrund, und klicken Sie anschließend im Kontextmenü auf Neue Gruppe hinzufügen.

  2. Geben Sie einen Namen für die Gruppe ein, und drücken Sie dann die EINGABETASTE.


 Umbenennen einer Gruppe in der Outlook-Leiste

Umbenennen einer Gruppe in der Outlook-Leiste

  1. Klicken Sie in der Outlook-Leiste mit der rechten Maustaste auf die Gruppe, die Sie umbenennen möchten, und klicken Sie anschließend im Kontextmenü auf Gruppe umbenennen.

  2. Geben Sie einen Namen für die Gruppe ein, und drücken Sie dann die EINGABETASTE.


 Entfernen einer Gruppe aus der Outlook-Leiste

Entfernen einer Gruppe aus der Outlook-Leiste

  • Klicken Sie in der Outlook-Leiste mit der rechten Maustaste auf die Gruppe, die Sie entfernen möchten, und klicken Sie anschließend im Kontextmenü auf Gruppe entfernen.


 Ein- oder Ausblenden von Ordnern

Ein- oder Ausblenden von Ordnern

  • Zum Einblenden der Ordnerliste klicken Sie im Menü Ansicht auf Ordnerliste.

Tipp Um die Ordnerliste schnell anzuzeigen und automatisch auszublenden, wenn Sie einen Ordner wählen, klicken Sie auf den Titel des offenen Ordners, wie beispielsweise Posteingang, in der Ordnerliste. Wenn Sie die Ordnerliste dauerhaft anzeigen möchten, klicken Sie auf den Pin.


Öffnen eines Ordners in einem separaten Fenster

  1. Klicken Sie im Menü Ansicht auf Ordnerliste.

  2. Klicken Sie mit der rechten Maustaste auf den Ordner, und klicken Sie anschließend im Kontextmenü auf In neuem Fenster öffnen.


 Erstellen eines Ordners für Elemente

Erstellen eines Ordners für Elemente

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf Ordner.

  2. Geben Sie im Feld Name einen Namen für den Ordner ein.

  3. Klicken Sie im Feld Ordner enthält auf den Elementtyp, den der Ordner enthalten soll.

  4. Klicken Sie in der Liste Ordner soll angelegt werden unter auf den Speicherort, an dem der neue Ordner angelegt werden soll.


 Freigeben eines Dateiordners für eine andere Person

Freigeben eines Dateiordners für eine andere Person

  1. Klicken Sie auf der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] . Falls das Symbol Arbeitsplatz nicht vorhanden ist, müssen Sie es hinzufügen.

    Vorgehensweise

  3. Doppelklicken Sie auf das Laufwerk, das den Ordner enthält, den Sie freigeben möchten.

  4. Klicken Sie mit der rechten Maustaste auf den Ordner, den Sie freigeben möchten, und klicken Sie anschließend im Kontextmenü auf Freigabe.

  5. Klicken Sie auf Freigegeben als, und wählen Sie die gewünschten Optionen.

    Wenn Sie Hilfe zu einer Option benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die betreffende Option.

Anmerkungen

  • Falls der Befehl Freigabe nicht zur Verfügung steht, müssen Sie die Datei- und Druckerfreigabe aktivieren. Weitere Informationen hierzu finden Sie in der Windows-Dokumentation.
  • Um den gewünschten Ordner rasch aufzufinden, verwenden Sie die Ordnerliste. Falls die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste.


Verschieben eines Ordners

  1. Klicken Sie im Menü Ansicht auf Ordnerliste.

  2. Klicken Sie auf den Ordner, den Sie verschieben möchten.

  3. Zeigen Sie im Menü Datei auf Ordner, und klicken Sie anschließend auf Ordnername verschieben.

  4. Klicken Sie in der Liste Ausgewählten Ordner verschieben in den Ordner auf den Speicherort, an den der Ordner verschoben werden soll.


Kopieren eines Ordners

  1. Klicken Sie im Menü Ansicht auf Ordnerliste.

  2. Klicken Sie auf den Ordner, den Sie kopieren möchten.

  3. Zeigen Sie im Menü Datei auf Ordner, und klicken Sie anschließend auf Ordnername kopieren.

  4. Klicken Sie in der Liste Ausgewählten Ordner kopieren in den Ordner auf den Speicherort, in den der Ordner kopiert werden soll.


Feststellen der Größe eines Outlook-Ordners

  1. Klicken Sie mit der rechten Maustaste auf den Ordner, dessen Größe Sie feststellen möchten, und klicken Sie dann im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf Ordnergröße.


Umbenennen eines Outlook-Ordners

  1. Klicken Sie im Menü Ansicht auf Ordnerliste.

  2. Klicken Sie auf den Ordner, den Sie umbenennen möchten.

  3. Zeigen Sie im Menü Datei auf Ordner, und klicken Sie anschließend auf Ordnername umbenennen.

  4. Geben Sie einen neuen Namen für den Ordner ein.


Löschen eines Ordners

  1. Klicken Sie im Menü Ansicht auf Ordnerliste.

  2. Klicken Sie auf den Ordner, den Sie löschen möchten.

  3. Zeigen Sie im Menü Datei auf Ordner, und klicken Sie anschließend auf Ordnername löschen.


Problembehandlung für Dateien und Dateiordner

Zu welchem Thema benötigen Sie Hilfe?

Die letzte Änderung an der Datei im Ordner wird nicht angezeigt

Sie finden das Symbol Arbeitsplatz oder die Verknüpfung mit einem Dateiordner nicht auf der Outlook-Leiste


 Öffnen einer Nachricht

Öffnen einer Nachricht

  1. Klicken Sie auf Posteingang [image] .

  2. Doppelklicken Sie in der Nachrichtenliste auf die gewünschte Nachricht.


 Löschen von Nachrichten

Löschen von Nachrichten

  1. Klicken Sie auf Posteingang [image] .

  2. Wählen Sie die Nachrichten aus, die Sie löschen möchten.

    Vorgehensweise

  3. Klicken Sie auf Löschen [image] .


 Erstellen einer Nachricht

Erstellen einer Nachricht

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf E-Mail-Nachricht.

  2. Geben Sie die Namen der Empfänger in die Felder An, Cc und Bcc ein.

    Wenn Sie Empfängernamen aus einer Liste auswählen möchten, klicken Sie auf eine der Schaltflächen An, Cc oder Bcc.

  3. Geben Sie im Feld Betreff den Betreff der Nachricht ein.

  4. Geben Sie im Textfeld die Nachricht ein.

  5. Klicken Sie auf Senden [image] .

Anmerkung Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie eine Nachricht auf Briefpapier erstellen.


 Antworten auf eine Nachricht

Antworten auf eine Nachricht

  1. Öffnen Sie die Nachricht, auf die Sie antworten möchten.

    Vorgehensweise

  2. Um lediglich dem Absender der Nachricht zu antworten, klicken Sie auf Antworten [image] .

    Um allen Empfängern in den Feldern An und Cc zu antworten, klicken Sie auf Allen antworten [image] .


 Weiterleiten von Nachrichten

Weiterleiten von Nachrichten

  1. Klicken Sie auf Posteingang [image] .

  2. Wählen Sie die Nachrichten aus, die Sie weiterleiten möchten.

    Vorgehensweise

  3. Klicken Sie auf Weiterleiten [image] .

  4. Geben Sie die Namen der Empfänger in die Felder An, Cc und Bcc ein.

    Wenn Sie Empfängernamen aus einer Liste auswählen möchten, klicken Sie auf eine der Schaltflächen An, Cc oder Bcc.

  5. Wenn Sie mehrere Nachrichten weiterleiten, geben Sie den Betreff der Nachricht in das Feld Betreff ein.

  6. Klicken Sie auf Senden [image] .

Anmerkung Falls Sie mehrere Nachrichten auswählen, werden diese als Anlagen in einer neuen Nachricht weitergeleitet.


Verwenden von Dateianlagen

Was möchten Sie tun?

Eine Datei an ein Element anhängen

Eine Dateianlage in einem Element öffnen

Eine Anlage öffnen, ohne das Element zu öffnen

Eine Dateianlage speichern


 Verschieben von Nachrichten

Verschieben von Nachrichten

  1. Klicken Sie auf Posteingang [image] .

  2. Wählen Sie die Nachrichten aus, die Sie verschieben möchten.

    Vorgehensweise

  3. Klicken Sie auf In Ordner verschieben [image] , und klicken Sie anschließend auf den Namen des Ordners, in den die Nachrichten verschoben werden sollen.

    Um die Nachrichten in einen Ordner zu verschieben, der sich nicht in der Liste befindet, klicken Sie auf In Ordner verschieben, und klicken Sie dann in der Liste Ausgewählte Elemente verschieben in den Ordner auf den Ordner, in den die Nachrichten verschoben werden sollen.


 Kopieren von Nachrichten

Kopieren von Nachrichten

  1. Klicken Sie auf Posteingang [image] .

  2. Wählen Sie die Nachrichten aus, die Sie kopieren möchten.

    Vorgehensweise

  3. Klicken Sie im Menü Bearbeiten auf Kopieren.

  4. Wenn Sie Kopien in einem anderen Ordner speichern möchten, klicken Sie auf den Ordner, in den die Nachrichten kopiert werden sollen.

  5. Klicken Sie im Menü Bearbeiten auf Einfügen.


Speichern von Nachrichten

Was möchten Sie tun?

Aktivieren oder Deaktivieren des Speicherns einer Kopie gesendeter Nachrichten

Speichern einer noch nicht fertig gestellten Nachricht

Speichern eines Elements als Datei


Öffnen des Entwurfs einer Nachricht

  • Klicken Sie in der Ordnerliste auf Entwürfe, und doppelklicken Sie dann auf die Nachricht.


 Öffnen des Postausgangs

Öffnen des Postausgangs

  • Klicken Sie in der Ordnerliste auf Postausgang.


 Erneutes Senden einer Nachricht

Erneutes Senden einer Nachricht

Es können nur die Nachrichten erneut gesendet werden, die bereits gesendet wurden.

  1. Klicken Sie in der Ordnerliste auf Gesendete Objekte.

  2. Öffnen Sie die Nachricht, die Sie erneut senden möchten.

  3. Klicken Sie im Menü Aktionen auf Diese Nachricht erneut senden und dann auf Senden.


 Überprüfen der Empfängernamen vor dem Senden einer Nachricht

Überprüfen der Empfängernamen vor dem Senden einer Nachricht

Outlook vergleicht vor dem Senden einer Nachricht automatisch die Namen, die Sie in die Felder An, Cc und Bcc eingeben, mit den Namen im Adressbuch. Falls eine exakte Übereinstimmung vorliegt, wird der Name unterstrichen. Falls mehrere Namen mit dem von Ihnen eingegebenen Namen übereinstimmen, wird eine rote Wellenlinie unter dem Namen angezeigt. Klicken Sie mit der rechten Maustaste auf den Namen, um zu prüfen, welche anderen Namen gefunden wurden.

Mehrere Namen, die einer Adresse entsprechen

Falls mehrere Namen mit dem von Ihnen eingegebenen Namen übereinstimmen und Sie die Adresse schon vorher verwendet haben, wird der Name, den Sie schon vorher gewählt hatten, mit einer grünen gestrichelten Linie markiert, um Sie daran zu erinnern, dass noch weitere Auswahlmöglichkeiten bestehen. Klicken Sie mit der rechten Maustaste auf den Namen, um zu prüfen, welche anderen Namen gefunden wurden.

Sie können die Namen in Nachrichten jedoch auch manuell überprüfen. Erstellen und adressieren Sie die Nachricht, die Sie senden möchten, und klicken Sie im Menü Extras auf Namen überprüfen.

Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie die automatische Namensüberprüfung aktivieren und deaktivieren.


 Öffnen eines Hyperlinks in einer Nachricht

Öffnen eines Hyperlinks in einer Nachricht

  • Klicken Sie auf den Hyperlink.

Anmerkung Falls Sie mit mehr als einem Browser arbeiten, können Sie festlegen, mit welchem der Browser der Hyperlink geöffnet werden soll. Halten Sie die UMSCHALTTASTE gedrückt, während Sie auf den Hyperlink klicken, und suchen Sie dann den gewünschten Browser im Dialogfeld Webbrowser suchen.


Erstellen einer Symbolleistenschaltfläche zum automatischen Adressieren einer E-Mail-Nachricht

  1. Blenden Sie die Symbolleiste ein, die Sie bearbeiten möchten.

  2. Fügen Sie der Symbolleiste eine neue Schaltfläche hinzu.

  3. Klicken Sie im Menü Extras auf Anpassen.

  4. Klicken Sie mit der rechten Maustaste auf die Symbolleistenschaltfläche, die Sie in Schritt 2 erstellt haben, zeigen Sie im Kontextmenü auf Hyperlink zuweisen, und klicken Sie auf Öffnen.

  5. Klicken Sie unter Link zu auf E-Mail-Adresse.

  6. Geben Sie im Feld E-Mail-Adresse die E-Mail-Adresse ein, die Sie der Schaltfläche zuweisen möchten.

  7. Wenn der Nachricht ein Betreff hinzugefügt werden soll, geben Sie im Feld Betreff einen entsprechenden Text ein.


So ändern Sie die zum Anzeigen von unformatierten Textnachrichten verwendete Schriftart

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie auf Schriftarten.

  3. Klicken Sie neben dem Feld Beim Verfassen/Lesen von Normaltext auf Schriftart wählen.

  4. Wählen Sie die gewünschten Optionen aus, und klicken Sie anschließend auf OK.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die Option.


 Info über persönliche Verteilerlisten

Info über persönliche Verteilerlisten

Eine persönliche Verteilerliste ist eine Zusammenstellung von Kontakten. Sie stellt ein einfaches Instrument zum Senden von Nachrichten an eine Gruppe von Personen dar. Wenn Sie beispielsweise häufig Nachrichten an das Marketingteam senden, erstellen Sie am besten eine Verteilerliste mit dem Namen "Marketingteam", die die Namen aller Mitglieder des Marketingteams enthält. Eine Nachricht, die Sie an diese Verteilerliste senden, geht an alle in dieser Liste genannten Empfänger. Den Empfängern werden in der Zeile An sowohl ihr eigener Name als auch die Namen aller anderen Empfänger angezeigt, und nicht der Name der Verteilerliste. Sie können Verteilerlisten in Nachrichten, Aufgabenanfragen, Besprechungsanfragen und in anderen persönlichen Verteilerlisten verwenden.

Sie können mühelos Namen zu einer Verteilerliste hinzufügen oder aus dieser entfernen sowie die Verteilerliste senden und drucken.

Persönliche Verteilerlisten werden mit [image] gekennzeichnet und standardmäßig in Ihrem Kontakteordner gespeichert, so dass Sie sie sortieren und drucken oder ihnen Kategorien zuweisen können.

Wenn Sie Ihre Adressen bisher nicht im Kontakteordner, sondern in einem persönlichen Adressbuch gespeichert haben, können Sie Ihre Adressen und Verteilerlisten problemlos in den Kontakteordner verschieben. Verwenden Sie hierzu den Befehl Importieren/Exportieren (Menü Datei).


Erstellen einer persönlichen Verteilerliste

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf Verteilerliste.

  2. Geben Sie im Feld Name einen Namen ein.

    Die Verteilerliste wird unter dem von Ihnen angegebenen Namen im Kontakteordner gespeichert.

  3. Klicken Sie auf Mitglieder auswählen. Klicken Sie in der Liste Namen anzeigen aus auf das Adressbuch mit den E-Mail-Adressen, die Sie in die Verteilerliste aufnehmen möchten.

  4. Geben Sie im Feld Namen eingeben oder aus Liste auswählen einen hinzuzufügenden Namen ein. Wählen Sie in der darunter befindlichen Liste den Namen aus, und klicken Sie auf Hinzufügen. Auswählen mehrerer Elemente.

  5. Wenn Sie für die Verteilerliste eine längere Beschreibung eingeben möchten, klicken Sie auf die Registerkarte Notizen und geben den Text ein.

  6. Klicken Sie auf Speichern und schließen.


 Hinzufügen eines Namens zu einer persönlichen Verteilerliste

Hinzufügen eines Namens zu einer persönlichen Verteilerliste

  1. Klicken Sie auf Kontakte [image] .

  2. Öffnen Sie die Verteilerliste in Ihrem Kontakteordner.

    Im Kontakteordner sind Verteilerlisten mit [image] markiert.

  3. Führen Sie einen der folgenden Schritte aus:

    Um eine Adresse aus einem Adressbuch oder einem Kontakteordner hinzuzufügen, klicken Sie auf Mitglieder auswählen.

    Um eine Adresse hinzuzufügen, die sich in keinem Kontakteordner oder Adressbuch befindet, klicken Sie auf Neu hinzufügen.


Anzeigen der Namen in einer persönlichen Verteilerliste

  1. Klicken Sie in einer neuen Nachricht auf An.

  2. Klicken Sie in der Liste Namen anzeigen aus auf das Adressbuch mit der Verteilerliste, über die Sie Informationen benötigen.

  3. Geben Sie im Feld Namen eingeben oder aus Liste auswählen den Namen der Verteilerliste ein. Klicken Sie in der darunter befindlichen Liste auf den Namen.

  4. Klicken Sie auf Eigenschaften.


 Senden einer Besprechungsanfrage an einen Teil einer persönlichen Verteilerliste, einer Gruppenliste oder eines Alias

Senden einer Besprechungsanfrage an einen Teil einer persönlichen Verteilerliste, einer Gruppenliste oder eines Alias

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Aktionen auf Neue Besprechungsanfrage.

  3. Klicken Sie auf An, und geben Sie dann im Feld Namen eingeben oder aus Liste auswählen die Verteilerliste ein, die Sie zu der Besprechung einladen möchten, bzw. wählen Sie sie aus.

  4. Klicken Sie auf Erforderlich und dann auf OK.

  5. Klicken Sie auf die Registerkarte Teilnehmerverfügbarkeit und dann auf das Pluszeichen (+) neben dem Namen der Verteilerliste, um die in der Liste enthaltenen Personen einzublenden.

  6. Für jede Person, die Sie nicht zu der Besprechung einladen möchten, klicken Sie auf den Namen, drücken ENTF und drücken dann die EINGABETASTE, um den Namen aus der Liste zu entfernen.

Anmerkung Wenn Sie die Namen in der Verteilerliste einmal eingeblendet haben, können Sie sie nicht wieder ausblenden.


 Entfernen eines Namens aus einer persönlichen Verteilerliste

Entfernen eines Namens aus einer persönlichen Verteilerliste

  1. Klicken Sie auf Kontakte

  2. Öffnen Sie die Verteilerliste in Ihrem Kontakteordner.

    Im Kontakteordner sind Verteilerlisten mit [image] gekennzeichnet.

  3. Klicken Sie im Feld Name auf den Namen, den Sie entfernen möchten.

  4. Klicken Sie auf Entfernen.


 Aktualisieren einer Verteilerliste mit neuen E-Mail-Adressen

Aktualisieren einer Verteilerliste mit neuen E-Mail-Adressen

  1. Klicken Sie auf Kontakte [image] .

  2. Öffnen Sie die persönliche Verteilerliste in Ihrem Kontakteordner.

    Verteilerlisten sind in Ihrem Kontakteordner mit [image] gekennzeichnet.

  3. Klicken Sie auf Jetzt aktualisieren.


 Hinzufügen einer Verteilerliste, die Ihnen zugesandt wurde, zum Kontakteordner

Hinzufügen einer Verteilerliste, die Ihnen zugesandt wurde, zum Kontakteordner

  1. Öffnen Sie die Nachricht, die die Verteilerliste enthält.

  2. Klicken Sie auf die beigefügte Verteilerliste, und ziehen Sie sie auf Kontakte [image] .


Problembehandlung bei persönlichen Verteilerlisten

Wobei benötigen Sie Hilfe?

Ich erhalte beim Speichern meiner persönlichen Verteilerliste eine Meldung.

Ein Kontakt, den ich gelöscht habe, wird immer noch in meiner persönlichen Verteilerliste angezeigt.

Die E-Mail-Adressen in meiner persönlichen Verteilerliste funktionieren nicht.

Meine persönlichen Verteilerlisten funktionieren nicht mehr, seit ich die Einstellungen für die E-Mail-Konfiguration geändert habe.

Meine Verteilerliste soll in meinem persönlichen Adressbuch erstellt werden, nicht in meinem Kontakteordner.

Ich habe eine persönliche Verteilerliste erstellt, sie wird aber nicht in meinem Kontakteordner angezeigt.


Info über die Verwendung von Office-Programmen zum Erstellen von E-Mail-Nachrichten in Outlook

Sie können mit Hilfe von Microsoft Office-Programmen E-Mail-Nachrichten in Outlook auf die folgenden drei Arten erstellen.

  • Sie können Office-E-Mail verwenden, um eine Datei als HTML-Nachricht zu senden (nur Office 2000). Die Datei wird als Nachrichtentext angezeigt, nicht als Anlage. Da die Nachricht im HTML-Format gesendet wird, können alle Empfänger sie lesen, ungeachtet dessen, ob auf ihrem Computer das entsprechende Office-Programm installiert ist, vorausgesetzt jedoch, dass ihr E-Mail-Programm HTML lesen kann.

    Sie haben beispielsweise die Möglichkeit, ein Microsoft Excel-Arbeitsblatt zu erstellen und dann als E-Mail-Nachricht zu senden. Empfänger, die Excel nicht verwenden, können das Arbeitsblatt anzeigen und den Zelleninhalt bearbeiten wie in jeder anderen Tabelle. Empfänger, die Excel verwenden, können das gesamte Arbeitsblatt einschließlich der Formeln bearbeiten.

    Nachdem Sie die HTML-Nachricht gesendet haben, können Sie Ihre Arbeit an der Datei fortsetzen und die Datei dann als Excel-Arbeitsmappe auf der Festplatte speichern.

  • Sie können Microsoft Word als E-Mail-Editor verwenden. Sie können Word als Ihren Standard-E-Mail-Editor angeben und dann alle Nachrichten damit erstellen. Wenn Sie Word als E-Mail-Editor verwenden, wird eine Nachricht stets als Outlook-Element gespeichert und nicht als Word-Datei.

  • Sie können eine neue Office-Datei in Outlook starten und dann die Datei an eine E-Mail-Nachricht anhängen oder auf der Festplatte speichern. Damit der Empfänger eine an eine E-Mail-Nachricht angehängte Office-Datei lesen kann, muss auf seinem Computer das entsprechende Office-Programm installiert sein.

Anzeigen einer Tabelle mit einer Übersicht


Erstellen einer Nachricht mit Hilfe von Office-E-Mail

Dieses Verfahren ist für Nachrichten anwendbar, die in Microsoft Word, Microsoft Excel und Microsoft PowerPoint erstellt wurden. Klicken Sie hierauf, um Informationen zum Senden einer Access-Datenbank in Outlook zu erhalten.

  1. Zeigen Sie im Menü Aktionen auf Neue E-Mail-Nachricht mit und auf Microsoft Office, und klicken Sie dann auf Microsoft <Programmname und Dateityp>.

  2. Geben Sie die entsprechenden Informationen in den Feldern An, CC und Betreff ein, und geben Sie anschließend Text bzw. Daten als Nachrichtentext ein.

  3. Klicken Sie auf Diese(s) <Dateityp> senden.

Anmerkungen

  • Nachdem Sie die Nachricht gesendet haben, können Sie die Datei weiter bearbeiten. Beim Schließen werden Sie aufgefordert, die Datei zu speichern.

  • Sie können immer nur ein Excel-Arbeitsblatt oder eine PowerPoint-Folie gleichzeitig senden. Wenn Sie eine Datei senden möchten, die mehrere Arbeitsblätter oder Folien enthält, senden Sie sie als Anlage. Zeigen Sie dazu im Menü Datei auf Senden an, und klicken Sie auf Mailempfänger (als Anlage). (Die Anlage kann nur von Empfängern geöffnet werden, die das entsprechende Office-Programm installiert haben.)


Senden einer Access-Datenbank mit Outlook

  1. Zeigen Sie im Menü Aktionen auf Neue E-Mail-Nachricht mit und auf Microsoft Office, und klicken Sie anschließend auf Microsoft Access Datenzugriffsseite.

  2. Führen Sie einen der folgenden Schritte aus:

    Um eine neue Datenzugriffsseite zu erstellen, klicken Sie auf Entwurfsansicht.

    Um eine neue Datenzugriffsseite basierend auf einer vorhandenen Webseite zu erstellen, klicken Sie auf Bestehende Webseite.

  3. Wenn Sie eine Verbindung zu einem Microsoft SQL-Server herstellen, wählen Sie die entsprechenden Optionen aus. Hilfe zu einer Option erhalten Sie, indem Sie auf [image] klicken.

  4. Geben Sie die entsprechenden Informationen in den Feldern An, CC und Betreff ein, und erstellen Sie die Datenseite.

  5. Klicken Sie auf Kopie senden.

Anmerkung Nachdem Sie die Datenseite gesendet haben, können Sie Ihre Arbeit daran fortsetzen.


Problembehandlung bei der Verwendung von Office-E-Mail

Wobei benötigen Sie Hilfe?

Ich kann meine vollständige Excel- bzw. PowerPoint-Datei nicht mit Outlook senden.

Die Empfänger meines Excel-Arbeitsblattes können die Formeln nicht anzeigen.

Outlook meldet, dass die Datei Mapi32.dll in der falschen Version vorliegt.

Die Grafik auf einer Folie überdeckt meinen Text, wenn ich eine Nachricht beantworte bzw. weiterleite.

Ich kann keine Office-E-Mail-Nachrichten in Office-Programmen versenden.


Info über das automatische Filtern von E-Mail-Werbung oder von E-Mail-Nachrichten mit nicht jugendfreiem Inhalt

Ebenso wie der Einzelhandel und andere Unternehmen Listen mit Postanschriften verwenden, um potentiellen Kunden Kataloge und andere Informationen zu senden, gibt es mittlerweile einen ständig wachsenden Kreis von Unternehmen, die E-Mail-Nachrichten als ein Mittel für die Direktwerbung einsetzen. Wenn Sie derartige Nachrichten nicht empfangen möchten, kann Outlook nach in diesen Nachrichten allgemein verwendeten Phrasen suchen und alle Nachrichten dieses Inhalts von Ihrem Posteingang in einen Ordner für E-Mail-Werbung, in Ihren Ordner GELÖSCHTE OBJEKTE oder in jeden anderen Ordner verschieben, den Sie angeben. Die Liste der Begriffe, die Outlook zum Filtern möglicher E-Mail-Werbung verwendet, befindet sich in einer Datei mit Namen FILTERS.TXT.

Sie können Nachrichten auch basierend auf einer Liste der E-Mail-Adressen der Versender von E-Mail-Werbung oder von E-Mail-Nachrichten mit nicht jugendfreiem Inhalt filtern. Es sind Filter von Drittherstellern erhältlich, die regelmäßig aktualisiert werden, und die Sie in Outlook einbinden können. Diese Filter verfügen über die neuesten Listen mit Versendern von E-Mail-Nachrichten kommerziellen und nicht jugendfreien Inhalts. Weitere Informationen hierüber finden Sie in der Outlook-Website unter http://www.microsoft.com/outlook.

Outlook erstellt ebenfalls eine Liste mit den E-Mail-Adressen von Versendern von E-Mail-Nachrichten mit kommerziellem oder nicht jugendfreiem Inhalt, die Sie erweitern können, wenn Sie unerwünschte E-Mail-Nachrichten erhalten.


Abfangen von E-Mail-Werbung und Entfernen derselben aus dem Posteingang

Wenn Sie unerwünschte E-Mail-Nachrichten von kommerziellen Versendern erhalten (beispielsweise Nachrichten mit nicht jugendfreiem Inhalt), können Sie diese Nachrichten automatisch aus Ihrem Posteingang entfernen oder in einer bestimmten Farbe anzeigen lassen, so dass Sie sie schnell finden und manuell entfernen können. Sie können unerwünschte E-Mail-Nachrichten automatisch in einen bestimmten Ordner verschieben oder sie löschen lassen. Sie können auch ein Liste der Versender von unerwünschten E-Mail-Nachrichten erstellen und alle Nachrichten dieser Versender aus Ihrem Posteingang entfernen lassen.

Was möchten Sie tun?

Automatisches Verschieben oder Löschen aller E-Mail-Werbung

Automatisches Verschieben oder Löschen aller E-Mail-Nachrichten mit nicht jugendfreiem Inhalt

Automatisches Verschieben oder Löschen aller E-Mail-Nachrichten von einem bestimmten Versender

Ändern der Farbe von E-Mail-Werbung in Ihrem Posteingang


 Ändern des Ordners, in den E-Mail-Werbung oder E-Mail-Nachrichten mit nicht jugendfreiem Inhalt automatisch verschoben werden

Ändern des Ordners, in den E-Mail-Werbung oder E-Mail-Nachrichten mit nicht jugendfreiem Inhalt automatisch verschoben werden

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie auf Organisieren [image] .

  3. Klicken Sie auf Junk E-Mail.

  4. Zum Ändern des Ordners, in den E-Mail-Werbung verschoben wird, klicken Sie im ersten mit einem Aufzählungszeichen versehenen Element auf Ausschalten.

    Zum Ändern des Ordners, in den E-Mail-Nachrichten mit nicht jugendfreiem Inhalt verschoben werden, klicken Sie im zweiten mit einem Aufzählungszeichen versehenen Element auf Ausschalten.

  5. Klicken Sie für jedes mit einem Aufzählungszeichen versehene Element im ersten Feld auf Verschieben, und wählen Sie anschließend einen neuen Ordner im zweiten Feld. Um eine Liste aller Ihrer Ordner anzuzeigen, klicken Sie auf Anderer Ordner.

  6. Klicken Sie auf Einschalten.


 Hinzufügen oder Entfernen von E-Mail-Adressen von der Liste der Versender unerwünschter E-Mail-Nachrichten

Hinzufügen oder Entfernen von E-Mail-Adressen von der Liste der Versender unerwünschter E-Mail-Nachrichten

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie auf Organisieren [image] .

  3. Klicken Sie auf Junk E-Mail.

  4. Klicken Sie auf die Verknüpfung mit Optionen.

  5. Zum Ändern der Liste der Versender von E-Mail-Nachrichten mit kommerziellem Inhalt klicken Sie auf Junk-E-Mail-Versender bearbeiten.

  6. Zum Ändern der Liste der Versender von E-Mail-Nachrichten mit nicht jugendfreiem Inhalt klicken Sie auf Absender von Nachrichten mit nicht jugendfreiem Inhalt bearbeiten.


Zulassen einer Ausnahme in der Liste der Junk-E-Mail-Versender

  1. Klicken Sie im Menü Extras auf Regel-Assistent.

  2. Klicken Sie im Feld Regeln in dieser Reihenfolge anwenden auf Ausnahmenliste.

  3. Klicken Sie im Feld Regelbeschreibung auf Ausnahmenliste.

  4. Klicken Sie auf Hinzufügen.

  5. Geben Sie die E-Mail-Adresse ein, für die Sie eine Ausnahme machen möchten.

    Der Name und die Domäne, die Sie eingeben, werden im Posteingang angezeigt, auch wenn die Domäne in der Liste der Junk-E-Mail-Versender aufgeführt ist.


Info über Nachrichtenformate

In diesem Hilfethema finden Sie Informationen zu folgenden Punkten:

Nachrichtenformate

HTML

Microsoft Outlook Rich Text

Unformatierter Text

Nachrichtenformate

Sie können mit Microsoft Outlook Nachrichten in drei Formaten senden und empfangen: HTML, Outlook Rich Text und unformatiertem Text. Sie haben die Möglichkeit, eines dieser drei Formate als Standardnachrichtenformat festzulegen, das Sie grundsätzlich für Ihre Nachrichten verwenden, können jedoch jederzeit für einzelne Nachrichten ein anderes Format wählen. Das Nachrichtenformat, das Sie angeben, ist unabhängig von dem verwendeten Nachrichteneditor. Sie können beispielsweise Microsoft Word als Standardnachrichteneditor wählen und dann ein Nachrichtenformat angeben, das in Word verwendet werden soll.

Zurück zum Anfang

HTML

Wählen Sie das Format HTML, wenn Sie folgende Funktionen bzw. Merkmale verwenden möchten: Textformatierung, Nummerierung, Aufzählungszeichen, horizontale Linien, Hintergründe, HTML-Stile und Webseiten. Sie können bei HTML Briefpapier und Signaturen verwenden. Wenn Sie jedoch Word 2000 als E-Mail-Editor nutzen, müssen Sie diese Optionen in Word angeben. HTML ist nicht verfügbar, wenn Sie Word 97 als E-Mail-Editor verwenden.

Zurück zum Anfang

Microsoft Outlook Rich Text

Wählen Sie das Format Outlook Rich Text, wenn Sie folgende Merkmale verwenden möchten: Textformatierung, Aufzählungszeichen und Ausrichtung. Sie können bei Outlook Rich Text Signaturen verwenden. Wenn Sie jedoch Word als E-Mail-Editor nutzen, müssen Sie die Signatur in Word erstellen. Wenn Sie E-Mail-Nachrichten über das Internet senden, können nicht alle Empfänger Outlook-Rich-Text-Formatierung anzeigen.

Zurück zum Anfang

Unformatierter Text

Unformatierter Text enthält, wie der Name schon sagt, keine Formatierungen. Wenn Sie den Großteil Ihrer E-Mail-Nachrichten über das Internet senden, empfiehlt es sich, unformatierten Text zu verwenden, anstatt Formatierungen anzuwenden, die in dem Programm des Empfängers möglicherweise nicht angezeigt werden. Wenn Sie Nachrichten mit unformatiertem Text erhalten, können Sie eine Schriftart für die Anzeige der Nachrichten festlegen. Sie können bei unformatiertem Text eine Signatur verwenden, aber ohne Textformatierung.

Zurück zum Anfang

Anmerkung Wenn Sie auf eine Nachricht antworten, wird in Outlook das Format verwendet, in dem die Nachricht ursprünglich erstellt worden ist. Wenn Sie beispielsweise eine Nachricht beantworten, die als unformatierter Text an Sie gesendet wurde, wird in Outlook eine Antwort in unformatiertem Text erstellt. Sie haben allerdings die Möglichkeit, für Ihre Antwort ein anderes Format anzugeben. Wählen Sie dazu die Nachricht aus, die Sie beantworten möchten, klicken Sie auf Antworten und dann in der Antwortnachricht im Menü Format auf das gewünschte Nachrichtenformat.

Klicken Sie hierauf, um Informationen zum Auswählen eines Standardnachrichtenformats bzw. zum Ein- und Ausschalten von Word als E-Mail-Editor zu erhalten.

Zurück zum Anfang


Auswählen eines Standardnachrichtenformats

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie in der Liste Senden im Nachrichtenformat auf das gewünschte Format. Klicken Sie hierauf, um weitere Informationen über Nachrichtenformate zu erhalten.

Tipps

  • Wenn Sie HTML als neues Nachrichtenformat verwenden, können Sie die Schriftart und mit Hilfe von Briefpapier auch den Hintergrund der Nachricht ändern. Klicken Sie hierauf, um Informationen über das Erstellen von Briefpapier zu erhalten.

  • Standardmäßig wird Ihre Antwort auf eine Nachricht in Microsoft Outlook genau so formatiert wie die ursprüngliche Nachricht. Wenn Sie beispielsweise eine Nachricht beantworten, die in unformatiertem Text an Sie gesendet wurde, sendet Outlook die Antwort ebenfalls in unformatiertem Text. Sie können das Nachrichtenformat für Ihre Antwort jedoch ändern. Platzieren Sie dazu die Einfügemarke im Nachrichtentext, klicken Sie auf das Menü Format und dann auf den Namen des gewünschten Nachrichtenformats.


Bearbeiten einer empfangenen Nachricht

Dieses Verfahren gilt für Nachrichten im Format HTML oder unformatierten Text. Falls die Nachricht in Outlook Rich Text vorliegt, können Sie sie direkt bearbeiten. Klicken Sie hierauf, um Informationen zu Nachrichtenformaten zu erhalten.

  1. Doppelklicken Sie auf die zu bearbeitende Nachricht.

  2. Klicken Sie im Menü Bearbeiten auf Nachricht bearbeiten.

Anmerkungen

  • Wenn die Nachricht in einem Microsoft Office-Programm erstellt und als Office-E-Mail gesendet wurde und das Quellprogramm auf Ihrem Computer installiert ist, wird für die Bearbeitung der Nachricht automatisch in das Quellprogramm gewechselt. Andernfalls können Sie die Nachricht im HTML-Format bearbeiten. Klicken Sie hierauf, um Informationen zum Erstellen einer Nachricht mit Office-E-Mail zu erhalten.

  • Um die bearbeitete Nachricht in Outlook zu versenden, klicken Sie auf Antworten, Allen antworten oder Weiterleiten.

  • Wenn Sie eine bearbeitete Office-Datei in einem Office-Programm versenden möchten, zeigen Sie im Menü Datei auf Senden an und klicken dann auf Mailempfänger.


Problembehandlung beim Bearbeiten von Nachrichten

Wobei benötigen Sie Hilfe?

Ich kann das Erscheinungsbild des Textes nicht ändern.

Ich möchte eine empfangene Nachricht bearbeiten, aber der Cursor funktioniert nicht.

Ich möchte, dass meine Antworten auf Nachrichten in unformatiertem Text Formatierungen enthalten.

Ich möchte den Hintergrund einer Nachricht entfernen, damit die Nachricht besser lesbar ist.


 Formatieren von Text als fett, unterstrichen oder kursiv

Formatieren von Text als fett, unterstrichen oder kursiv

Dieses Verfahren ist nicht anwendbar, wenn Sie unformatierten Text als Nachrichtenformat verwenden. Klicken Sie hierauf, um weitere Informationen über Nachrichtenformate zu erhalten.

  1. Markieren Sie in dem Element, in dem Sie Text formatieren möchten, den betreffenden Text.

    Es kann nur der Text im Textfeld eines Elements formatiert werden. Text in anderen Feldern kann nicht formatiert werden.

  2. Klicken Sie auf der Symbolleiste Format auf die entsprechende Schaltfläche.
    Fett
    Kursiv
    Unterstrichen


 Ändern der Schriftart für Text

Ändern der Schriftart für Text

Dieses Verfahren ist nicht anwendbar, wenn Sie unformatierten Text als Nachrichtenformat verwenden. Klicken Sie hierauf, um weitere Informationen zu Nachrichtenformaten zu erhalten.

  1. Markieren Sie in dem Element, in dem Sie die Schriftart ändern möchten, den zu bearbeitenden Text.

    Es kann nur der Text im Textfeld eines Elements formatiert werden. Text in anderen Feldern kann nicht formatiert werden.

  2. Geben Sie im Feld Schriftart [image] auf der Symbolleiste Format die gewünschte Schriftart an.


 Ändern der Schriftgröße für Text

Ändern der Schriftgröße für Text

Dieses Verfahren ist nicht anwendbar, wenn Sie unformatierten Text als Nachrichtenformat verwenden. Klicken Sie hierauf, um weitere Informationen zu Nachrichtenformaten zu erhalten.

  1. Markieren Sie in dem Element, in dem Sie die Schriftgröße ändern möchten, den zu bearbeitenden Text.

    Es kann nur der Text im Textfeld eines Elements formatiert werden. Text in anderen Feldern kann nicht formatiert werden.

  2. Geben Sie im Feld Schriftgröße [image] auf der Symbolleiste Format die gewünschte Schriftgröße ein.


 Ändern der Textfarbe

Ändern der Textfarbe

Dieses Verfahren ist nicht anwendbar, wenn Sie unformatierten Text als Nachrichtenformat verwenden. Klicken Sie hierauf, um weitere Informationen zu Nachrichtenformaten zu erhalten.

  1. Markieren Sie in dem Element, in dem Sie die Textfarbe ändern möchten, den betreffenden Text.

    Es kann nur der Text im Textfeld eines Elements formatiert werden. Text in anderen Feldern kann nicht formatiert werden.

  2. Klicken Sie auf der Symbolleiste Format auf Schriftfarbe [image] und dann in der Liste Farbe auf die gewünschte Farbe.


 Ausrichten von Text

Ausrichten von Text

Dieses Verfahren ist nicht anwendbar, wenn Sie unformatierten Text als Nachrichtenformat verwenden. Klicken Sie hierauf, um weitere Informationen zu Nachrichtenformaten zu erhalten.

  1. Markieren Sie in dem betreffenden Element den Text, den Sie ausrichten möchten.

    Es kann nur der Text im Textfeld eines Elements formatiert werden. Text in anderen Feldern kann nicht formatiert werden.

  2. Klicken Sie auf der Symbolleiste Format auf die entsprechende Schaltfläche.
    Linksbündig
    Zentriert
    Rechtsbündig


 Ändern von Text in eine Aufzählung

Ändern von Text in eine Aufzählung

Dieses Verfahren ist nicht anwendbar, wenn Sie unformatierten Text als Nachrichtenformat verwenden. Klicken Sie hierauf, um weitere Informationen zu Nachrichtenformaten zu erhalten.

  1. Markieren Sie in dem Element, in dem Sie eine Aufzählung einfügen möchten, die Textzeilen, die in Aufzählungspunkte umgewandelt werden sollen.

    Es kann nur der Text im Textfeld eines Elements formatiert werden. Text in anderen Feldern kann nicht formatiert werden.

  2. Klicken Sie auf der Symbolleiste Format auf Aufzählungszeichen [image] .


 Einrücken von Text

Einrücken von Text

Dieses Verfahren ist nicht anwendbar, wenn Sie unformatierten Text als Nachrichtenformat verwenden. Klicken Sie hierauf, um weitere Informationen zu Nachrichtenformaten zu erhalten.

  1. Markieren Sie in dem Element, in dem Sie Text einrücken möchten, den betreffenden Text.

    Es kann nur der Text im Textfeld eines Elements formatiert werden. Text in anderen Feldern kann nicht formatiert werden.

  2. Klicken Sie auf der Symbolleiste Format auf die entsprechende Schaltfläche.
    Einzug vergrößern
    Einzug verkleinern


So fügen Sie eine horizontale Linie in eine Nachricht ein

Dieses Verfahren kann nur angewendet werden, wenn Sie in Ihrem E-Mail-Editor die Option HTML verwenden. Klicken Sie auf [image] , um weitere Informationen über das Auswählen eines E-Mail-Editors zu erhalten.

  1. Erstellen oder öffnen Sie eine Nachricht.

  2. Klicken Sie an die Position, an der die Linie eingefügt werden soll.

  3. Klicken Sie im Menü Einfügen auf Horizontale Linie.


So weisen Sie Text in einer Nachricht ein Absatzformat zu

Dieses Verfahren kann nur angewendet werden, wenn Sie eine Nachricht im HTML-Format erstellen. Klicken Sie auf [image] , um weitere Informationen über das Auswählen eines Nachrichtenformats zu erhalten.

  1. Erstellen oder öffnen Sie eine Nachricht.

  2. Klicken Sie an beliebiger Stelle in den Absatz, den Sie ändern möchten.

  3. Zeigen Sie im Menü Format auf Stil, und klicken Sie anschließend auf den gewünschten Absatzstil.


Ändern des Formats beantworteter Nachrichten

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Einstellungen und dann auf E-Mail-Optionen.

  3. Klicken Sie im Feld Beim Antworten auf Nachrichten auf die gewünschte Option.


Ändern des Formats weitergeleiteter Nachrichten

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Einstellungen und dann auf E-Mail-Optionen.

  3. Klicken Sie im Feld Beim Weiterleiten von Nachrichten auf die gewünschte Option.


Ändern des Zeichens, das Antworten und weitergeleiteten Nachrichten vorangestellt wird

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Einstellungen und dann auf E-Mail-Optionen.

  3. Klicken Sie im Feld Beim Antworten auf Nachrichten oder im Feld Beim Weiterleiten von Nachrichten auf Präfix vor jede Zeile der urspr. Nachricht.

  4. Geben Sie im Feld Jeder Zeile voranstellen das gewünschte Zeichen ein.


So ändern Sie die Schriftart von neuen, weitergeleiteten und beantworteten Nachrichten

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie auf Schriftarten.

  3. Klicken Sie neben den Feldern Beim Verfassen neuer Nachrichten und Beim Antworten und Weiterleiten auf Schriftart wählen.

  4. Wählen Sie die gewünschten Optionen, und klicken Sie auf OK.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image], und klicken Sie anschließend auf die Option.

  5. Falls Sie Briefpapier verwenden, klicken Sie unter Briefpapierschriftarten auf eine Option.


Info über Signaturen

Sie können eine Signatur verwenden, mit der den Nachrichten, die Sie senden, automatisch ein bestimmter Text hinzufügt wird. Beispielsweise können Sie eine Signatur erstellen, die Ihren Namen sowie Ihre Position und Telefonnummer umfasst. Sie können eine Signatur auch verwenden, um einen Absatz als Textbaustein hinzuzufügen, mit dem Sie anderen Personen mitteilen, wie diese auf Ihre Nachrichten antworten sollen.

Sie können mehrere Signaturen erstellen und nach dem Schreiben einer Nachricht wählen, welche Signatur in die Nachricht eingefügt werden soll.

Wenn Sie Microsoft Word als E-Mail-Editor verwenden, können Sie in Word eine Signatur erstellen, die in Ihren E-Mail-Nachrichten verwendet wird.


Erstellen einer Signatur für Nachrichten

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie im Feld Senden im Nachrichtenformat auf das Nachrichtenformat, mit dem Sie die Signatur verwenden möchten.

  3. Klicken Sie auf Signaturauswahl und dann auf Neu.

  4. Geben Sie im Feld Geben Sie einen neuen Signaturnamen ein einen Namen ein.

  5. Wählen Sie unter Wählen Sie, wie Ihre Signatur erstellt werden soll, ob Sie eine Signatur ganz neu erstellen oder auf eine bereits vorhandene zurückgreifen möchten.

    Zum Auswählen der Datei, auf der Ihre Signatur basieren soll, klicken Sie auf Diese Datei als Vorlage verwenden, und geben Sie den Pfad und den Dateinamen ein, oder klicken Sie auf Durchsuchen, um eine Datei aus der Liste auszuwählen.

  6. Klicken Sie auf Weiter.

  7. Geben Sie im Feld Signaturtext den Text ein, der in der Signatur erscheinen soll.

    Sie können auch Text aus einem anderen Dokument in das Feld Signaturtext einfügen.

  8. Zum Ändern des Absatzformats oder der Schriftart markieren Sie den Text, klicken auf Zeichen oder Absatz und wählen dann die gewünschten Optionen. Diese Optionen sind nicht verfügbar, wenn Sie für das Nachrichtenformat Unformatierter Text gewählt haben.

Anmerkungen

  • Wenn Sie den Hintergrund oder die Schriftarten in der Nachricht ändern möchten, verwenden Sie ein Briefpapier. Sie können in Outlook neues Briefpapier erstellen.

  • Wenn Sie Microsoft Word als E-Mail-Editor verwenden, können Sie Ihre Signatur in Word erstellen.


Festlegen der Standardsignatur

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie im Feld Senden im Nachrichtenformat auf das Nachrichtenformat, für das Sie die Signatur verwenden möchten.

  3. Klicken Sie im Feld Standardsignatur auf die gewünschte Signatur.

  4. Aktivieren oder deaktivieren Sie das Kontrollkästchen Nicht beim Antworten und Weiterleiten.


Einfügen einer Signatur in eine Nachricht

  1. Erstellen oder öffnen Sie die Nachricht.

  2. Klicken Sie im Textfeld der Nachricht auf die Stelle, an der Sie die Signatur einfügen möchten.

  3. Zeigen Sie im Menü Einfügen auf Signatur, und klicken Sie anschließend auf die gewünschte Signatur.

    Wenn die gewünschte Signatur nicht in der Liste aufgeführt wird, klicken Sie auf Weitere und im Feld Signatur die gewünschte aus.


Erstellen einer Signatur, die Sie mit Word als E-Mail-Editor verwenden können

  1. Erstellen Sie in Microsoft Outlook eine neue Nachricht, wobei Sie Word als E-Mail-Editor verwenden.

  2. Klicken Sie in der neuen Nachricht im Menü Extras auf Optionen und anschließend auf die Registerkarte Allgemeines.

  3. Klicken Sie auf E-Mail-Optionen und dann auf die Registerkarte E-Mail-Signatur.

  4. Geben Sie unter Erstellen Sie Ihre E-Mail-Signatur den Text ein, der als Signatur dienen soll, und formatieren Sie ihn.

  5. Geben Sie im Feld Geben Sie den Titel für Ihre E-Mail-Signatur ein oder wählen Sie aus der Liste einen Namen für die Signatur ein.

  6. Klicken Sie auf Hinzufügen.

  7. Klicken Sie unter Wählen Sie die standardmäßige E-Mail-Signatur in den Listenfeldern Für neue Nachrichten und Zum Antworten und Weiterleiten auf den Namen einer Signatur, oder klicken Sie auf (Keine), wenn keine Standardsignatur verwendet werden soll.

Tipp Um eine Signatur in eine Nachricht einzufügen, wenn Sie Microsoft Word als E-Mail-Editor verwenden, zeigen Sie im Menü Einfügen auf AutoText und auf E-Mail-Signatur und klicken dann auf den Namen einer Signatur.


Ändern einer Signatur

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie im Feld Senden im Nachrichtenformat auf das Nachrichtenformat, für das Sie die Signatur verwenden möchten.

  3. Klicken Sie auf Signaturauswahl.

  4. Klicken Sie im Feld Signatur auf die Signatur, die Sie ändern möchten und dann auf Bearbeiten.

  5. Geben Sie im Feld Signaturtext den Text ein, der in der Signatur erscheinen soll.

    Sie können auch Text aus einem anderen Dokument in das Dialogfeld Signatur bearbeiten einfügen.

  6. Zum Ändern des Absatzformats oder der Schriftart markieren Sie den Text, klicken auf Zeichen oder Absatz und wählen dann die gewünschten Optionen. Diese Optionen sind nicht verfügbar, wenn Sie für das Nachrichtenformat Unformatierter Text wählen.

Anmerkung Um eine Signatur nur für eine einzige Nachricht zu ändern, nehmen Sie die Änderungen direkt an der Signatur in der Nachricht vor.


Einfügen einer vCard mit AutoSignatur

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte E-Mail-Format auf Signaturauswahl.

  3. Klicken Sie auf Neu.

  4. Wählen Sie die gewünschten Optionen, und klicken Sie auf Weiter.

  5. Wählen Sie unter vCard-Optionen eine vCard aus der Liste, oder klicken Sie auf Neue vCard von Kontakt.


Beenden der automatischen Verwendung einer Signatur oder eines Briefpapiers

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Wenn Sie ein Briefpapier nicht länger verwenden möchten, klicken Sie im Feld Standardbriefpapier auf <Kein>.

    Wenn Sie eine Signatur nicht länger verwenden möchten, klicken Sie im Feld Standardsignatur auf <Keine>.

    Um die Verwendung einer Signatur für Nachrichten, die Sie beantworten oder weiterleiten, zu deaktivieren, aktivieren Sie das Kontrollkästchen Nicht beim Antworten oder Weiterleiten.

Anmerkungen

  • Um eine Signatur nur aus einer einzigen Nachricht zu entfernen, markieren Sie die Signatur in der Nachricht und drücken ENTF.

  • Um Briefpapier lediglich aus einer einzigen Nachricht zu entfernen, zeigen Sie im Menü Aktionen auf Neue E-Mail-Nachricht mit und klicken auf HTML (Kein Briefpapier).


Info über Briefpapier

Sie können Briefpapier verwenden, um Schriftarten, Hintergrundfarben und Grafiken festzulegen, die Sie für ausgehende E-Mail-Nachrichten verwenden möchten. Dieses Verfahren ist nur verfügbar, wenn Sie HTML als Nachrichtenformat verwenden. Klicken Sie auf [image] , um Informationen über das Auswählen eines Nachrichtenformats zu erhalten.

Wenn Sie E-Mail-Nachrichten, die Sie senden, automatisch Text hinzufügen möchten, wie beispielsweise einen Textbaustein mit dem Hinweis darüber, wie auf die Nachricht geantwortet werden sollte, verwenden Sie eine Signatur. Klicken Sie auf [image] , um Informationen über Signaturen zu erhalten.


Erstellen von Briefpapier

Dieses Verfahren ist nur verfügbar, wenn Sie HTML als Nachrichtenformat verwenden. Klicken Sie auf [image] , um Informationen über das Auswählen eines Nachrichtenformats zu erhalten.

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie im Feld Senden im Nachrichtenformat auf HTML.

  3. Klicken Sie auf Briefpapierauswahl und dann auf Neu.

  4. Geben Sie im Feld Geben Sie einen neuen Briefpapiernamen ein einen Namen ein.

  5. Wählen Sie unter Wählen Sie, wie Ihr Briefpapier erstellt werden soll, ob Sie ein Briefpapier nach eigenen Vorstellungen erstellen oder auf bestehendes zurückgreifen möchten.

    Zum Auswählen der Datei, auf der Ihr Briefpapier basieren soll, geben Sie im Feld Diese Datei als Vorlage verwenden den Pfad und den Dateinamen ein, oder klicken Sie auf Durchsuchen, um eine Datei aus der Liste auszuwählen.

  6. Klicken Sie auf Weiter.

  7. Wählen Sie die Optionen aus, die Sie verwenden möchten.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die Option.

Anmerkungen

  • Wenn Ihnen das Briefpapier, das Sie mit einer Nachricht von einer anderen Person erhalten haben, besonders gut gefällt, können Sie es als eigenes Briefpapier speichern. Klicken Sie in der Nachricht auf das Menü Datei, dann auf Briefpapier speichern und anschließend auf OK.

  • Wenn Sie E-Mail-Nachrichten, die Sie senden, automatisch Text hinzufügen möchten, wie beispielsweise einen Textbaustein mit dem Hinweis darüber, wie auf die Nachricht geantwortet werden sollte, verwenden Sie eine Signatur. Klicken Sie auf [image] , um Informationen über das Erstellen einer Signatur zu erhalten.


Ändern des Erscheinungsbildes von Briefpapier

Dieses Verfahren ist nur verfügbar, wenn Sie HTML als Nachrichtenformat verwenden. Klicken Sie auf [image] , um Informationen über das Auswählen eines Nachrichtenformats zu erhalten.

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie im Feld Senden im Nachrichtenformat auf HTML.

  3. Klicken Sie auf Briefpapierauswahl.

  4. Klicken Sie im Feld Briefpapier auf das Briefpapier, das Sie ändern möchten, und klicken Sie dann auf Bearbeiten.

  5. Wählen Sie die Optionen, die Sie verwenden möchten.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die Option.


 Erstellen einer neuen Nachricht unter Verwendung von Briefpapier

Erstellen einer neuen Nachricht unter Verwendung von Briefpapier

Dieses Verfahren ist nur verfügbar, wenn Sie HTML als Nachrichtenformat verwenden. Klicken Sie auf [image] , um Informationen über das Auswählen eines Nachrichtenformats zu erhalten.

  1. Klicken Sie auf Posteingang [image] .

  2. Zeigen Sie im Menü Aktionen auf Neue E-Mail-Nachricht mit, und klicken Sie dann auf das Briefpapier, das Sie verwenden möchten.

    Wird das gewünschte Briefpapier nicht in der Liste aufgeführt, klicken Sie auf Weitere Briefpapiere, und wählen im Feld Briefpapier das Briefpapier aus, das Sie verwenden möchten.


Festlegen des Standardbriefpapiers

Dieses Verfahren ist nur verfügbar, wenn Sie HTML als Nachrichtenformat verwenden. Klicken Sie auf [image] , um Informationen über das Auswählen eines Nachrichtenformats zu erhalten.

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie im Feld Senden im Nachrichtenformat auf HTML.

  3. Klicken Sie im Feld Standardbriefpapier auf das gewünschte Briefpapier.


Ändern des Erscheinungsbildes von Word-E-Mail-Nachrichten

Microsoft Word bietet eine Reihe von Designs, die Sie als Briefpapier nutzen können, wenn Sie Word als E-Mail-Editor verwenden. Jedes Design, z. B. "Sandstein", "Impressionen" oder "Blaupause", wird bei der ersten Verwendung installiert. Fügen Sie mit diesem Verfahren ein Standarddesign hinzu, das in allen Nachrichten angewendet wird.

  1. Öffnen Sie in Microsoft Outlook eine neue Nachricht, indem Sie Word als E-Mail-Editor verwenden.

  2. Klicken Sie in der neuen Nachricht im Menü Extras auf Optionenund anschließend auf die Registerkarte Allgemein.

  3. Klicken Sie auf E-Mail-Optionen.

  4. Klicken Sie auf die Registerkarte Persönliches Briefpapier und dann auf Thema.

  5. Klicken Sie in der Liste Design auswählen auf den Namen des gewünschten Designs.

  6. Aktivieren Sie die Kontrollkästchen für sonstige gewünschte Optionen.

Anmerkungen

  • Das Standarddesign, das Sie auswählen, wird nicht in der aktuellen Nachricht angewendet. Schließen Sie die aktuelle Nachricht, und starten Sie eine neue Nachricht, um das Design anzuzeigen.

  • Sie können ein Design auch auf eine einzelne Nachricht anwenden. Klicken Sie dazu im Menü Format auf Design, und wählen Sie das gewünschte Design aus.


Löschen von Briefpapier

Dieses Verfahren ist nur verfügbar, wenn Sie HTML als Nachrichtenformat verwenden. Klicken Sie auf [image] , um Informationen über das Auswählen eines Nachrichtenformats zu erhalten.

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie im Feld Senden im Nachrichtenformat auf HTML.

  3. Klicken Sie auf Briefpapierauswahl.

  4. Klicken Sie im Feld Briefpapier auf das Briefpapier, das Sie löschen möchten und dann auf Entfernen.


Info über Kennzeichnungen

Sie können eine Nachricht oder einen Kontakt kennzeichnen, damit Sie daran erinnert werden, dass Sie die Angelegenheit noch nachverfolgen müssen. Eine ausgehende Nachricht können Sie mit einer Anfrage an eine andere Person kennzeichnen. Außerdem können Sie für die Nachricht oder den Kontakt eine Erinnerung festlegen.

Wenn eine Nachricht oder ein Kontakt gekennzeichnet ist, wird in der Spalte Kennzeichnungsstatus eines der folgenden Symbole angezeigt [image].

Anzeige in der Spalte Kennzeichnungsstatus | Bedeutung
(Leer) | Nicht gekennzeichnet
 | Gekennzeichnet
 | Als erledigt gekennzeichnet

Wenn der Empfänger eine Nachricht mit einer Kennzeichnung erhält, wird am oberen Rand der Nachricht ein Kommentar über den Zweck der Kennzeichnung angezeigt. Falls Sie eine Erinnerung festgelegt haben, wird auch das entsprechende Datum angezeigt.


Kennzeichnen einer Nachricht oder eines Kontakts zur Nachverfolgung

  1. Wählen Sie die Nachricht oder den Kontakt aus, den Sie kennzeichnen möchten.

  2. Klicken Sie im Menü Aktionen auf Zur Nachverfolgung kennzeichnen.

  3. Klicken Sie im Feld Kennzeichnen auf die gewünschte Kennzeichnung, oder geben Sie eine eigene Kennzeichnung ein.

  4. Geben Sie im Feld Fällig ein Datum ein.


 Ändern des Fälligkeitsdatums für eine Kennzeichnung

Ändern des Fälligkeitsdatums für eine Kennzeichnung

  1. Wählen Sie die Nachricht oder den Kontakt aus, für die bzw. den Sie das Fälligkeitsdatum ändern möchten.

  2. Klicken Sie im Menü Aktionen auf Zur Nachverfolgung kennzeichnen.

  3. Geben Sie im Feld Fällig ein Datum ein.

Anmerkung Elemente, deren Fälligkeitsdatum bereits verstrichen ist, werden in der im Dialogfeld Automatisches Format festgelegten Farbe angezeigt. Standardmäßig sind gekennzeichnete Elemente, deren Fälligkeitsdatum verstrichen ist, rot formatiert. Klicken Sie auf [image] , um Informationen über das Ändern dieser Farbe zu erhalten.


Kennzeichnen einer Nachricht oder eines Kontakts als erledigt

  1. Wählen Sie die Nachricht oder den Kontakt aus, die bzw. den Sie als erledigt kennzeichnen möchten.

  2. Klicken Sie im Menü Aktionen auf Zur Nachverfolgung kennzeichnen.

  3. Aktivieren Sie das Kontrollkästchen Erledigt.


Löschen einer Kennzeichnung

  1. Wählen Sie die Nachricht oder den Kontakt aus, deren bzw. dessen Kennzeichnung Sie löschen möchten.

  2. Klicken Sie im Menü Aktionen auf Zur Nachverfolgung kennzeichnen.

  3. Klicken Sie auf Kennzeichnung löschen.


 Info über das Verwenden von Word als E-Mail-Editor

Info über das Verwenden von Word als E-Mail-Editor

Die folgenden Funktionen von Microsoft Word sind in Microsoft Outlook verfügbar, wenn Sie Word als E-Mail-Editor verwenden. Um diese Funktionen verwenden zu können, muss Word installiert sein.

  • AutoKorrektur Lassen Sie häufige Schreibfehler, z. B. vertauschte, überflüssige oder fehlende Buchstaben, während der Eingabe automatisch korrigieren.

  • Rechtschreibung Überprüfen Sie die Rechtschreibung während der Textbearbeitung. Falsch geschriebene Worte werden unterstrichen, und es werden alternative Schreibweisen angezeigt. Dadurch brauchen Sie vor dem Senden der Nachricht keine Rechtschreibprüfung mehr durchführen.

  • Automatische Aufzählungszeichen und Nummerierung Fügen Sie Aufzählungszeichen und Nummerierungen hinzu, um die Aufmerksamkeit des Lesers auf bestimmte Punkte zu lenken. Verwenden Sie ein Bild oder eine Grafik als Aufzählungszeichen, oder erstellen Sie eine hierarchische Liste mit nummerierten Elementen.

  • Tabellen Strukturieren Sie die Informationen mit Hilfe von Tabellen. Wenn Sie Word 2000 als E-Mail-Editor verwenden, werden Ihre Nachrichten im HTML-Format gesendet, so dass das Tabellenformat erhalten bleibt und sogar von Benutzern angezeigt werden kann, die Word nicht verwenden.

  • Konvertierung von E-Mail-Namen und Internetadressen Lassen Sie E-Mail-Namen und Internetadressen automatisch in Hyperlinks konvertieren. Durch die intelligente Hyperlinkformatierung können sogar Hyperlinks konvertiert werden, deren URLs Leerzeichen enthalten.

  • Designs Verwenden Sie Word-Designs, um Ihren Nachrichten ein einheitliches Erscheinungsbild zu verleihen und Ihre Informationen hervorzuheben.

  • AutoFormat Lassen Sie Ihre Nachrichten bei der Eingabe automatisch formatieren, und fügen Sie empfangenen Nachrichten in unformatiertem Text Formatierungen hinzu.

Anmerkung Wenn Sie Word 97 als E-Mail-Editor verwenden, können Sie Empfängern, die nicht mit Word arbeiten, Nachrichten senden und Nachrichten von diesen empfangen. Manche Formatierungen werden jedoch möglicherweise in unformatierten Text umgewandelt. Klicken Sie hierauf, um Informationen zum Aktivieren oder Deaktivieren von Word als Standard-E-Mail-Editor zu erhalten.


Aktivieren oder Deaktivieren von Word als Standard-E-Mail-Editor

Damit Microsoft Word als E-Mail-Editor verwendet werden kann, sollte Ihr Computer mit wenigstens 16 MB RAM ausgestattet sein.

  1. Klicken Sie in Microsoft Outlook im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Aktivieren bzw. deaktivieren Sie das Kontrollkästchen E-Mail mit Microsoft Word bearbeiten.

Anmerkung Sie können eine einzelne Nachricht mit Word bearbeiten, ohne Ihren Standard-E-Mail-Editor verlassen zu müssen. Zeigen Sie dazu im Menü Aktionen auf Neue E-Mail-Nachricht mit, und klicken Sie auf Microsoft Word (Nachrichtenformat).


Problembehandlung bei der Verwendung von Word als E-Mail-Editor

Zu welchem Thema benötigen Sie Hilfe?

Auf anderen Computern haben Ihre E-Mail-Nachrichten ein anderes Aussehen

Mit Word als E-Mail-Editor geht das Erstellen von E-Mail-Nachrichten sehr langsam oder es funktioniert nicht richtig

Wenn Sie Word als E-Mail-Editor verwenden, können Sie nicht auf die Hilfe von Microsoft Outlook zugreifen

Bei einigen Empfängern werden Formularfelder in von Ihnen gesendeten Nachrichten nicht angezeigt

Nachrichten haben manchmal ein anderes Aussehen, wenn Sie sie beantworten


Erhalten einer Benachrichtigung, wenn neue Nachrichten eintreffen

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Einstellungen und dann auf E-Mail-Optionen.

  3. Aktivieren oder deaktivieren Sie das Kontrollkästchen Benachrichtigungstext bei Ankunft neuer E-Mail.

Anmerkung Sie können auch eine Audiodatei abspielen oder veranlassen, dass sich der Mauszeiger ändert, wenn neue Nachrichten eingehen. Klicken Sie im Menü Extras auf Optionen, klicken Sie dann auf Einstellungen und anschließend auf E-Mail-Optionen. Klicken Sie auf Erweiterte E-Mail-Optionen, und wählen Sie dann unter Beim Eintreffen neuer Elemente die gewünschten Optionen.


 Automatisches Verschieben von Nachrichten bestimmter Personen in einen Ordner

Automatisches Verschieben von Nachrichten bestimmter Personen in einen Ordner

  1. Wählen Sie eine Nachricht der Person aus, deren Nachrichten automatisch in einen bestimmten Ordner verschoben werden sollen.

  2. Klicken Sie auf Organisieren [image] .

  3. Klicken Sie auf Ordner verwenden.

  4. Klicken Sie im zweiten mit einem Aufzählungszeichen versehenen Element auf die gewünschten Optionen.

  5. Um Nachrichten in einen Ordner zu verschieben, der nicht genannt wird, klicken Sie im Feld Nachrichten nach auf Anderer Ordner.

  6. Klicken Sie auf Erstellen.

Anmerkungen

  • Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie eine komplexere Regel mit Hilfe des Regel-Assistenten erstellen können.

  • Klicken Sie auf [image] , um Beispiele für Regeltypen zu erhalten, die Sie mit dem Regel-Assistenten erstellen können.


 Einfärben der Nachrichten bestimmter Personen

Einfärben der Nachrichten bestimmter Personen

  1. Wählen Sie eine Nachricht der Person aus, deren Nachrichten in Ihrem Posteingang in einer anderen Farbe angezeigt werden sollen.

  2. Klicken Sie auf Organisieren [image] .

  3. Klicken Sie auf Farben verwenden.

  4. Klicken Sie im zweiten mit einem Aufzählungszeichen versehenen Element auf die gewünschten Optionen.

  5. Klicken Sie auf Einschalten.


 Veranlassen, dass Antworten auf Ihre Nachricht an eine andere Person gesendet werden

Veranlassen, dass Antworten auf Ihre Nachricht an eine andere Person gesendet werden

  1. Erstellen Sie eine Nachricht.

  2. Klicken Sie auf Optionen [image] .

  3. Aktivieren Sie das Kontrollkästchen Antworten senden an.

  4. Geben Sie den Namen des gewünschten Empfängers ein, oder klicken Sie auf Namen auswählen, um den Empfänger aus einer Liste auszuwählen.

    Sie können Antworten auf Nachrichten nicht automatisch an eine persönliche Verteilerliste senden.


 Veranlassen, dass eine Nachricht nach einem bestimmten Datum nicht mehr verfügbar ist

Veranlassen, dass eine Nachricht nach einem bestimmten Datum nicht mehr verfügbar ist

  1. Erstellen Sie eine Nachricht.

  2. Klicken Sie auf Optionen [image] .

  3. Aktivieren Sie das Kontrollkästchen Verfällt nach, und geben Sie das gewünschte Verfallsdatum ein.


 Löschen eines vollständigen Schriftverkehrs

Löschen eines vollständigen Schriftverkehrs

In Outlook werden Nachrichten, die einen Diskussionsfaden darstellen, als Schriftverkehr bezeichnet. Zum Löschen eines kompletten Schriftverkehrs gehen Sie folgendermaßen vor:

  1. Klicken Sie auf Posteingang [image] .

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Nach Unterhaltungsthema.

  3. Klicken Sie auf den Gruppenkopf des gewünschten Schriftverkehrs, und drücken Sie dann ENTF.


 Info über den Regel-Assistenten

Info über den Regel-Assistenten

In diesem Hilfethema finden Sie Informationen zu folgenden Punkten:

Importieren und Exportieren von Regeln

Besprechungsanfragen, Aufgabenanfragen und Dokumente

Der Regel-Assistent hilft Ihnen beim Verwalten Ihrer E-Mail-Nachrichten durch die Anwendung von Regeln, mit Hilfe derer automatisch Aktionen mit den Nachrichten durchgeführt werden. Nachdem Sie eine Regel erstellt haben, wendet Microsoft Outlook diese Regel an, wenn Nachrichten in Ihrem Posteingang eintreffen oder Sie eine Nachricht senden. So können Sie beispielsweise Folgendes automatisieren:

  • Alle Nachrichten von Ilse Köhler nach Eintreffen in Ihrem Posteingang an Ihren Abteilungsleiter weiterleiten.

  • Beim Versenden von Nachrichten die Kategorie "Verkauf" allen Nachrichten zuweisen, in deren Feld Betreff der Begriff "Verkauf" steht.

Um besonderen Umständen Rechnung zu tragen, können Sie Ihre Regeln mit Ausnahmen versehen, beispielsweise, wenn eine Nachricht mit einer Nachverfolgungsaktion gekennzeichnet oder als besonders wichtig markiert ist. Eine Regel wird nicht auf eine Nachricht angewendet, wenn eine der von Ihnen angegebenen Ausnahmen zutrifft.

Sie können die von Ihnen erstellten Regeln ein- oder ausschalten, und Sie können die Reihenfolge ändern, in der Regeln angewendet werden.

Außerdem können Sie Regeln manuell ausführen. Bei der manuellen Ausführung können Sie Regeln auf Nachrichten anwenden, die sich bereits in Ihrem Posteingang oder in einem anderen Ordner befinden.

Weitere Informationen

Klicken Sie hierauf, um Informationen über Regelbedingungen zu erhalten, die nur in Outlook 2000 gelten.

Klicken Sie hierauf, um Beispiele für die Arten von Regeln anzuzeigen, die Sie erstellen können.

Zurück zum Anfang

Importieren und Exportieren von Regeln

Sie können Regeln importieren und exportieren. Beim Importieren von Regeln werden diese an das Ende der Liste der Regeln im Regel-Assistenten angefügt. Im Regel-Assistenten kann nur jeweils ein Satz Regeln gleichzeitig importiert werden. Beim Exportieren werden Regeln in einer Datei mit der Erweiterung .rwz gespeichert.

Zurück zum Anfang

Besprechungsanfragen, Aufgabenanfragen und Dokumente

Der Regel-Assistent behandelt Besprechungsanfragen, Aufgabenanfragen und Dokumente als Nachrichten. Daher können Sie eine Regel erstellen, mit der alle Elemente, bei denen sich der Begriff "Besprechung" im Feld Betreff befindet, sowie alle Aufgaben- oder Besprechungsanfragen, die dieses Kriterium erfüllen, verschoben werden. Allerdings sind einige wenige Aspekte zu beachten, wenn Sie Regeln für diese Elementtypen erstellen:

  • Wird ein Element in einen Ordner verschoben, der kein Nachrichtenordner ist, funktioniert dies möglicherweise nicht. Wird beispielsweise eine Nachricht (mit Hilfe einer Regel) in den Kalender verschoben, wird kein neuer Termin erstellt.

  • Wenn die Antwort auf eine Besprechungs- oder Aufgabenanfrage anhand einer Regel in den Ordner Gelöschte Objekte verschoben wird, wird der Status im Originalelement nicht aktualisiert.

  • Wird eine Besprechungsanfrage in den Ordner Gelöschte Objekte verschoben, wird die Besprechung nicht in den Kalender eingetragen.

  • Sie können eine Besprechung oder eine Aufgabe nicht mit Hilfe einer Regel kennzeichnen.

  • Regeln, die für die Anwendung beim Senden von Nachrichten erstellt wurden, werden beim Senden von Aufgaben- und Besprechungsanfragen nicht angewendet.

Zurück zum Anfang


 Info über die Art und Weise, wie Regeln für den Regel-Assistenten übernommen werden

Info über die Art und Weise, wie Regeln für den Regel-Assistenten übernommen werden

Es gibt drei Möglichkeiten, um zu steuern, wie Regeln im Regel-Assistenten angewendet werden:

  • Sie geben beim Erstellen der Regel an, ob diese Regel angewendet werden soll, wenn eine Nachricht im Posteingang eintrifft, oder wenn Sie eine Nachricht senden. Sie legen diese Optionen für jede einzelne Regel fest.

  • Nachdem Sie mehrere Regeln erstellt haben, können Sie die Regeln in der Liste nach oben oder unten verschieben, um die Reihenfolge zu ändern, in der sie angewendet werden sollen. Regeln werden in der Reihenfolge angewendet, in der sie in der Liste genannt werden. Regeln, die mit "Nur Client" markiert sind, werden nach allen anderen Regeln angewendet.

  • Sie können angeben, ob die Regel automatisch oder manuell angewendet wird. Das manuelle Anwenden von Regeln empfiehlt sich, wenn Sie Regeln auf Nachrichten anwenden möchten, die bereits Ihrem Posteingang oder einem anderen Ordner zugestellt wurden.


 Erstellen einer Regel mit Hilfe des Regel-Assistenten

Erstellen einer Regel mit Hilfe des Regel-Assistenten

Sie können eine Regel auf drei verschiedene Arten erstellen. Sie können eine neue Regel erstellen und alle Bedingungen selbst vorgeben, oder Sie kopieren eine bereits vorhandene Regel und ändern sie. Falls bereits eine Nachricht vorliegt, die einigen der Bedingungen entspricht, auf die Nachrichten mit Hilfe der Regel geprüft werden sollen, können Sie eine Regel basierend auf dieser Nachricht erstellen und dann die noch fehlenden Bedingungen angeben. Beispielsweise können Sie eine Nachricht aus einem Schriftverkehr auswählen und dann eine Regel erstellen, mit der der Schriftverkehr ignoriert wird.

Was möchten Sie tun?

Eine neue Regel erstellen

Eine Regel kopieren

Eine Regel basierend auf einer Nachricht erstellen


 Ändern der Reihenfolge, in der Regeln auf Nachrichten angewendet werden

Ändern der Reihenfolge, in der Regeln auf Nachrichten angewendet werden

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Regel-Assistent.

  3. Klicken Sie im Feld Regeln in dieser Reihenfolge anwenden auf die Regel, die Sie verschieben möchten.

  4. Um die Regel in der Liste nach oben zu verschieben, klicken Sie auf Aufwärts.

    Um die Regel in der Liste nach unten zu verschieben, klicken Sie auf Abwärts.


 Beispiele für Verfahren, die Sie mit Hilfe des Regel-Assistenten automatisieren können

Beispiele für Verfahren, die Sie mit Hilfe des Regel-Assistenten automatisieren können

Wenn Sie eine mit dem Regel-Assistenten erstellte Regel verwenden, können Sie Microsoft Outlook veranlassen, Verfahren wie die unten genannten zu automatisieren. Sie erstellen die Regel, und Outlook wendet diese Regel an, wenn Nachrichten in Ihrem Posteingang eintreffen oder wenn Sie eine Nachricht senden.

Sie können in Outlook Regeln auch auf Nachrichten anwenden, die sich bereits in Ihrem Posteingang oder einem anderen Ordner befinden.

Beispiele für Regeln, die Sie erstellen können

  • Nachrichten basierend auf dem Inhalt der Nachrichten Kategorien zuordnen.

  • Eine Benachrichtigung einrichten, beispielsweise eine Meldung oder einen Sound, die beim Eintreffen wichtiger Nachrichten aktiviert wird.

  • Nachrichten je nach Absender in einen bestimmten Ordner verschieben.

  • Nachrichten in einem Schriftverkehr löschen.

  • Nachrichten eines bestimmten Absenders kennzeichnen.

  • Gesendeten Nachrichten basierend auf ihrem Inhalt Kategorien zuordnen.

  • Die Zustellung von Nachrichten um eine bestimmte Zeitspanne zurückstellen.

  • Eine Nachricht an eine Person oder eine Verteilerliste weiterleiten.

  • Veranlassen, dass der Server auf eine bestimmte Art von Nachricht automatisch mit einer von Ihnen erstellten Nachricht antwortet.

  • Starten einer Anwendung.


 Manuelles Ausführen von Regeln (Jetzt ausführen)

Manuelles Ausführen von Regeln (Jetzt ausführen)

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Regel-Assistent.

  3. Klicken Sie auf Jetzt ausführen.

  4. Aktivieren Sie in der Liste Anzuwendende Regeln wählen das Kontrollkästchen neben jeder Regel, die ausgeführt werden soll.

    Wenn Sie Kontrollkästchen neben Regeln in der Liste Anzuwendende Regeln wählen deaktivieren, bleiben diese Regeln dennoch in der Liste Regeln in dieser Reihenfolge anwenden im Dialogfeld Regel-Assistent verfügbar.

  5. Klicken Sie auf Durchsuchen, um den Ordner zu wechseln, in dem die Regeln ausgeführt werden sollen.

  6. Aktivieren Sie das Kontrollkästchen Untergeordnete Ordner einbeziehen, um die Regeln auf untergeordnete Ordner anzuwenden.

  7. Wählen Sie in der Liste Regeln übernehmen für die Art der Nachrichten aus, auf die die Regeln angewendet werden sollen, und klicken Sie auf Jetzt ausführen.

    Regeln werden in der Reihenfolge ausgeführt, in der sie in der Liste Anzuwendende Regeln wählen genannt werden. Die Ausführungsreihenfolge können Sie nur ändern, indem Sie im Dialogfeld Regel-Assistent unter der Liste Regeln in dieser Reihenfolge anwenden auf Nach oben und Nach unten klicken.

Tipps

  • Besonders schnell können Sie Regeln ausführen, indem Sie auf der Symbolleiste Erweitert auf Regel-Assistent [image] und dann auf Jetzt ausführen klicken.

  • Sie können den Befehl Jetzt ausführen auch Ihrer Symbolleiste oder einem Menü hinzufügen, so dass Sie das Dialogfeld Regeln jetzt anwenden direkt öffnen können.

    Klicken Sie hierauf, um weitere Informationen zum Hinzufügen einer Schaltfläche zu einer Symbolleiste zu erhalten.

    Klicken Sie hierauf, um weitere Informationen zum Hinzufügen eines Befehls zu einer Menüleiste zu erhalten.


Regelbedingungen und Aktionen, die nur in Outlook 2000 funktionieren

Einige der neuen Regelbedingungen und Aktionen in Microsoft Outlook 2000 funktionieren nicht in früheren Versionen von Outlook.

Hierzu gehören folgende Bedingungen:

  • Verwenden von alternativen Optionen. Beispiel: Anwenden einer Regel auf Nachrichten, die an mich oder an meinen Stellvertreter gesendet wurden.

  • Empfangen von Nachrichten über ein Konto (nur bei Internet E-Mail-Dienst verfügbar).

Folgende Aktionen gehören dazu:

  • Weiterleiten einer E-Mail-Nachricht an eine Person oder eine Verteilerliste.

  • Weiterleiten einer Nachricht als Anlage in einer anderen Nachricht.

  • Veranlassen, dass der Server auf bestimmte Arten von Nachrichten mit einer von Ihnen erstellten Nachricht antwortet.

  • Drucken einer Nachricht.

  • Starten eines Programms.

  • Dauerhaftes Löschen von Elementen.


 Aktivieren oder Deaktivieren einer Regel

Aktivieren oder Deaktivieren einer Regel

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Regel-Assistent.

  3. Zum Einschalten oder Ausschalten einer Regel aktivieren oder deaktivieren Sie im Feld Regeln in dieser Reihenfolge anwenden das Kontrollkästchen neben der Regel.


 Ändern einer Regel

Ändern einer Regel

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Regel-Assistent.

  3. Klicken Sie im Feld Regeln in dieser Reihenfolge anwenden auf die Regel, die Sie ändern möchten.

  4. Klicken Sie auf Ändern.

  5. Folgen Sie den Anweisungen des Regel-Assistenten.


 Umbenennen einer Regel

Umbenennen einer Regel

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Regel-Assistent.

  3. Klicken Sie im Feld Regeln in dieser Reihenfolge anwenden auf die Regel, die Sie umbenennen möchten.

  4. Klicken Sie auf Umbenennen.

  5. Geben Sie im Feld Neuer Name der Regel einen neuen Namen für die Regel ein.


 Importieren einer Gruppe von Regeln aus einer Datei

Importieren einer Gruppe von Regeln aus einer Datei

Importierte Regeln werden an das Ende der Liste der Regeln im Regel-Assistenten angefügt.

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Regel-Assistent.

  3. Klicken Sie auf Optionen.

  4. Klicken Sie auf Regeln importieren.

  5. Geben Sie im Feld Dateiname den Pfad und den Dateinamen für den Regelsatz ein, den Sie importieren möchten.

  6. Wenn Sie eine Datei importieren möchten, die nur mit Outlook 98 kompatible Regeln enthält, wählen Sie in der Liste Dateityp den Eintrag Outlook 98-kompatible Regel-Assistent-Regeln.

  7. Klicken Sie auf Öffnen.


 Exportieren einer Gruppe von Regeln in eine Datei

Exportieren einer Gruppe von Regeln in eine Datei

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Regel-Assistent.

  3. Klicken Sie auf Optionen.

  4. Klicken Sie auf Regeln exportieren.

  5. Geben Sie im Feld Dateiname den Pfad und den Dateinamen für den Regelsatz ein, den Sie exportieren möchten.

  6. Wenn Sie nur die Regeln exportieren möchten, die mit Outlook 98 kompatibel sind, wählen Sie in der Liste Dateityp den Eintrag Outlook 98-kompatible Regel-Assistent-Regeln.

  7. Klicken Sie auf Speichern.

Tipp Sie können eine Sicherungskopie der Regeln erstellen, indem Sie die Regeln mit dem obigen Verfahren in eine Datei exportieren.


 Löschen einer Regel

Löschen einer Regel

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Regel-Assistent.

  3. Klicken Sie im Feld Regeln in dieser Reihenfolge anwenden auf die Regel, die Sie löschen möchten.

  4. Klicken Sie auf Löschen.


Problembehandlung bei Microsoft Outlook-Regeln

Zu welchem Thema benötigen Sie Hilfe?

Sie können den Regel-Assistenten nicht beenden, weil er Sie immer wieder auffordert, einen Wert anzugeben

Die Regel, die Sie erstellt haben, funktioniert nicht

Das Dialogfeld Neue interessante Nachrichten wird nicht wie vorgesehen angezeigt

Sie möchten eine Regel mit einer ODER-Bedingung erstellen

Der Name der Regel enthält den Begriff "geändert" oder "fehlgeschlagen"

Sie haben die falschen Regeln zum Importieren ausgewählt


 Zurückstellen der Übermittlung einer Nachricht

Zurückstellen der Übermittlung einer Nachricht

  1. Klicken Sie in der Nachricht auf Optionen [image] .

  2. Aktivieren Sie das Kontrollkästchen Übermittlung nicht vor, und geben Sie dann Datum und Uhrzeit des gewünschten Übermittlungstermins ein.

    Zur Angabe einer Uhrzeit müssen Sie in dem Feld eine Zeit eingeben. Klicken Sie auf [image] , um Informationen darüber zu erhalten, was Sie in den Datums- und Uhrzeitfeldern eingeben können.


 Festlegen der Wichtigkeitsstufe für eine Nachricht

Festlegen der Wichtigkeitsstufe für eine Nachricht

  1. Erstellen oder öffnen Sie eine Nachricht.

    Vorgehensweise

  2. Klicken Sie im Menü Ansicht auf Optionen.

  3. Führen Sie in der Liste Wichtigkeit einen der folgenden Schritte aus:

    Um eine Nachricht als sehr wichtig zu markieren, klicken Sie auf Hoch.

    Um eine Nachricht als weniger wichtig zu markieren, klicken Sie auf Niedrig.

    Um das Symbol für die Wichtigkeitsstufe von einer Nachricht zu entfernen, klicken Sie auf Normal.

Anmerkung Sie können alle Nachrichten, die Sie senden, mit der gleichen Wichtigkeitsstufe versehen. Klicken Sie im Hauptfenster im Menü Extras auf Optionen, klicken Sie auf die Registerkarte Einstellungen, und klicken Sie anschließend auf E-Mail-Optionen. Klicken Sie auf Erweiterte E-Mail-Optionen, und klicken Sie dann im Feld Wichtigkeit einstellen auf auf die gewünschte Wichtigkeitsstufe.


 Markieren einer Nachricht als privat, persönlich oder vertraulich

Markieren einer Nachricht als privat, persönlich oder vertraulich

  1. Klicken Sie in der Nachricht, für die Sie die Vertraulichkeitsstufe festlegen möchten, auf Optionen [image] .

  2. Klicken Sie im Feld Vertraulichkeit auf die gewünschte Option.

Anmerkungen

  • Wenn Sie eine Nachricht als Privat markieren, verhindern Sie, dass die Nachricht nach dem Senden geändert wird.

  • Sie können alle Nachrichten, die Sie senden, mit der gleichen Vertraulichkeitsstufe versehen. Klicken Sie im Hauptfenster im Menü Extras auf Optionen, klicken Sie auf die Registerkarte Einstellungen, und klicken Sie anschließend auf E-Mail-Optionen. Klicken Sie auf Erweiterte E-Mail-Optionen, und klicken Sie dann im Feld Vertraulichkeit einstellen auf auf die gewünschte Vertraulichkeitsstufe.


Einblenden oder Ausblenden des Bcc-Feldes in einer Nachricht

  1. Erstellen Sie eine Nachricht.

  2. Klicken Sie im Menü Ansicht auf "Bcc"-Feld.


Aktivieren oder Deaktivieren des Markierens von Kommentaren in einer Nachricht

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Einstellungen und dann auf E-Mail-Optionen.

  3. Aktivieren Sie das Kontrollkästchen Meine Kommentare markieren, und geben Sie dann den Text ein (beispielsweise Ihren Namen), der zusammen mit Ihren Anmerkungen im Feld angezeigt werden soll.

Anmerkung Es wird nur der Text, den Sie neben dem zuvor geschriebenen Text in einer Nachricht eingeben, wird mit Ihrem Namen gekennzeichnet.


Aktivieren oder Deaktivieren von Audiodateien

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Weitere und dann auf Erweiterte Optionen.

  3. Aktivieren oder deaktivieren Sie das Kontrollkästchen Feedback mit Audio.

Anmerkung Wenn Sie das Kontrollkästchen Feedback mit Audio aktivieren oder deaktivieren, wirkt sich diese Einstellung auf alle installierten Microsoft Office-Programme aus.


Aktivieren oder Deaktivieren der automatischen Namensüberprüfung

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Einstellungen dann auf E-Mail-Optionen und anschließend auf Erweiterte E-Mail-Optionen.

  3. Aktivieren oder deaktivieren Sie das Kontrollkästchen Namen automatisch überprüfen.


 Aktivieren oder Deaktivieren des Speicherns einer Kopie gesendeter Nachrichten

Aktivieren oder Deaktivieren des Speicherns einer Kopie gesendeter Nachrichten

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Einstellungen und dann auf E-Mail-Optionen.

  3. Aktivieren oder deaktivieren Sie das Kontrollkästchen Nachrichtenkopien im Ordner "Gesendete Elemente" speichern.

Anmerkung Zum Speichern der Kopie einer einzelnen Nachricht, die Sie senden möchten, klicken Sie in der Nachricht auf Optionen [image] , und aktivieren Sie anschließend das Kontrollkästchen Gesendete Nachricht speichern. Wenn Sie den Ordner angeben möchten, in dem die Nachricht gespeichert werden soll, klicken Sie auf die Schaltfläche Durchsuchen.


Aktivieren oder Deaktivieren des automatischen Leerens des Ordners Gelöschte Elemente

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Weitere.

  2. Aktivieren oder deaktivieren Sie das Kontrollkästchen Bei Programmbeendigung Ordner "Gelöschte Elemente" leeren.

Anmerkung Um eine Benachrichtigung zu erhalten, bevor der Ordner Gelöschte Elemente geleert wird, klicken Sie im Menü Optionen auf die Registerkarte Weitere dann auf Erweiterte Optionen und aktivieren oder deaktivieren anschließend das Kontrollkästchen Warnung anzeigen, bevor Elemente endgültig gelöscht werden.


Aktivieren oder Deaktivieren der Kommas zum Trennen von E-Mail-Adressen

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Einstellungen auf E-Mail-Optionen und dann auf Erweiterte E-Mail-Optionen.

  3. Aktivieren oder deaktivieren Sie das Kontrollkästchen Komma als Adresstrennzeichen zulassen.

Anmerkung Nach Aktivieren dieses Kontrollkästchens können Sie zum Trennen von E-Mail-Adressen nach wie vor ein Semikolon verwenden.


 Markieren von Nachrichten als gelesen oder ungelesen

Markieren von Nachrichten als gelesen oder ungelesen

  1. Wählen Sie die Nachrichten aus, die Sie ändern möchten.

    Vorgehensweise

  2. Um Nachrichten als gelesen zu markieren, klicken Sie im Menü Bearbeiten auf Als gelesen markieren.

    Um Nachrichten als ungelesen zu markieren, klicken Sie im Menü Bearbeiten auf Als ungelesen markieren.

Anmerkungen

  • Wenn Sie alle Nachrichten in einem Ordner als gelesen markieren möchten, klicken Sie im Menü Bearbeiten auf Alles als gelesen markieren.

  • Wenn Sie zum Lesen von Nachrichten das Vorschaufenster verwenden, können Nachrichten nach dem Anzeigen automatisch als gelesen markiert werden. Klicken Sie auf [image] , um Informationen über Änderungsmöglichkeiten beim Markieren von Nachrichten mit Hilfe des Vorschaufensters zu erhalten.

  • Falls Sie eine bereits beantwortete oder weitergeleitete Nachricht auswählen, ändert sich das Nachrichtensymbol nicht, wenn Sie die Nachricht als ungelesen markieren. Die Nachricht wird für Sortier-, Gruppier- oder Filtervorgänge jedoch weiterhin als ungelesen betrachtet.


Festlegen der Aktion nach dem Verschieben oder Löschen einer Nachricht

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Einstellungen, und klicken Sie dann auf E-Mail-Optionen.

  3. Klicken Sie im Feld Nach dem Verschieben oder Löschen eines geöffneten Elements auf die gewünschte Aktion.

  4. Aktivieren oder deaktivieren Sie das Kontrollkästchen Originalnachricht beim Antworten oder Weiterleiten schließen.


 Info über Termine, Besprechungen und Ereignisse

Info über Termine, Besprechungen und Ereignisse

Termine sind in Ihrem Kalender geplante Aktivitäten, zu denen keine anderen Personen eingeladen oder Ressourcen reserviert werden.

Sie können Erinnerungen für Ihre Termine einrichten. Außerdem haben Sie die Möglichkeit, die Darstellung des Kalenders für andere Personen festzulegen, indem Sie die Zeit für einen Termin als gebucht, frei, mit Vorbehalt oder als abwesend definieren. Planen Sie Terminserien. Durch Klicken auf einen Termin wird dieser ausgewählt, und durch Doppelklicken auf den linken Ziehpunkt wird er geöffnet. Termine können nach Tagen, Wochen oder Monaten angeordnet angezeigt werden.

Bei der Auswahl der Startzeit und des geplanten Endes für Termine können Sie die automatische Datumsfunktion nutzen und statt des genauen Datums oder Zeitpunkts Text, wie zum Beispiel "nächsten Dienstag" oder "Mittag", eingeben.

Sie können Termine in Ihrem eigenen Kalender planen, und andere Benutzer können Ihnen die Berechtigung erteilen, Termine in ihren Kalendern zu planen oder zu ändern. Termine können auch als privat festgelegt werden.

Eine Besprechung ist ein Termin, zu dem Sie andere Personen einladen oder für den Sie Ressourcen reservieren.

Sie können Besprechungsanfragen einrichten und senden und Ressourcen für Besprechungen in einem tatsächlichen Raum oder für Online-Besprechungen reservieren. Um eine Online-Besprechung, wie zum Beispiel eine Netzwerkbesprechung, einzurichten, aktivieren Sie auf der Registerkarte Termin Ihrer Besprechungsanfrage das Kontrollkästchen Diese Onlinebesprechung über. Beim Erstellen einer Besprechung legen Sie die Personen fest, die eingeladen werden sollen, sowie die Ressourcen, die reserviert werden sollen, und bestimmen die Besprechungszeit. Antworten auf Ihre Besprechungsanfrage werden im Posteingang angezeigt. Sie können die Antworten verfolgen, indem Sie eine Besprechung öffnen und im Dialogfeld Besprechung auf der Registerkarte Teilnehmerverfügbarkeit auf Teilnehmerstatus anzeigen klicken. Sie haben auch die Möglichkeit, einer bestehenden Besprechung Personen hinzuzufügen oder eine Besprechung neu anzusetzen.

Ein Ereignis ist eine Aktivität, die mindestens 24 Stunden dauert.

Beispiele für Ereignisse sind eine Messe, die olympischen Spiele, der Urlaub oder ein Kurs. Ein jährliches Ereignis, wie zum Beispiel ein Geburtstag oder ein Jahrestag, findet jedes Jahr an einem bestimmten Datum statt. Ein Standardereignis ist dagegen einmalig und kann zwischen einem und mehreren Tagen dauern. Ereignisse und jährliche Ereignisse belegen keine Zeitblöcke in Ihrem Kalender; stattdessen erscheinen Sie in Bannern. Ein ganztägiger Termin wird beim Anzeigen durch andere Personen als gebucht angezeigt, während bei einem Ereignis oder einem jährlichen Ereignis die Zeit als frei angezeigt wird.


 Öffnen eines Kalenderelements

Öffnen eines Kalenderelements

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie auf das Element, das Sie öffnen möchten.

  3. Zeigen Sie im Menü Datei auf Öffnen, und klicken Sie auf Ausgewählte Elemente.

  4. Handelt es sich dabei um eine Serie, klicken Sie auf Dieses Serienelement öffnen oder Serie öffnen.

Tipp Sie können auch auf das Element doppelklicken, um es zu öffnen.


 So planen Sie die Zeit zum Erledigen einer Aufgabe im Kalender

So planen Sie die Zeit zum Erledigen einer Aufgabe im Kalender

  1. Ziehen Sie die Aufgabe, für die Sie einen Zeitplan erstellen möchten, aus Aufgaben in den Kalender [image] .

  2. Wählen Sie in der Registerkarte Termin die gewünschten Optionen aus.

  3. Klicken Sie auf Speichern und Schließen [image] .


Mögliche Eingaben in Datums- und Uhrzeitfeldern

Anstelle von Zahlen können Sie für ein Datum oder eine Uhrzeit auch eine Beschreibung in Worten eingeben. Die Beschreibung wird dann von Outlook in ein Zahlenformat umgewandelt. Diese Umwandlung wird als AutoDatum bezeichnet. Wenn Sie beispielsweise heute in einer Woche in einem Datumsfeld eingeben, werden in Outlook die korrekten Zahlen für den Tag, den Monat und das Jahr angezeigt.

In der folgenden Liste finden Sie Beispiele für Eingaben in Datums- und Uhrzeitfeldern, die Ihnen als Anregung dienen sollen. Probieren Sie selbst aus, welche Beschreibungen Sie eingeben können. Geben Sie auch Abkürzungen ein. Sie können z. B. Feb anstelle von Februar eingeben.

Datum in Worten

  • diesen Fr, heute in zwei Tagen, sechzig Tage nach

  • dreiundzwanzigster Juli, 28. März, erster September

  • heute in einem Monat

  • vor drei Wochen, nächste Woche

Uhrzeit in Worten

  • mittags, um Mitternacht

  • neun Uhr vormittags, fünf Uhr zwanzig

Beschreibungen von Datums- und Uhrzeitangaben

  • für, von, diesen, bis, bis einschließlich

  • gestern, heute, morgen

  • jetzt

  • nach, Ende

  • nächster, voriger

  • vor, Anfang, letzter, Beginn

Feiertage, die jedes Jahr am selben Datum sind (Zeichensetzung ist optional)

  • Allerheiligen

  • Heiligabend

  • Sylvester, Neujahr

  • Tag der Arbeit

  • Tag der deutschen Einheit

  • Valentinstag

Anmerkung Wenn Sie eine Beschreibung im Datums- oder Uhrzeitfeld eingegeben haben und sich später anders entscheiden, können Sie den Eintrag löschen oder Keine eingeben.


 Löschen eines Kalenderelements

Löschen eines Kalenderelements

  1. Wählen Sie das Element aus, das Sie löschen möchten.

    Um mehrere Kalenderelemente zu löschen, halten Sie STRG gedrückt und klicken auf die gewünschten Elemente.

  2. Klicken Sie auf Löschen [image] .


 Planen von Terminen, Besprechungen oder Ereignissen

Planen von Terminen, Besprechungen oder Ereignissen

Ein Termin ist eine in Ihrem Kalender geplante Aktivität, für die keine anderen Personen oder Ressourcen erforderlich sind. Eine Terminserie wird regelmäßig wiederholt.

Eine Besprechung ist ein Termin, zu dem Sie andere Personen einladen oder für den Sie Ressourcen reservieren. Eine Besprechungsserie wird regelmäßig wiederholt. Besprechungen können in einem tatsächlichen Raum oder online abgehalten werden. Besprechungsanfragen können nur gesendet werden, wenn Sie Outlook zum Senden von E-Mail verwenden.

Ein Ereignis ist eine Aktivität, die mindestens 24 Stunden dauert. Ein jährliches Ereignis, beispielsweise ein Geburtstag oder ein Jahrestag, findet jedes Jahr an einem bestimmten Datum statt. Ereignisse und jährliche Ereignisse belegen keine Zeitblöcke in Ihrem Kalender, sie erscheinen vielmehr in Bannern.

Was möchten Sie tun?

Planen eines Termins

Planen einer Terminserie

Planen einer Besprechung

Planen einer Besprechungsserie

Planen einer Onlinebesprechung

Erstellen eines Ereignisses

Erstellen eines jährlichen Ereignisses


 Kopieren eines Termins

Kopieren eines Termins

  1. Klicken Sie auf Kalender [image] .

  2. Halten Sie STRG gedrückt, und ziehen Sie das Element im Kalender auf einen neuen Zeitpunkt oder im Datumsnavigator auf ein neues Datum.

    Um einen Termin auf ein anderes Datum und eine andere Uhrzeit zu kopieren, kopieren Sie den Termin zuerst im Datumsnavigator auf das gewünschte Datum, klicken im Datumsnavigator auf das Datum und ziehen den Termin dann im Kalender auf die gewünschte Stunde.

Tipps

  • Wenn der Termin wiederkehrend sein soll, können Sie ihn als Terminserie definieren.


 Einrichten einer Erinnerung für einen Termin

Einrichten einer Erinnerung für einen Termin

  1. Öffnen Sie den Termin oder die Terminserie.

    Vorgehensweise

  2. Aktivieren Sie das Kontrollkästchen Erinnerung, und geben Sie an, wie lange vor einem Termin die Erinnerung ausgelöst werden soll.

  3. Um für diesen Termin die Audiodatei für die Erinnerung anzupassen, klicken Sie auf die Erinnerung [image] , und wählen Sie die gewünschte Audiodatei aus.


Entfernen oder Einrichten von Erinnerungsoptionen für neue Termine

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Einstellungen.

  2. Aktivieren oder deaktivieren Sie das Kontrollkästchen Standarderinnerung, um eine Erinnerung für neue Termine automatisch zu aktivieren oder zu deaktivieren.

  3. Aktivieren Sie das Kontrollkästchen, und geben Sie an, wie lange vor einem Termin die Erinnerung ausgelöst werden soll.


Bearbeiten eines Termins

  1. Öffnen Sie den Termin, den Sie bearbeiten möchten.

    Vorgehensweise

  2. Wählen Sie auf der Registerkarte Termin die Optionen, die Sie ändern möchten.

Tipp Im Kalender können Sie einen Termin auf ein anderes Datum ziehen. Sie haben außerdem die Möglichkeit, den Betreff zu bearbeiten, indem Sie auf den Beschreibungstext klicken und den neuen Text eingeben.


 Verschieben eines Termins

Verschieben eines Termins

  1. Klicken Sie auf Kalender [image] .

  2. Ziehen Sie das Element im Kalender auf eine neue Uhrzeit oder im Datumsnavigator auf ein neues Datum.

    Um sowohl das Datum als auch die Uhrzeit eines Termins zu ändern, verschieben Sie den Termin zuerst im Datumsnavigator auf das gewünschte Datum, klicken im Datumsnavigator auf das Datum und ziehen den Termin dann im Kalender auf die gewünschte Stunde.

Anmerkungen

  • Handelt es sich um eine Terminserie, wird nur die ausgewählte Instanz des Termins verschoben. Um alle Instanzen eines Termins zu verschieben, öffnen Sie den Termin, klicken im Menü Aktionen auf Serientyp und ändern das Serienmuster.

  • Sie können auch einen Termin öffnen und das Datum oder die Uhrzeit darin ändern.


 Festlegen eines Termins als Terminserie

Festlegen eines Termins als Terminserie

  1. Öffnen Sie den Termin, den Sie als Terminserie festlegen möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Serientyp.

  3. Legen Sie fest, in welchen Abständen der Termin wiederholt werden soll (Täglich, Wöchentlich, Monatlich oder Jährlich), und wählen Sie die entsprechenden Optionen.

  4. Klicken Sie auf OK und dann auf Speichern und Schließen [image] .


Bearbeiten einer Terminserie

  1. Öffnen Sie die Terminserie, die Sie bearbeiten möchten.

  2. Um den Zeitpunkt, das Serienmuster oder die Seriendauer für alle Instanzen eines Termins zu ändern, klicken Sie im Menü Aktionen auf Serientyp und wählen dann die gewünschten Optionen.

  3. Um alle anderen Optionen, z. B. den Ort oder den Betreff, für alle Instanzen eines Termins zu ändern, wählen Sie die zu bearbeitenden Optionen auf der Registerkarte Termin aus.

Tipp Wenn Sie nur eine Instanz einer Terminserie ändern möchten, öffnen Sie den Termin, klicken auf Dieses Serienelement öffnen und nehmen die Änderungen auf der Registerkarte Termin vor.


Ändern eines Termins in einer Besprechung

  1. Öffnen Sie den Termin.

    Vorgehensweise

  2. Klicken Sie auf die Registerkarte Teilnehmerverfügbarkeit.

  3. Wählen Sie Teilnehmer und Ressourcen aus.

    Vorgehensweise

  4. Legen Sie eine Zeit für die Besprechung fest.

    Vorgehensweise

  5. Klicken Sie auf die Registerkarte Termin.

  6. Falls Sie keinen Raum geplant haben, geben Sie im Feld Ort den Besprechungsort ein.

  7. Klicken Sie auf Senden.

Tipp Um einen Termin schnell in eine Besprechung zu ändern, öffnen Sie den Termin, klicken Sie auf das Menü Aktionen klicken dann auf Teilnehmer einladen und geben anschließend die Namen der Teilnehmer in das Feld An ein.


Speichern eines Termins im vKalenderformat

  1. Klicken Sie auf den Termin, den Sie im vKalenderformat speichern möchten.

  2. Klicken Sie im Menü Datei auf Speichern unter.

  3. Klicken Sie im Feld Speichern unter auf den Pfad, in dem Sie die Datei speichern möchten.

  4. Geben Sie in das Feld Dateiname einen Namen für die Datei ein.

  5. Klicken Sie im Feld Dateityp auf vKalenderformat.


Problembehandlung bei Terminen

Zu welchem Thema benötigen Sie Hilfe?

Warum erhalten Sie Erinnerungen für alte Termine?

Warum werden die Termine nun zu anderen Zeiten angezeigt?

Es werden nicht alle Ihre Termine angezeigt

Wo befindet sich nun der kleine Kalender?

Warum sind die Kalender- und sonstigen Zeiteinstellungen um eine Stunde verschoben?

Warum kann Schedule+ nicht als primärer Kalender verwendet werden?

Warum wird anderen Personen mein Terminplan als gebucht angezeigt, obwohl ich keine Termine habe?


 Planen einer Besprechung

Planen einer Besprechung

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Aktionen auf Besprechung planen.

  3. Wählen Sie Teilnehmer und Ressourcen aus.

  4. Klicken Sie auf AutoAuwahl und dann auf eine Option.

  5. Klicken Sie auf Besprechung einberufen.

  6. Geben Sie im Feld Betreff eine Beschreibung ein.

  7. Falls Sie keinen Raum geplant haben, geben Sie im Feld Ort den Besprechungsort ein.

  8. Wählen Sie weitere gewünschte Optionen.

  9. Klicken Sie auf Senden.

Tipp Zum Senden einer Tagesordnung oder eines Besprechungsprotokolls fügen Sie Ihrer Besprechungsanfrage als Anlage eine Datei hinzu.


 Planen einer Besprechungsserie

Planen einer Besprechungsserie

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Aktionen auf Besprechung planen.

  3. Wählen Sie Teilnehmer und Ressourcen aus.

  4. Klicken Sie auf AutoAuswahl und dann auf die gewünschte Option.

  5. Klicken Sie auf Besprechung einberufen.

  6. Geben Sie im Feld Betreff eine Beschreibung ein.

  7. Falls Sie keinen Raum geplant haben, geben Sie im Feld Ort den Besprechungsort ein.

  8. Wählen Sie weitere gewünschte Optionen.

  9. Klicken Sie im Menü Aktionen auf Serientyp.

  10. Wählen Sie das gewünschte Serienmuster und den gewünschten Bereich der Serienoptionen aus.

  11. Klicken Sie auf OK und anschließend auf Senden.


 Auswählen von Teilnehmern und Ressourcen für eine Besprechung

Auswählen von Teilnehmern und Ressourcen für eine Besprechung

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Aktionen auf Besprechung planen.

  3. Klicken Sie auf Weitere einladen.

  4. Geben Sie im Feld Namen eingeben oder aus Liste auswählen den jeweiligen Namen der Person oder der Ressource ein, die für die Besprechung eingeplant werden soll.

  5. Klicken Sie für jeden eingegebenen Namen auf Erforderlich, Optional oder Ressourcen. (Die erforderlichen und optionalen Teilnehmer werden auf der Registerkarte Termin im Feld An angezeigt, die Ressourcen im Feld Ort).

  6. Klicken Sie auf OK, und verwenden Sie anschließend die Bildlaufleisten, um die Frei/Gebucht-Zeit der eingeladenen Personen anzuzeigen.

  7. Klicken Sie auf eine Zeit, zu der alle eingeladenen Personen verfügbar sind. Mit Hilfe der Funktion AutoAuswahl können Sie rasch den nächsten Zeitraum finden, zu dem alle eingeladenen Personen verfügbar sind.

  8. Klicken Sie auf Besprechung einberufen.

Tipps

  • Sie können schnell eine Besprechung mit einer Person in Ihrer Kontaktliste planen. Klicken Sie in den Kontakten auf den entsprechenden Kontakt, öffnen Sie das Menü Aktionen, und klicken Sie anschließend auf Neue Besprechungsanfrage an Kontakt.

  • Einzelheiten zu Konferenzräumen erhalten Sie, indem Sie in der Liste Ressourcen auf die betreffenden Elemente und dann auf Eigenschaften klicken.


Verwenden von persönlichen Verteilerlisten in einer Besprechungsanfrage

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf Besprechungsanfrage.

  2. Geben Sie im Feld An den Namen der persönlichen Verteilerliste ein.

  3. Klicken Sie auf die Registerkarte Teilnehmerverfügbarkeit.

  4. Klicken Sie auf das Pluszeichen (+) neben dem Namen der persönlichen Verteilerliste, um die Verfügbarkeit der einzelnen Teilnehmer zu prüfen oder Teilnehmer aus der Besprechungsanfrage zu löschen.


 Ändern von Besprechungsinformationen nach dem Senden der Einladung

Ändern von Besprechungsinformationen nach dem Senden der Einladung

  1. Öffnen Sie die Besprechung.

    Vorgehensweise

  2. Wählen Sie auf der Registerkarte Termin die Optionen, die Sie ändern möchten.

  3. Um die Besprechung in eine Besprechungsserie zu ändern, klicken Sie im Menü Aktionen auf Serientyp.

  4. Geben Sie die Anfangszeit und das geplante Ende der Besprechung ein.

  5. Wählen Sie die Häufigkeit (Täglich, Wöchentlich, Monatlich, Jährlich), mit der die Besprechung durchgeführt werden soll, und wählen Sie anschließen weitere Optionen für die Häufigkeit aus.

  6. Klicken Sie auf OK und anschließend auf Senden.

Tipp Sie können die Zeit für eine Besprechung schnell ändern. Wenn Sie sich in der Tagesansicht befinden, klicken Sie auf den linken Ziehpunkt zum Verschieben des Termins, oder, wenn Sie sich in der Wochen- oder Monatsansicht befinden, klicken Sie auf eine beliebige Stelle des Termins, und ziehen Sie den Besprechungseintrag im Datumsnavigator auf eine andere Zeit oder einen anderen Tag.


Entfernen oder Hinzufügen von Teilnehmern und Ressourcen

  1. Öffnen Sie die Besprechung.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Teilnehmer hinzufügen oder entfernen.

  3. Um einen Teilnehmer oder eine Ressource zu entfernen, klicken Sie auf den Namen, den Sie entfernen möchten, und drücken Sie ENTF.

    Um einen Teilnehmer oder eine Ressource hinzuzufügen, geben Sie den Namen, den Sie hinzufügen möchten, in das Feld Namen eingeben oder aus Liste auswählen ein, und klicken Sie anschließend auf Erforderlich, Optional oder Ressourcen.


 So erstellen Sie eine Besprechungsanfrage aus einem Kontakt

So erstellen Sie eine Besprechungsanfrage aus einem Kontakt

  1. Wählen Sie den Kontakt aus, klicken Sie auf das Menü Aktionen, und klicken Sie dann auf Neue Besprechungsanfrage an Kontakt.

  2. Geben Sie im Feld Betreff eine Beschreibung ein.

  3. Geben Sie im Feld Ort den Besprechungsort ein.

  4. Geben Sie die Zeiten für Beginn und Ende der Besprechung ein.

  5. Wählen Sie weitere gewünschte Optionen.

  6. Klicken Sie auf Senden [image] .


Automatisches Löschen von Antworten ohne Kommentare

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Einstellungen.

  2. Klicken Sie auf E-Mail-Optionen und dann auf Verlaufoptionen.

  3. Aktivieren Sie das Kontrollkästchen Bearbeitete leere Abstimmungs-/Besprechungsantworten löschen.


Lesen der Antworten auf Ihre Anfragen vor der Verarbeitung

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Einstellungen auf E-Mail-Optionen und dann auf Verlaufoptionen.

  3. Um die Antworten in Ihrem Posteingang zu überprüfen, bevor sie eingetragen werden, deaktivieren Sie das Kontrollkästchen Anfragen und Antworten beim Eintreffen bearbeiten.

    Um Antworten automatisch im Originalelement einzutragen, aktivieren Sie das Kontrollkästchen Anfragen und Antworten beim Eintreffen bearbeiten.


 Absagen einer Besprechung

Absagen einer Besprechung

  1. Öffnen Sie im Kalender die Besprechung, die Sie geleitet haben.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Besprechung absagen.

Tipp Zum Löschen der Besprechung können Sie auch auf die Besprechung und dann auf Löschen klicken [image] .


Wie können Sie An- und Abfahrtszeiten vor und nach einer Besprechung planen und die Anfangszeit der Besprechung beibehalten?

Erstellen Sie zwei separate "Reisezeit"-Termine, einen vor und einen nach der Besprechung, jeweils für die von Ihnen für die An- und Abfahrt benötigte Zeit.


Problembehandlung bei Besprechungen

Zu welchem Thema benötigen Sie Hilfe?

Sie haben keine Antworten auf Besprechungsanfragen erhalten

Sie haben die Besprechungsanfrage gelöscht. Wie gehen Sie mit Antworten auf die Besprechungsanfrage um?

Warum sind die Kalender- und sonstigen Zeiteinstellungen um eine Stunde verschoben?

Es werden nicht alle Ihre Besprechungen angezeigt

Warum werden die Besprechungen nun zu anderen Zeiten angezeigt?

Warum werden Schedule+-Benutzern nicht die eingefügten Elemente in den Besprechungsanfragen angezeigt?

Wie kann die Fahrtzeit vor und nach einer Besprechung geplant und der Besprechungsbeginn beibehalten werden?

Sie möchten keine Antworten auf Besprechungsanfragen erhalten

Sie möchten Antworten auf Besprechungsanfragen ohne Kommentare automatisch löschen


Veröffentlichen und Einrichten der Frei/Gebucht-Informationen

  1. Klicken Sie im Menü Extras auf Optionen und dann auf Kalenderoptionen.

  2. Klicken Sie auf Frei/Gebucht-Optionen.

  3. Aktivieren Sie das Kontrollkästchen Meine Frei/Gebucht-Informationen veröffentlichen.

  4. Geben Sie im Feld Unter dieser URL veröffentlichen den Namen des Servers ein, auf dem Ihre Frei/Gebucht-Informationen gespeichert sind.

  5. Geben Sie im Feld Freie/Gebuchte Zeiten auf dem Server alle [x] Minuten aktualisieren eine Zahl ein, um anzugeben, wie oft Microsoft Outlook die Frei/Gebucht-Informationen auf dem Server automatisch aktualisieren soll.

  6. Geben Sie im Feld Freie/Gebuchte Zeiten der nächsten [x] Monate auf dem Server veröffentlichen eine Zahl ein, um anzugeben, wie viele Monate die Frei/Gebucht-Informationen auf dem Server verfügbar sind.

Tipp Geben Sie im Feld Unter dieser URL suchen einen URL ein, um einen Standardserver zum Speichern der Frei/Gebucht-Informationen anzugeben. Die Dateinamenerweiterung für Frei/Gebucht-Dateien lautet .vfb.


Verteilen Ihrer Frei/Gebucht-Informationen an andere Personen

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Kontakt.

  2. Klicken Sie auf die Registerkarte Details.

  3. Geben Sie unter Internet-Frei/Gebucht im Feld Adresse den Namen des Servers ein, auf dem die Frei/Gebucht-Informationen gespeichert sind.

  4. Speichern Sie den Kontakt als vCard-Datei (Dateinamenerweiterung .vcf).

  5. Erstellen Sie eine E-Mail-Nachricht, und fügen Sie die vCard-Datei der Nachricht als Anlage bei.

Tipp Sie können die vCard auch einer Signatur als Anlage beifügen, die Sie beim Senden von Nachrichten in Microsoft Outlook verwenden. (Dieses Verfahren ist nicht anwendbar, wenn Sie Microsoft Word als E-Mail-Editor verwenden.) Wenn Sie eine Signatur für Nachrichten erstellen, klicken Sie im Dialogfeld Signatur bearbeiten auf Neue vCard von Kontakt, doppelklicken auf den Kontakt, der die Frei/Gebucht-Informationen enthält, und klicken dann auf OK.


Speichern der Frei/Gebucht-Informationen einer anderen Person

  1. Öffnen bzw. erstellen Sie den Kontakt, für den Sie Frei/Gebucht-Informationen speichern möchten.

  2. Klicken Sie auf die Registerkarte Details.

  3. Geben Sie unter Internet-Frei/Gebucht im Feld Adresse den Namen des Servers ein, auf dem die Frei/Gebucht-Informationen des Kontakts gespeichert sind.

Tipp Sie können im Feld Unter dieser URL suchen im Dialogfeld Frei/Gebucht-Optionen einen URL eingeben, um einen Standard-URL für die Suche anzugeben, wenn die meisten Kontakte die Frei/Gebucht-Informationen in demselben Pfad speichern. Klicken Sie dazu im Menü Extras auf Optionen, dann auf Kalenderoptionen und anschließend auf Frei/Gebucht-Optionen.


Aktualisieren der Frei/Gebucht-Informationen einer anderen Person

  1. Klicken Sie in einer neuen oder geöffneten Besprechungsanfrage auf die Registerkarte Teilnehmerverfügbarkeit.

  2. Klicken Sie auf Teilnehmerverfügbarkeit anzeigen.

  3. Klicken Sie auf Optionen und dann auf Frei/Gebucht aktualisieren.


 Manuelles Veröffentlichen der Frei/Gebucht-Informationen

Manuelles Veröffentlichen der Frei/Gebucht-Informationen

  1. Klicken Sie auf Kalender [image] .

  2. Zeigen Sie im Menü Extras auf Senden/Empfangen, und klicken Sie dann auf Frei/Gebucht-Information.


Angeben eines Standard-URLs für die Suche nach Frei/Gebucht-Informationen

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Einstellungen auf Kalenderoptionen.

  3. Klicken Sie auf Frei/Gebucht-Optionen.

  4. Aktivieren Sie das Kontrollkästchen Meine Frei/Gebucht-Informationen veröffentlichen.

  5. Geben Sie im Feld Unter dieser URL suchen den Namen des Servers ein, auf dem die Frei/Gebucht-Informationen gespeichert sind.

Anmerkung Microsoft Outlook unterstützt %NAME%- und %SERVER%-Ersetzungen. Dies spielt eine wichtige Rolle beim Festlegen eines Standardpfades, da Sie sowohl ein Verzeichnis als auch eine Datei angeben (die Dateinamenerweiterung für Frei/Gebucht-Dateien lautet .vfb). Folgender Standardsuchpfad wäre z. B. denkbar: ftp://%SERVER%/fb/%NAME%.vfb. Wenn Sie eine Besprechungsanfrage erstellen, ersetzt Outlook %NAME% und %SERVER% durch den Namen und den Server der Person, an die Sie die Besprechungsanfrage senden (bei SMTP-Adressen steht "Name" für alle Zeichen vor dem Symbol @ und "Server" für alle Zeichen nach dem Symbol @). JeffreyWeems@microsoft.com wird beispielsweise in ftp://microsoft.com/fb/JeffreyWeems.vfb konvertiert.


 Ändern der Frei/Gebucht-Zeit eines Kalenderelements

Ändern der Frei/Gebucht-Zeit eines Kalenderelements

  1. Öffnen Sie das Kalenderelement, für das Sie die Frei/Gebucht-Zeit ändern möchten.

    Vorgehensweise

  2. Aktivieren Sie im Feld Zeitspanne zeigen als die gewünschte Option.

Anmerkung Der Status eines Termins bestimmt die Darstellungsweise des Termins im Kalender. Standardmäßig werden Termine als gebucht und gesperrt angezeigt. Termine, die als Ereignisse markiert sind, werden in einem Banner dargestellt und sind nicht gesperrt.


Info über das Planen von Besprechungsräumen und anderen Ressourcen

Sie können nicht nur Personen zu Besprechungen einladen, sondern auch Ressourcen einplanen, beispielsweise den Konferenzraum, in dem die Besprechung stattfinden soll, oder den Projektor, den Sie für eine Präsentation benötigen.

Damit Sie eine Ressource planen können, muss diese Ressource ein eigenes Postfach auf Ihrem Server haben. Dieses Postfach wird von einem Mitglied Ihrer Organisation eingerichtet und verwaltet. Abgesehen davon ist die Ressource eigenständig, d. h. sie nimmt Einladungen automatisch an bzw. lehnt sie ab. Wenn Sie die Ressource einplanen möchten, laden Sie sie zu einer Besprechung ein. Die Einladung wird angenommen, wenn die Ressource für diesen Zeitpunkt verfügbar ist. Die Besprechung wird dann automatisch in den Kalender der Ressource eingetragen.

Der Administrator der Ressource kann die Möglichkeiten zum Einplanen der Ressource beschränken. Wenn beispielsweise nur Manager die Erlaubnis haben, bestimmte Konferenzräume zu buchen, kann der Administrator die Berechtigungen so einrichten, dass Anfragen von Managern angenommen und Anfragen von anderen Personen abgelehnt werden.

Weitere Informationen

Planen einer Ressource

Einrichten einer Ressource

Einrichten von Ressourcenberechtigungen für Benutzer


 Planen einer Ressource

Planen einer Ressource

Damit Sie dieses Verfahren anwenden können, benötigen Sie für die Ressource die entsprechenden Berechtigungen. Klicken Sie hierauf, um Informationen zum Planen von Besprechungsräumen und anderen Ressourcen zu erhalten.

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Aktionen auf Besprechung planen.

  3. Klicken Sie auf Weitere einladen.

  4. Geben Sie im Feld Namen eingeben oder aus Liste auswählen den Namen der Ressource ein, die Sie für die Besprechung benötigen.

  5. Klicken Sie für jede eingegebene Ressource auf Ressourcen.

  6. Klicken Sie auf OK, und verwenden Sie die Bildlaufleisten, um die Frei/Gebucht-Zeiten für die eingeladenen Teilnehmer anzuzeigen.


Einrichten einer Ressource

Dieses Verfahren können Sie nur anwenden, wenn Sie der Ressourcenadministrator sind oder Eigentümerrechte haben.

  1. Klicken Sie im Menü Extras auf Optionen und dann auf Kalenderoptionen.

  2. Klicken Sie auf Ressourcenplanung.

  3. Klicken Sie auf die gewünschten Optionen. Hilfe zu einer Option erhalten Sie, indem Sie auf [image] und anschließend auf die betreffende Option klicken.

  4. Klicken Sie auf Berechtigungen, und führen Sie dann das Verfahren zum Einrichten von Ressourcenberechtigungen für Benutzer durch.


Einrichten von Ressourcenberechtigungen für Benutzer

Dieses Verfahren können Sie nur anwenden, wenn Sie der Ressourcenadministrator sind oder Eigentümerrechte haben.

  1. Klicken Sie im Menü Extras auf Optionen und dann auf Kalenderoptionen.

  2. Klicken Sie auf Ressourcenplanung und dann auf Berechtigungen.

  3. Klicken Sie auf die Registerkarte Berechtigungen und dann auf Hinzufügen.

  4. Geben Sie im Feld Namen eingeben oder aus Liste auswählen den Namen der Person ein, der Sie Berechtigungen einräumen möchten.

  5. Klicken Sie auf Hinzufügen und dann auf OK.

  6. Klicken Sie im Feld Berechtigungsstufe auf Autor.

Tipps

  • Sie können die Standardberechtigung auf Autor setzen, um Benutzern rasch die Berechtigung zum Planen der Ressource geben zu können. Klicken Sie dazu auf der Registerkarte Berechtigungen unter Name auf Standard und dann im Feld Berechtigungsstufe auf Autor.

  • Um die Registerkarte Berechtigungen zu öffnen, können Sie auch mit der rechten Maustaste auf den Ordner Kalender klicken, dann auf Eigenschaften und anschließend auf die Registerkarte Berechtigungen klicken.


 Beantworten einer Besprechungsanfrage oder einer Benachrichtigung

Beantworten einer Besprechungsanfrage oder einer Benachrichtigung

  1. Öffnen Sie die Besprechungsanfrage.

  2. Klicken Sie auf Zusagen, Mit Vorbehalt oder Ablehnen.

Tipps

  • Klicken Sie auf Kalender [image] , um eine Besprechung vor dem Beantworten in Ihrem Kalender anzuzeigen.

  • Öffnen Sie die Absage, und klicken Sie auf Löschen, um eine Benachrichtigung über eine Besprechungsanfrage zu löschen und die Besprechung aus dem Kalender zu entfernen.

  • Nachdem Sie eine Besprechungsanfrage beantwortet haben, können Sie sie aus dem Posteingang löschen. Klicken Sie hierauf, um Informationen zum Löschen von Besprechungsanfragen zu erhalten.


Löschen von Besprechungsanfragen vom Posteingang nach der Beantwortung

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Einstellungen. Klicken Sie auf E-Mail-Optionen und dann auf Erweiterte E-Mail-Optionen.

  2. Aktivieren Sie das Kontrollkästchen Besprechungsanfragen nach Beantwortung vom Posteingang löschen.


 Automatisches Annehmen von Besprechungsanfragen und Bearbeiten von Absagen

Automatisches Annehmen von Besprechungsanfragen und Bearbeiten von Absagen

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Einstellungen auf Kalenderoptionen.

  3. Klicken Sie auf Ressourcenplanung.

  4. Aktivieren Sie das Kontrollkästchen Automatisch Besprechungsanfragen annehmen und Absagen bearbeiten.

Anmerkung Diese Gruppenplanungsoption dient nur für Besprechungsanfragen, die an Sie gesendet wurden. Diese Option ist deaktiviert, wenn Sie die Zugriffsrechte zum Delegieren besitzen und die Besprechungsantworten einer anderen Person erhalten.


 Automatisches Ablehnen von Besprechungsanfragen bei Überschneidungen

Automatisches Ablehnen von Besprechungsanfragen bei Überschneidungen

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Einstellungen auf Kalenderoptionen.

  3. Klicken Sie auf Ressourcenplanung.

  4. Aktivieren Sie das Kontrollkästchen Besprechungsanfragen bei Überschneidungen automatisch ablehnen.

Anmerkung Diese Gruppenplanungsoption dient nur für Besprechungsanfragen, die an Sie gesendet wurden. Diese Option ist deaktiviert, wenn Sie die Zugriffsrechte zum Delegieren besitzen und die Besprechungsantworten einer anderen Person erhalten.


 Automatisches Ablehnen von Anfragen zu Besprechungsserien

Automatisches Ablehnen von Anfragen zu Besprechungsserien

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Einstellungen auf Kalenderoptionen.

  3. Klicken Sie auf Ressourcenplanung.

  4. Aktivieren Sie das Kontrollkästchen Anfragen zu Besprechungsserien automatisch ablehnen.

Anmerkung Diese Gruppenplanungsoption dient nur für Besprechungsanfragen, die an Sie gesendet wurden. Diese Option ist deaktiviert, wenn Sie die Zugriffsrechte zum Delegieren besitzen und die Besprechungsantworten einer anderen Person erhalten.


Kommunizieren über das Internet

Es gibt viele Möglichkeiten, über das Internet oder ein firmeninternes Intranet mit anderen Personen zu kommunizieren. Manche Kommunikationsmethoden funktionieren nur in einer Richtung, wie z. B. E-Mail (die Empfänger müssen die Nachricht nicht unbedingt beantworten), oder sind inaktiv (die Adressaten müssen nicht bei einem Computer angemeldet sein, um Nachrichten zu empfangen). NetShow-Dienste-Übertragungen sind Besprechungen, bei der Informationen nur in einer Richtung übermittelt werden, und die der Empfänger anzeigt wie eine Präsentation. Microsoft NetMeeting erfordert eine aktive Teilnahme der kontaktierten Personen und wird häufig von Gruppen für die Zusammenarbeit an einem Dokument verwendet. Sie können die Planungsfunktionen von Microsoft Outlook nutzen, um mühelos eine Kommunikation mit anderen Personen über das Internet einzurichten.

Was möchten Sie tun?

Erstellen einer E-Mail-Nachricht

Planen einer Onlinebesprechung mit Hilfe von NetMeeting

Planen einer Onlinebesprechung mit Hilfe von NetShow-Dienste

Klicken Sie hierauf, um weitere Informationen zur Kommunikation über das Internet mit NetMeeting zu erhalten.

Klicken Sie hierauf, um weitere Informationen über NetShow-Dienste zu erhalten.


Ändern einer Besprechung in eine Onlinebesprechung

  1. Öffnen Sie die Besprechungsanfrage.

  2. Aktivieren Sie das Kontrollkästchen Diese Onlinebesprechung über.

  3. Wählen Sie in der Liste den Eintrag Microsoft NetMeeting oder NetShow-Dienste aus.

  4. Um eine Erinnerung einzurichten und Microsoft NetMeeting oder NetShow-Dienste automatisch starten zu lassen, aktivieren Sie das Kontrollkästchen Erinnerung und dann NetMeeting (bzw. NetShow) automatisch mit Erinnerung starten.

  5. Falls erforderlich, führen Sie einen der folgenden Schritte aus:

    Ändern Sie alle gewünschten Standard-Online-Einstellungen für NetMeeting.

    Ändern Sie die Adresse der NetShow-Übertragung.

  6. Klicken Sie auf Senden.


Planen einer Onlinebesprechung mit Hilfe von NetMeeting

Für dieses Verfahren muss Microsoft NetMeeting, Version 2.1 oder höher, auf Ihrem System installiert sein.

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf Besprechungsanfrage.

  2. Aktivieren Sie das Kontrollkästchen Diese Onlinebesprechung über, und klicken Sie anschließend in der Liste auf Microsoft NetMeeting.

  3. Geben Sie im Feld An die Namen der Personen ein, mit denen Sie eine Onlinebesprechung planen möchten.

    Um Namen in einer Liste auszuwählen, klicken Sie auf An.

  4. Geben Sie im Feld Betreff eine Beschreibung der Besprechung ein. Die hier eingegebene Beschreibung wird als Name der MetMeeting-Konferenz verwendet und kann nur auf dieser Registerkarte geändert werden.

  5. Geben Sie die Anfangs- und Endzeiten in den Feldern Beginnt um und Endet um ein.

  6. Wählen Sie alle weiteren gewünschten Optionen.

  7. Wenn Sie eine Erinnerung einrichten und NetMeeting automatisch starten lassen möchten, aktivieren Sie das Kontrollkästchen Erinnerung und dann NetMeeting automatisch mit Erinnerung starten.

  8. Ändern Sie, je nach Bedarf, Standard-Online-Einstellungen für die Besprechung.

  9. Klicken Sie auf Senden.

Tipp Sie können rasch eine Besprechung mit einer Kontaktperson beginnen. Wählen Sie dazu im Ordner Kontakte einen Kontakt aus, und klicken Sie im Menü Aktionen auf Anruf über NetMeeting.


Planen einer NetMeeting-Zusammenarbeit mit Hilfe eines Office-Dokuments

  1. Erstellen Sie mit Microsoft NetMeeting eine Onlinebesprechung.

  2. Um das Office-Dokument auszuwählen, das Sie in NetMeeting öffnen möchten, klicken Sie auf Durchsuchen.

    Das Dokument wird im Zusammenarbeitsmodus geöffnet, wenn Sie NetMeeting starten.

Anmerkung Der Organisator einer Besprechung muss NetMeeting, Version 2.11 oder höher, verwenden, um eine Zusammenarbeit starten zu können.


Automatisches Starten einer NetMeeting-Besprechung

  1. Erstellen oder öffnen Sie eine Onlinebesprechungsanfrage.

  2. Aktivieren Sie das Kontrollkästchen NetMeeting automatisch mit Erinnerung starten.

    Wenn Sie den Zeitraum zwischen Erinnerung und Besprechungsbeginn ändern möchten, geben Sie im Feld Erinnerung den gewünschten Zeitpunkt ein.


Ändern der Standard-Online-Einstellungen für eine NetMeeting-Besprechung

  1. Öffnen Sie die Onlinebesprechungsanfrage.

  2. Um den Namen des Microsoft NetMeeting-Servers zu ändern, geben Sie im Feld Verzeichnisserver den neuen Namen ein.

  3. Um Ihre E-Mail-Adresse zu ändern, geben Sie im Feld E-Mail-Planung die neue E-Mail-Adresse ein.

Anmerkung Um die Standard-NetMeeting-Einstellungen für eine Onlinebesprechungsserie zu ändern, öffnen Sie die Serie und ändern alle betreffenden Besprechungstermine.


Teilnehmen an einer NetMeeting-Besprechung

Für dieses Verfahren muss Microsoft NetMeeting, Version 2.1 oder höher, auf Ihrem System installiert sein.

  1. Öffnen Sie die Onlinebesprechungsanfrage.

  2. Klicken Sie auf den Befehl zur Teilnahme an der Besprechung.

Tipps

  • Auf der Erinnerung für die Besprechung befindet sich eine Schaltfläche für die Teilnahme an der Besprechung. Durch Klicken auf diese Schaltfläche können Sie automatisch an einer Besprechung teilnehmen. Falls Sie der Organisator der Besprechung sind, befindet sich auf der Erinnerung die Schaltfläche NetMeeting starten.

  • Sie können auch mit der rechten Maustaste auf das Besprechungselement im Kalender klicken und anschließend im Kontextmenü NetMeeting-Teilnahme wählen.


Hinzufügen von Informationen aus NetMeeting zu einem Kontakt

  1. Erstellen oder öffnen Sie einen Kontakt.

  2. Klicken Sie auf die Registerkarte Details.

  3. Geben Sie im Feld Verzeichnisserver den Namen des Microsoft NetMeeting-ILS-Servers für diesen Kontakt ein.

  4. Geben Sie im Feld E-Mail-Alias die E-Mail-Adresse der NetMeeting-Organisation ein, in der Regel die E-Mail-Adresse des Kontakts.

Tipp Um eine Onlinebesprechung mit diesem Kontakt zu starten, klicken Sie auf Jetzt anrufen.


Problembehandlung bei der Verwendung von NetMeeting

Wobei benötigen Sie Hilfe?

Wenn ich versuche, an einer NetMeeting-Besprechung teilzunehmen, erhalte ich eine Fehlermeldung.

Einige Teilnehmer bei meiner NetMeeting-Zusammenarbeit können nicht an der Besprechung teilnehmen.

Warum ist der Befehl Anruf über NetMeeting nicht verfügbar?

Warum sind meine Onlineeinstellungen für NetMeeting nicht verfügbar?

Wenn ich NetMeeting-Zusammenarbeit verwende, funktionieren Audio- und Videoübertragungen in NetMeeting nicht.


 Info über NetShow-Dienste

Info über NetShow-Dienste

NetShow-Dienste überträgt ablaufende Inhalte von einem Internet, einem Intranet oder einer anderen Netzwerksite. Diese Inhalte können im Audio- oder Videoformat vorliegen. Mit Hilfe von NetShow-Dienste können Sie Radioübertragungen hören oder Präsentationen und Schulungen anzeigen lassen.

Um mit Hilfe von NetShow-Dienste eine Onlinebesprechung zu planen, müssen Sie den Teilnehmern die Adresse der Übertragung mitteilen. Sie können den Teilnehmern Erinnerungen senden wie für jede andere Besprechung. Außerdem können Sie die NetShow-Dienste-Übertragung automatisch starten lassen.

Weitere Informationen

Klicken Sie hierauf, um weitere Informationen zur Kommunikation über das Internet zu erhalten.

Klicken Sie hierauf, um Informationen zur Verwendung von NetShow-Dienste zu erhalten.


Planen einer Onlinebesprechung mit NetShow-Dienste

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf Besprechungsanfrage.

  2. Aktivieren Sie das Kontrollkästchen Diese Onlinebesprechung über, und klicken Sie in der Liste auf NetShow-Dienste.

  3. Geben Sie im Feld An die Namen der Personen ein, die Sie zu der Übertragung einladen möchten.

    Um Namen in einer Liste auszuwählen, klicken Sie auf An.

  4. Geben Sie im Feld Betreff eine Beschreibung für die Besprechung ein.

  5. Um eine Erinnerung einzurichten und NetMeeting automatisch starten zu lassen, aktivieren Sie das Kontrollkästchen Erinnerung und dann NetShow automatisch mit Erinnerung starten.

  6. Geben Sie im Feld Ereignisadresse die Adresse für das Ereignis ein.

    Weitere Informationen über NetShow-Dienste-Übertragungen finden Sie in der Hilfe zu NetShow.

  7. Geben Sie in den Feldern Beginnt um und Endet um jeweils einen Zeitpunkt ein.

  8. Wählen Sie sonstige gewünschte Optionen aus.

  9. Klicken Sie auf Senden.


Automatisches Starten einer NetShow-Dienste-Übertragung

  1. Erstellen oder öffnen Sie die Onlinebesprechungsanfrage.

  2. Aktivieren Sie das Kontrollkästchen NetShow automatisch mit Erinnerung starten.

    Um den Zeitpunkt zu ändern, zu dem die Erinnerung vor der Übertragung gesendet werden soll, geben Sie im Feld Erinnerung einen Zeitpunkt ein.


Teilnehmen an einer NetShow-Dienste-Übertragung

  1. Öffnen Sie die Onlinebesprechungsanfrage.

  2. Klicken Sie auf NetShow anzeigen.

Tipps

  • Noch schneller können Sie an einer Besprechung teilnehmen, indem Sie in Kalender mit der rechten Maustaste auf das Übertragungselement klicken und dann im Kontextmenü auf NetShow anzeigen klicken.

  • Die nun angezeigte Erinnerung enthält eine Schaltfläche NetShow anzeigen, die die Teilnehmer und der Organisator der Übertragung verwenden können, um automatisch an der Übertragung teilzunehmen.


 Ändern der Adresse einer NetShow-Dienste-Übertragung

Ändern der Adresse einer NetShow-Dienste-Übertragung

  1. Öffnen Sie die Onlinebesprechungsanfrage.

  2. Um die Adresse zu ändern, zu der die Teilnehmer eine Verbindung herstellen müssen, um an der NetShow-Dienste-Übertragung teilzunehmen, geben Sie im Feld Ereignisadresse die neue Adresse ein.

    Weitere Informationen über Adressen für NetShow-Dienste-Übertragungen finden Sie in der Hilfe zu NetShow.


 Speichern eines Termins im Internetformat (iCalendar)

Speichern eines Termins im Internetformat (iCalendar)

  1. Klicken Sie auf Kalender [image] .

  2. Erstellen oder öffnen Sie den Termin, den Sie im iCalendar-Format speichern möchten.

  3. Klicken Sie im Menü Datei auf Speichern unter.

  4. Klicken Sie im Feld Dateityp auf iCalendar-Format (*.ics).


Senden einer Internet-(iCal-)Besprechungsanfrage als E-Mail-Anlage

  1. Laden Sie Teilnehmer zu der Besprechung ein, aber senden Sie die Besprechungsanfrage nicht.

  2. Klicken Sie im Menü Aktionen auf Als iCalendar weiterleiten.

  3. Klicken Sie in der neuen E-Mail-Nachricht, die angezeigt wird, auf An, geben Sie die Empfänger an, und klicken Sie auf Senden.


Bearbeiten von Ereignissen

  1. Öffnen Sie das Ereignis, das Sie ändern möchten.

    Vorgehensweise

  2. Wählen Sie auf der Registerkarte Termin die Optionen, die Sie ändern möchten.

Tipp Deaktivieren Sie das Kontrollkästchen Ganztägig, und geben Sie die Startzeit und das geplante Ende ein, um ein Ereignis in einen Termin zu ändern und dadurch den Zeitraum im Kalender zu blockieren. Ereignisse dauern jeweils von Mitternacht bis Mitternacht. Wenn Sie dieses Kontrollkästchen deaktivieren, können Sie bestimmte Zeiten eingeben.


 Ändern der Hintergrundfarbe des Kalenders

Ändern der Hintergrundfarbe des Kalenders

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Extras auf Optionen und dann auf Kalenderoptionen.

  3. Klicken Sie in der Liste Hintergrundfarbe auf die gewünschte Farbe.

Anmerkungen

  • Die ausgewählte Farbe wird auf die Tagesansicht und die Arbeitswochenansicht angewendet. Bei der Wochen- und der Monatsansicht werden Weiß und Grau als Hintergrundfarben verwendet.

  • Darüber hinaus wird die ausgewählte Farbe auf Arbeitstagstunden angewendet. Nacht- und Wochenendstunden erhalten eine dunklere Nuance der ausgewählten Hintergrundfarbe.


Ändern der Schriftart im Datumsnavigator

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Weitere auf Erweiterte Optionen.

  3. Klicken Sie unter Anzeigeoptionen auf Schriftart.

  4. Wählen Sie die Schriftart und alle anderen gewünschten Optionen aus.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die Option.


Aktivieren und Deaktivieren von Erinnerungen und Audioerinnerungen

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Weitere und dann auf Erweiterte Optionen.

  3. Klicken Sie auf Erinnerungsoptionen.

  4. Aktivieren oder deaktivieren Sie das Kontrollkästchen Erinnerung anzeigen.

    Wenn Sie die Anzeige von Erinnerungen aktivieren, können Sie diese durch Abspielen einer Audiodatei auch akustisch unterstützen. Aktivieren Sie hierzu das Kontrollkästchen Audioerinnerung abspielen, und geben Sie dann den Pfad zu der gewünschten Audiodatei ein.


 Anzeigen von Details von Kalenderelementen in einer Ansicht

Anzeigen von Details von Kalenderelementen in einer Ansicht

  1. Klicken Sie auf Kalender [image] .

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Tages-/Wochen-/Monatsansicht mit AutoVorschau.


 Anzeigen von Terminen als Miniaturuhren

Anzeigen von Terminen als Miniaturuhren

  1. Klicken Sie auf Kalender [image] .

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Weitere Einstellungen.

  4. Aktivieren Sie unter Woche oder Monat das Kontrollkästchen Zeit als Uhr anzeigen.


 Anzeigen der Wochennummern im Datumsnavigator

Anzeigen der Wochennummern im Datumsnavigator

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Einstellungen auf Kalenderoptionen.

  3. Aktivieren Sie das Kontrollkästchen Wochennummern im Datumsnavigator anzeigen, um die Wochennummern anzuzeigen.


 Aktivieren oder Deaktivieren der fett formatierten Datumsangaben im Datumsnavigator

Aktivieren oder Deaktivieren der fett formatierten Datumsangaben im Datumsnavigator

  1. Klicken Sie auf Kalender [image] .

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Weitere Einstellungen.

  4. Aktivieren oder deaktivieren Sie das Kontrollkästchen unter Allgemeines, um fette Datumsangaben zu aktivieren oder zu deaktivieren.


 Komprimierte Anzeige von Samstag und Sonntag im Monatskalender

Komprimierte Anzeige von Samstag und Sonntag im Monatskalender

  1. Klicken Sie auf Kalender [image] .

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Weitere Einstellungen.

  4. Aktivieren Sie das Kontrollkästchen Wochenende komprimiert anzeigen.


 Anzeigen des geplanten Endes von Terminen

Anzeigen des geplanten Endes von Terminen

  1. Klicken Sie auf Kalender [image] .

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Weitere Einstellungen.

  4. Aktivieren Sie unter Woche oder Monat das Kontrollkästchen Endezeit anzeigen.


 Ausblenden der Details zu privaten Terminen beim Drucken

Ausblenden der Details zu privaten Terminen beim Drucken

  1. Klicken Sie im Menü Datei auf Drucken und dann auf das gewünschte Druckformat.

  2. Aktivieren Sie das Kontrollkästchen Details bei privaten Terminen nicht drucken.


 Info über Feiertage

Info über Feiertage

Feiertage sind ganztägige Ereignisse oder Termine. Der Name des Feiertags wird im Dialogfeld Termin oder Ereignis auf der Registerkarte Termin im Feld Betreff angezeigt. Im Feld Zeitspanne zeigen als wird dann Frei angezeigt. Das Feld Ort verweist auf das Ursprungsland. Im Feld Kategorien wird Feiertag angezeigt, so dass Sie die Möglichkeit haben, Feiertage herauszufiltern.

Importieren Sie Feiertagsordner, indem Sie im Dialogfeld Kalenderoptionen auf Feiertage hinzufügen klicken (klicken Sie dazu im Menü Extras auf Optionen, klicken Sie auf die Registerkarte Einstellungen und dann auf Kalenderoptionen).


Hinzufügen der Feiertage eines Landes zu dem Kalender

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie anschließend auf die Registerkarte Einstellungen.

  2. Klicken Sie auf Kalenderoptionen.

  3. Klicken Sie auf Feiertage hinzufügen.

  4. Aktivieren Sie das Kontrollkästchen neben dem Land, dessen Feiertage Sie dem Kalender hinzufügen möchten.

Anmerkung Um die Feiertage nicht dem Outlook-Kalender, sondern einem anderen Kalender hinzuzufügen, kopieren Sie die Feiertage manuell in den anderen Kalender.


 Entfernen der Feiertage eines Landes aus dem Kalender

Entfernen der Feiertage eines Landes aus dem Kalender

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Ansicht auf Aktuelle Ansicht und anschließend auf Ereignisse.

  3. Wählen Sie die Feiertage aus, die Sie entfernen möchten. Klicken Sie auf [image] , um weitere Informationen über das Auswählen mehrerer Elemente zu erhalten.

  4. Klicken Sie auf Löschen [image] .

Tipp Um alle Feiertage eines Landes schnell zu entfernen, klicken Sie auf die Spaltenüberschrift Ort, um die Liste der Ereignisse so zu sortieren, dass alle Feiertage eines Landes zusammen angezeigt werden.


 Info über Zeitzonen

Info über Zeitzonen

Sie können die aktuell geltende Zeitzone in Outlook jederzeit ändern. Das Ändern der aktuellen Zeitzone in Outlook ist gleichbedeutend mit dem Ändern in der Windows-Systemsteuerung. Diese Änderung wirkt sich auf alle Zeiten aus, die sowohl in Outlook als auch in allen anderen Windows-basierten Programmen angezeigt werden.

Sie können in Outlook eine zweite Zeitzone hinzufügen und diese im Kalender anzeigen, was sich als nützlich erweist, wenn Besprechungen oder Konferenzgespräche zwischen Personen in unterschiedlichen Zeitzonen geplant werden. Hierzu aktivieren Sie im Dialogfeld Zeitzone das Kontrollkästchen Eine zusätzliche Zeitzone anzeigen.

Beim Planen von Besprechungen mit Personen in anderen Zeitzonen gilt die Zeitzone des Organisators der Besprechung als Bezugspunkt. Wenn Sie eine Besprechung organisieren und die Frei-/Gebucht-Zeit von Teilnehmern aus anderen Zeitzonen anzeigen, wird deren Gebucht-Zeit so angepasst, dass sie in Ihrer Zeitzone korrekt angezeigt wird. Das Anzeigen einer zweiten Zeitzone stellt eine ausgezeichnete Möglichkeit dar, um zu sehen, wann eine Besprechung für Teilnehmer in anderen Zeitzonen stattfinden wird. Eine zweite Zeitzone wird nur in der Tagesansicht angezeigt.

Um zwischen der aktuellen und der zweiten Zeitzone zu wechseln, klicken Sie im Dialogfeld Zeitzone auf Zeitzonen vertauschen. Dies ist gleichbedeutend mit dem Ändern der Zeitzone in der Windows-Systemsteuerung. Wenn Sie beispielsweise regelmäßig zwischen Seattle und Köln pendeln, setzen Sie die aktuelle Zeitzone auf Kölner Zeit und die zweite Zeitzone auf Seattle-Zeit. Wenn Sie nach Seattle fliegen, klicken Sie auf Zeitzonen vertauschen, um die Zeitzone zu wechseln, in der die Zeiten angezeigt werden. Um schnell die Zeitzonen auf Ihrem Computer zu ändern, müssen Sie sich in der Tagesansicht befinden. Klicken Sie mit der rechten Maustaste in den leeren Bereich oberhalb der Zeitleiste und anschließend im Kontextmenü auf Zeitzone ändern.

Zwei Zeitzonen im Kalender


Hinzufügen einer weiteren Zeitzone

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Einstellungen.

  2. Klicken Sie auf Kalenderoptionen.

  3. Klicken Sie auf Zeitzone.

  4. Aktivieren Sie das Kontrollkästchen Eine zusätzliche Zeitzone anzeigen.

  5. Geben Sie im Feld Beschriftung eine Beschreibung ein.

  6. Klicken Sie im Feld Zeitzone auf die Zeitzone, die Sie hinzufügen möchten.

  7. Wenn Sie möchten, dass die Systemuhr Ihres Computers automatisch zwischen Sommerzeit und Standardzeit umschaltet, aktivieren Sie das Kontrollkästchen Automatisch zw. Sommer- und Standardzeit umschalten.

    Diese Option steht nur für Zeitzonen zur Verfügung, in denen die Sommerzeit gilt.

Tipp Sie können schnell zwischen der aktuellen Zeitzone und der zweiten Zeitzone umschalten, indem Sie auf Zeitzonen vertauschen klicken. Diese Änderung wirkt sich auf alle Zeiten aus, die sowohl in Outlook als auch in allen anderen Windows-basierten Programmen angezeigt werden.


Entfernen einer zweiten Zeitzone

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Einstellungen.

  2. Klicken Sie auf Kalenderoptionen.

  3. Klicken Sie auf Zeitzone.

  4. Deaktivieren Sie das Kontrollkästchen Eine zusätzliche Zeitzone anzeigen.


Ändern der aktuellen Zeitzone

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Einstellungen.

  2. Klicken Sie auf Kalenderoptionen.

  3. Klicken Sie auf Zeitzone.

  4. Geben Sie unter Aktuelle Zeitzone im Feld Beschriftung eine Beschreibung ein.

  5. Klicken Sie im Feld Zeitzone auf die Zeitzone, die Sie hinzufügen möchten.

  6. Wenn Sie möchten, dass die Systemuhr Ihres Computers automatisch zwischen Sommerzeit und Standardzeit umschaltet, aktivieren Sie das Kontrollkästchen Automatisch zw. Sommer- und Standardzeit umschalten.

    Diese Option steht nur für Zeitzonen zur Verfügung, in denen die Sommerzeit gilt.

Tipp Um schnell die Zeitzonen auf Ihrem Computer zu ändern, müssen Sie sich in der Tagesansicht befinden; klicken Sie mit der rechten Maustaste in den leeren Bereich oberhalb der Zeitleiste, und klicken Sie anschließend im Kontextmenü auf Zeitzone ändern.


 Info über das Speichern eines Kalenders als Webseite

Info über das Speichern eines Kalenders als Webseite

Sie können einen Kalender als Webseite speichern und dann mit anderen gemeinsam nutzen. Stellen Sie beispielsweise einen Kalender mit wichtigen Projektterminen als Seite im Intranet Ihrer Firma bereit, oder speichern Sie den Spielplan Ihres Lieblingsfußballvereins als Seite in Ihrer persönlichen Website. Sie können anderen Personen raschen Zugriff auf Ihren Kalender ermöglichen, indem Sie den entsprechenden URL verteilen.

Wenn Sie einen Kalender als Webseite speichern, können Sie das Anfangs- und Enddatum des Kalenders angeben und festlegen, ob Termindetails aus dem Textabschnitt der Termine in dem Kalender angezeigt werden sollen. Außerdem können Sie einen Hintergrund hinzufügen.

Sie können Ihren Kalender auf einem beliebigen Webserver eines Internetdienstanbieters bereitstellen, auf dem NCSA HTTPD, APACHE oder ein beliebiger anderer Standardwebserver mit der Standardkonfiguration sowie das FTP-Protokoll ausgeführt wird. Microsoft FrontPage-Server und Microsoft Windows NT Internet Information Server (Version 4.0 empfohlen) mit installiertem Posting Acceptor können Kalender-Webseiten, die in Outlook erstellt wurden, durch eine HTTP-Verbindung verarbeiten. Wenden Sie sich an Ihren Internetdienstanbieter, um weitere Informationen zum Bereitstellen von Webseiten zu erhalten.

Klicken Sie hierauf, um weitere Informationen zum Speichern eines Kalenders als Webseite zu erhalten.


 Speichern eines Kalenders als Webseite

Speichern eines Kalenders als Webseite

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Datei auf Als Webseite speichern.

  3. Geben Sie unter Dauer in den Feldern Beginnt am und Endet am jeweils ein Datum ein, und klicken Sie unter Optionen auf die gewünschten Optionen. Wenn Sie Hilfe zu einer Option benötigen, klicken Sie auf [image] und dann auf die betreffende Option.

  4. Geben Sie unter Speichern unter im Feld Kalendertitel einen Titel für den Kalender ein.

  5. Geben Sie im Feld Dateiname das Dateiprotokoll ein und daran anschließend den Pfad zu dem Verzeichnis, in dem die Dateien gespeichert werden sollen.

Anmerkungen

  • Wenn Sie den Kalender nach dem Speichern nicht mehr in Ihrem Browser anzeigen möchten, deaktivieren Sie das Kontrollkästchen Gespeicherte Webseite im Browser öffnen.

  • Wenn Sie die Dateien auf einem lokalen Laufwerk speichern, geben Sie vor dem Pfad den Ausdruck file:// ein.

  • Wenn Sie die Dateien in einer Internetsite speichern, verwenden Sie FTP oder HTTP. Geben Sie vor dem Pfad den Ausdruck ftp:// oder http:// ein.

  • Um das Speichern des Kalenders als Webseite nach Beginn des Speichervorgangs noch zu stoppen, klicken Sie auf Abbrechen.


 Auswählen eines Hintergrundes für einen im Web gespeicherten Kalender

Auswählen eines Hintergrundes für einen im Web gespeicherten Kalender

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Datei auf Als Webseite speichern.

  3. Aktivieren Sie unter Optionen das Kontrollkästchen Hintergrundgrafik verwenden, und geben Sie den Pfad für die Grafik ein, bzw. klicken Sie auf Durchsuchen, um den Pfad auszuwählen.


 Ändern der in einem Kalender angezeigten Zeitspanne

Ändern der in einem Kalender angezeigten Zeitspanne

Zum Anzeigen der Elemente | Gehen Sie folgendermaßen vor
eines Tages | Klicken Sie auf Tagesansicht [image] .
von sieben Tagen | Klicken Sie auf Woche [image] .
von fünf Tagen, Montag bis Freitag | Klicken Sie auf Arbeitswoche [image] .
eines Monats | Klicken Sie auf Monatsansicht [image] .


Auswählen der Wochentage

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Einstellungen auf Kalenderoptionen.

  3. Aktivieren Sie die Kontrollkästchen neben den gewünschten Wochentagen.


Festlegen der ersten und letzten Stunde des Arbeitstages

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Einstellungen auf Kalenderoptionen.

  3. Geben Sie in das Feld Beginnt um eine Zeit ein.

  4. Geben Sie in das Feld Endet um eine Zeit ein.


Festlegen des ersten Tages der Woche

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Einstellungen auf Kalenderoptionen.

  3. Klicken Sie im Feld Erster Tag der Woche auf den gewünschten Tag.


Festlegen der ersten Woche des Jahres

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Einstellungen auf Kalenderoptionen.

  3. Klicken Sie im Feld Erste Woche des Jahres auf die gewünschte Option.


Verwenden von Schedule+ als Hauptkalender

Um Schedule+ als Ihren Hauptkalender verwenden zu können, muss Schedule+ 7.x installiert sein. Bevor Sie diese Option auswählen, wenden Sie sich an Ihren Administrator, denn in einer optimalen Konfiguration sollten alle Benutzer einheitlich entweder Schedule+ 7.x oder Outlook verwenden.

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie anschließend auf die Registerkarte Einstellungen.

  2. Klicken Sie auf Kalenderoptionen.

  3. Aktivieren Sie das Kontrollkästchen Microsoft Schedule+ als Hauptkalender verwenden.


Problembehandlung beim Verwenden von Microsoft Schedule+ mit Outlook

Zu welchem Thema benötigen Sie Hilfe?

Sie haben von Schedule+ umgestellt und benötigen die Dateien nicht mehr. Wie entfernen Sie die alten Schedule+-Dateien?

Beim Erstellen eines neuen Kalenders werden die alten Frei/Gebucht-Zeiten nicht entfernt


Kontakte

Der Ordner Kontakte ist das E-Mail-Adressbuch und der Speicherort für Personen und Unternehmen, mit denen Sie kommunizieren möchten. Verwenden Sie den Ordner Kontakte zum Speichern von E-Mail-Adressen, Postadressen, verschiedenen Telefonnummern und sonstigen Informationen zu den Kontakten, z. B. Geburtstagen oder Jubiläen. Sie können jedes Outlook-Element oder Office-Dokument mit einem Kontakt verknüpfen, um Ihre Aktivitäten im Zusammenhang mit einem Kontakt zu dokumentieren.

Wenn Sie einen Namen oder eine Adresse für einen Kontakt eingeben, spaltet Outlook diese(n) in Teile auf und platziert jeden Teil in ein eigenes Feld. Dadurch können Sie Kontakte nach einem beliebigen Teil des Namens oder der Adresse sortieren, gruppieren oder filtern.

Haben Sie einen Kontakt in Ihrer Kontaktliste ausgewählt, dann können Sie auf eine Schaltfläche oder einen Menübefehl klicken, um mit Outlook eine Besprechungsanfrage, eine E-Mail-Nachricht oder eine Aufgabenanfrage an den Kontakt zu senden. Wenn Sie ein Modem verwenden, können Sie sogar die Telefonnummer des Kontakts wählen lassen. Außerdem haben Sie die Möglichkeit, den Anruf zu terminieren und die Konversation zusammen mit Ihren Notizen im Journal aufzuzeichnen.

Sie können Kontaktinformationen unter dem Nachnamen, dem Vornamen, dem Firmennamen, dem Spitznamen oder einem beliebigen anderen Wort einordnen, anhand dessen Sie den Kontakt schnell finden, z. B. "Catering". In Outlook werden verschiedene Möglichkeiten vorgeschlagen, Sie können aber auch selbst bestimmen, wie der Kontakt eingeordnet wird. Für jeden Kontakt lassen sich bis zu drei Adressen eingeben. Legen Sie eine Adresse als die Postadresse fest, und verwenden Sie diese zum Drucken von Adressetiketten und Briefumschlägen oder zum Erstellen von Serienbriefen.

Zurück zu Erstellen von Kontakten


 Nachschlagen der Kontaktinformationen eines Elements

Nachschlagen der Kontaktinformationen eines Elements

Sie können die Informationen zu einem Kontakt von E-Mail-Nachrichten, Besprechungsanfragen und Aufgabenanfragen nachschlagen. Kontaktinformationen können auch von Journaleinträgen aus nachgeschlagen werden, wenn der Kontaktname im Feld Kontakt unterstrichen ist. Der Kontakt muss sich in der ursprünglichen Kontaktliste befinden. Falls Sie mehrere Kontaktlisten in verschiedenen Ordnern verwalten, ist die ursprüngliche Kontaktliste diejenige, die angezeigt wird, wenn Sie auf der Outlook-Leiste in der Gruppe Outlook auf Kontakte klicken.

  • Klicken Sie in den Feldern An, Cc und Bcc von empfangenen E-Mail-Nachrichten, Besprechungsanfragen oder Aufgabenanfragen mit der rechten Maustaste auf den Kontaktnamen und dann im Kontextmenü auf Kontakt nachschlagen.

    Doppelklicken Sie im Feld Kontakte eines Elements auf den unterstrichenen Kontaktnamen.


 So erstellen Sie eine Nachricht aus einem Kontakt

So erstellen Sie eine Nachricht aus einem Kontakt

  1. Wählen Sie den Kontakt aus, klicken Sie auf das Menü Aktionen und dann auf Neue Nachricht an Kontakt.

  2. Geben Sie im Feld Betreff den Betreff der Nachricht ein.

  3. Geben Sie im Textfeld die Nachricht ein.

  4. Klicken Sie auf Senden [image] .


So zeigen Sie eine Landkarte zum Auffinden einer Adresse in den Vereinigten Staaten an

  1. Öffnen Sie den Kontakt.

    Vorgehensweise

  2. Klicken Sie im Bereich Adresse auf den nach unten zeigenden Pfeil, um die Art der Adresse auszuwählen, die Sie auf der Karte finden möchten: Geschäftlich, Privat oder Weitere.

  3. Klicken Sie im Menü Aktionen auf Karte zur Adresse anzeigen.

    Hiermit wird der Webbrowser gestartet, der dann die Seite Address Finder öffnet.


Problembehandlung bei den Kontakten

Zu welchem Thema benötigen Sie Hilfe?

Sie können Ihre Kontakte nicht sehen

In Ihren Kontakten fehlen Informationen

Ihre Kontakte lassen sich nicht in der gewünschten Reihenfolge sortieren

Beim Nachschlagen eines Kontakts erhalten Sie eine Fehlermeldung

Sie können einen Kontakt im Adressbuch nicht finden

Sie möchten die Adresse eines im Ausland ansässigen Kontakts eingeben

Sie möchten das standardmäßige Land für Kontaktadressen ändern

Sie können nicht auf die Webseite eines Kontakts gelangen

An Ihren Karten wird kein Buchstabenregister angezeigt

Der Kontakt, für den Sie automatisch Elemente eintragen möchten, erscheint nicht im Dialogfeld Journaloptionen

Die automatische Wählfunktion wählt die angegebene Nummer nicht korrekt


 Erstellen von Kontakten

Erstellen von Kontakten

Ein Kontakt ist eine Person oder eine Organisation, mit der Sie in Verbindung stehen. Für Kontakte können Sie Informationen speichern, zum Beispiel Positionen, Telefonnummern, Adressen, E-Mail-Adressen, Internet-E-Mail-Adressen und Notizen.

Beim Erstellen eines Kontakts können Sie zunächst alle neuen Informationen eingeben oder die Informationen eines bestehenden Kontakts aus derselben Organisation als Grundlage verwenden.

Was möchten Sie tun?

Mehr über Kontakte erfahren

Erstellen eines Kontakts aus neuen Informationen

Erstellen eines Kontakts aus einer empfangenen E-Mail-Nachricht

Erstellen eines Kontakts von einem anderen Kontakt derselben Organisation


Rasches Auffinden eines Kontaktes

  • Geben Sie auf der Symbolleiste im Feld Kontakt suchen den Namen des gesuchten Kontaktes ein.

    Sie können einen Teil des Namens eingeben, z. B. Judith L, den Vornamen oder den Nachnamen oder einen E-Mail-Aliasnamen. Um rasch einen Kontakt zu öffnen, den Sie vor kurzem gesucht haben, klicken Sie auf den abwärts zeigenden Pfeil des Feldes Kontakt suchen und wählen den Namen aus.


 Öffnen eines Kontakts

Öffnen eines Kontakts

  1. Klicken Sie auf Kontakte [image] .

  2. Wählen Sie die Kontakte aus, die Sie öffnen möchten.

    Vorgehensweise

  3. Klicken Sie im Menü Datei auf Öffnen und dann auf Ausgewählte Elemente.

Tipps

  • Drücken Sie die EINGABETASTE, um schnell ausgewählte Kontakte zu öffnen.

  • Doppelklicken Sie auf die Kartenüberschrift, um einen Kontakt in einer Kartenansicht schnell zu öffnen.


Importieren einer Liste mit Kontakten oder einer Datei aus einem anderen Office-Programm

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie auf Importieren aus anderen Programmen/Dateien.

  3. Folgen Sie den Anweisungen des Importieren/Exportieren-Assistenten.

Anmerkung Wenn Sie aus einer Datei importieren möchten, die in Microsoft Word oder Microsoft PowerPoint verwendet wurde, sollte diese entweder im Dateityp Tabulatorgetrennte Werte oder im Dateityp Kommagetrennte Werte vorliegen.


Importieren eines persönlichen Adressbuchs in den Ordner Kontakte

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie auf Import aus anderen Programmen/Dateien.

  3. Folgen Sie den Anweisungen des Importieren/Exportieren-Assistenten.


 Eingeben des vollständigen Namens für einen Kontakt

Eingeben des vollständigen Namens für einen Kontakt

  1. Erstellen oder öffnen Sie einen Kontakt.

    Vorgehensweise

  2. Geben Sie im Feld Name den vollständigen Namen des Kontakts ein.

Anmerkungen

  • Klicken Sie auf Name, um sicherzustellen, dass die Bestandteile eines Namens zum Sortieren, Filtern oder für die Serienbrieferstellung richtig eingegeben sind. Überprüfen Sie alle Einträge, und nehmen Sie gegebenenfalls Änderungen vor.

  • Es ist möglich, im Feld Vorname zwei Namen einzugeben. Verwenden Sie dazu das Wort "und" oder das Und-Zeichen (&) zwischen den beiden Namen, zum Beispiel: Petra & Klaus.

  • Sie können den Namen eines in der Kontaktliste gespeicherten Kontakts ändern. Um weitere Informationen zu erhalten, klicken Sie auf [image] .


 Eingeben einer Adresse für einen Kontakt

Eingeben einer Adresse für einen Kontakt

  1. Erstellen oder öffnen Sie einen Kontakt.

    Vorgehensweise

  2. Klicken Sie unter Adresse auf die Pfeilschaltfläche und dann auf Geschäftlich, Privat oder Weitere.

  3. Geben Sie in das Feld Adresse die Adresse ein.

    Drücken Sie nach jeder Zeile der Adresse die EINGABETASTE.

  4. Wiederholen Sie die Schritte 2 und 3, und verwenden Sie für Schritt 2 eine andere Option, um zusätzliche Adressen für den Kontakt einzugeben.

  5. Um die Postanschrift festzulegen, klicken Sie auf Geschäftlich, Privat oder Weitere, und aktivieren Sie dann das Kontrollkästchen Dies ist die Postanschrift.

    Wenn Sie nur eine Adresse eingeben, wird diese Adresse als Postanschrift verwendet.

Anmerkungen

  • Klicken Sie auf Geschäftlich, Privat oder Weitere, um die gewünschte Adresse anzuzeigen, und klicken Sie dann auf Adresse, um sicherzustellen, dass die Bestandteile einer Adresse zum Sortieren, Filtern oder für die Serienbrieferstellung richtig eingegeben sind. Überprüfen Sie alle Einträge, und nehmen Sie gegebenenfalls Änderungen vor.

  • Falls Sie keinen Namen für das Land eingeben, wird das in den Ländereinstellungen der Windows-Systemsteuerung festgelegte Land verwendet.


 Eingeben einer E-Mail-Adresse für einen Kontakt

Eingeben einer E-Mail-Adresse für einen Kontakt

  1. Erstellen oder öffnen Sie einen Kontakt.

    Vorgehensweise

  2. Für eine standardmäßige Internet-E-Mail-Adresse geben Sie die E-Mail-Adresse in das Feld E-Mail ein. Sie können auch auf Adressbuch [image] klicken, um eine Adresse in der E-Mail-Adressliste auszuwählen, falls für Ihre Organisation ein Adressbuch eingerichtet ist.

  3. Um zusätzliche E-Mail-Adressen für den Kontakt einzugeben, wiederholen Sie Schritt 2, klicken auf den Abwärtspfeil und klicken dann auf E-Mail 2 oder E-Mail 3.


Eingeben von Telefonnummern für einen Kontakt

  1. Erstellen oder öffnen Sie einen Kontakt.

    Vorgehensweise

  2. Klicken Sie im Bereich Telefon auf den Pfeil nach unten, um eine Option zum Definieren der Telefonnummer auszuwählen.

  3. Geben Sie im Feld neben dem Pfeil die Telefonnummer ein.

    Verwenden Sie das folgende Format für internationale Telefonnummern und für die automatische Wahlwiederholung: +Landesvorwahl (Ortskennzahl) Ortsnummer.

  4. Wiederholen Sie die Schritte 2 und 3 mit einer anderen Beschreibung und Telefonnummer, um weitere Telefonnummern einzugeben.

Anmerkungen

  • Wenn Sie die Landeskennzahl und die Ortskennzahl für eine Telefonnummer nicht angeben, verwendet die automatische Wahlwiederholung die Einstellungen im Feld Wahlparameter des Dialogfelds Neuer Telefonanruf (zeigen Sie im Menü Aktionen auf Anruf, und klicken Sie dann auf Neuer Telefonanruf).

  • Die automatische Wahlwiederholung ist nicht in der Lage, Buchstaben als Bestandteil der Telefonnummer zu erkennen.

  • Sie können nach der Telefonnummer Wählhinweise eingeben (zum Beispiel "Nebenst. 1234" oder "vor 10:00"). Die automatische Wahlwiederholung wählt die Nummer und ignoriert Ihre Hinweise.

  • Um die Einzelheiten zu der Telefonnummer einzublenden, doppelklicken Sie auf die unterstrichene Telefonnummer.


Eingeben persönlicher Informationen über einen Kontakt

  1. Erstellen oder öffnen Sie einen Kontakt.

    Vorgehensweise

  2. Geben Sie auf der Registerkarte Details die gewünschten Informationen für den Kontakt ein.


So legen Sie eine Erinnerung für einen Kontakt fest

  1. Erstellen oder öffnen Sie einen Kontakt.

  2. Klicken Sie im Menü Aktionen auf Zur Nachverfolgung kennzeichnen.

  3. Klicken Sie in der Liste Kennzeichnen auf die gewünschten Einstellungen.

  4. Klicken Sie in der Liste Fällig auf den nach unten zeigenden Pfeil, um einen Kalender anzuzeigen. Klicken Sie im Kalender auf ein Datum.

Anmerkungen

  • Wenn Sie den Zeitpunkt der Erinnerung ändern möchten, markieren Sie die Zeit in der Liste Fällig und geben anschließend eine neue Zeit ein.

  • Nach Erledigung Ihrer Nachverfolgungsaktion kehren Sie zum Dialogfeld Zur Nachverfolgung kennzeichnen zurück und aktivieren das Kontrollkästchen Erledigt.


 Aufrufen eines Kontakts auf einer Webseite

Aufrufen eines Kontakts auf einer Webseite

  1. Öffnen Sie den Kontakt.

    Vorgehensweise

  2. Klicken Sie im Feld Webseite auf den Hyperlink.


Speichern von Kontaktinformationen für die Verwendung im Internet

Outlook unterstützt den Einsatz von vCards, dem Internetstandard für das Erstellen und Weitergeben virtueller Visitenkarten. Sie können einen Kontakt als eine vCard speichern, oder Sie können vCards speichern, die Sie über eine E-Mail-Nachricht erhalten haben.

Was möchten Sie tun?

Speichern eines Kontakts als vCard

Speichern einer vCard, die Sie über eine E-Mail-Nachricht erhalten haben


Ändern der Speicherung von Kontakten in der Kontaktliste

  1. Öffnen Sie einen Kontakt.

    Vorgehensweise

  2. Geben Sie in das Feld Speichern unter den Namen oder den Organisationsnamen ein, oder wählen Sie den gewünschten Namen in der Liste aus, unter dem der Kontakt angezeigt werden soll.

Anmerkung Organisationsnamen, die mit einem Artikel beginnen (zum Beispiel "Die" oder "Eine") werden automatisch unter dem nächsten Wort des Namens angezeigt. "Die Firma" würde demnach beispielsweise als "Firma, Die" angezeigt werden.


Ändern der Sortierung von Kontakten

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Einstellungen auf Kontakteoptionen.

  3. Klicken Sie in der Liste Ablagereihenfolge auf die gewünschte Option.


 Aktualisieren der Informationen über einen Kontakt

Aktualisieren der Informationen über einen Kontakt

  1. Öffnen Sie den Kontakt.

    Vorgehensweise

  2. Aktualisieren Sie auf den Registerkarten Allgemeines und Details die entsprechenden Informationen.

Tipp In der Kontaktliste. lassen sich Kontakte auch direkt bearbeiten.


Beseitigen eines doppelt vorkommenden Kontaktes

Wenn Sie einen Kontakt unter demselben Namen oder E-Mail-Namen im Kontakteordner speichern wie einen bereits vorhandenen, wird in Microsoft Outlook ein Dialogfeld angezeigt, in dem Sie entweder den neuen Kontakt hinzufügen oder den vorhandenen Kontakt mit den neuen Informationen aktualisieren können.

Wenn Sie auf Den Kontakt trotzdem als neuen Kontakt hinzufügen klicken, wird der neue Kontakt dem Kontakteordner hinzugefügt. Wenn Sie also beispielsweise einen Kontakt mit dem Namen Judith Leicht erstellen und bereits ein Kontakt mit diesem Namen existiert, sind jetzt zwei Kontakte mit dem Namen Judith Leicht vorhanden. Um diese beiden Kontakte voneinander zu unterscheiden, ergänzen Sie einen der beiden am besten mit einem weiteren Vornamen.

Wenn Sie auf Vorhandenen Kontakt mit neuen Daten aus diesem aktualisieren klicken, vergleicht Outlook alle Felder, die Daten enthalten, und kopiert die Daten aus dem neuen Kontakt in diejenigen Felder des vorhandenen Kontaktes, die abweichende Daten enthalten. Wenn Sie beispielsweise den Kontakt Judith Leicht mit der Telefonnummer 555-5655 haben und eine vCard mit einer neuen Telefonnummer erhalten, kopiert Outlook die neue Nummer in den alten Kontakt, wobei alle anderen Felder unverändert bleiben.

Wenn Sie auf Vorhandenen Kontakt mit neuen Daten aus diesem aktualisieren klicken, werden die Verknüpfungen auf der Registerkarte Aktivitäten, die Kategorien, die Sie zugewiesen haben, und etwaiger Text im Nachrichtenfeld des neuen Kontaktes nicht in den bereits vorhandenen Kontakt kopiert. Sollen diese Felder aus einem neuen Kontakt in einen vorhandenen Kontakt übertragen werden, dann müssen Sie sie manuell kopieren.

Für den Fall, dass Sie die Informationen aus dem ursprünglichen Kontakt wiederherstellen müssen, wird beim Kopieren von neuen Daten eine Kopie des ursprünglichen Kontaktes im Ordner Gelöschte Objekte aufbewahrt.


Was geschieht, wenn Sie doppelt vorkommende Kontakte zusammenführen?

Wenn Sie im Dialogfeld Mehrfach vorhandener Kontakt auf Vorhandenen Kontakt mit neuen Daten aus diesem aktualisieren klicken, werden die Informationen des ursprünglichen Kontakts durch die Informationen des neuen Kontakts ersetzt. So werden beispielsweise die Felder für den Namen, die Telefonnummer, die E-Mail-Adresse und die Adresse im ursprünglichen Kontakt überschrieben, wenn neue Informationen vorliegen. Auch die Felder auf der Registerkarte Alle Felder werden kopiert. Wenn der neue Kontakt keine neuen Informationen in einem Feld enthält, bleibt der ursprüngliche Kontakt unverändert.

Folgende Informationen werden nicht aus dem neuen Kontakt kopiert:

  • Kategorien

  • Text im Nachrichtenfeld

  • Anlagen

Wenn Sie diese Felder aus einem neuen Kontakt in einen bereits vorhandenen Kontakt kopieren möchten, müssen Sie sie manuell kopieren.

Zertifikate und Links auf der Registerkarte Aktivitäten werden aus dem neuen Kontakt kopiert und dem vorhandenen Kontakt hinzugefügt, ohne dass die ursprünglichen Informationen überschrieben werden.


 Löschen eines Kontakts

Löschen eines Kontakts

  1. Klicken Sie auf Kontakte [image] .

  2. Wählen Sie die Kontakte aus, die Sie löschen möchten.

    Vorgehensweise

  3. Klicken Sie auf Löschen [image] .

Anmerkung Durch das Löschen eines Kontakts werden die Journaleinträge, die auf diesen Kontakt verweisen, nicht gelöscht.


 Ändern der Kartenbreite und Feldhöhe für eine Kartenansicht

Ändern der Kartenbreite und Feldhöhe für eine Kartenansicht

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann anhand des Kartenansichttyps auf eine Ansicht.

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht und dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Weitere Einstellungen.

  4. Geben Sie in das Feld Kartenbreite die Zahl der Zeichen für die Breite ein.

  5. Geben Sie in das Feld Höhe für mehrzeilige Felder die Zahl der Textzeilen ein, die mindestens angezeigt werden sollen, wenn der Text nicht in das Feld passt oder die Karte nicht breit genug ist.

Tipp Durch Ziehen der vertikalen Trennlinien zwischen den Karten lässt sich die Breite von Karten ebenfalls ändern. Doppelklicken Sie auf die vertikale Trennlinie, um Karten mit der optimalen Breite anzuzeigen.


 Ein- oder Ausblenden leerer Felder in einer Kartenansicht

Ein- oder Ausblenden leerer Felder in einer Kartenansicht

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann anhand des Kartenansichttyps auf eine Ansicht.

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht und dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Weitere Einstellungen.

  4. Aktivieren oder deaktivieren Sie das Kontrollkästchen Leere Felder anzeigen.


 Hinzufügen eines Feldes in einer Karte

Hinzufügen eines Feldes in einer Karte

  1. Klicken Sie auf Kontakte [image] .

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Felder.

  4. Klicken Sie im Feld Verfügbare Felder auf das Feld, das Sie hinzufügen möchten.

    Sollte das gewünschte Feld nicht in Verfügbare Felder vorhanden sein, klicken Sie im Feld Verfügbare Felder auswählen aus auf ein anderes Feld.

  5. Klicken Sie auf Hinzufügen.

Anmerkungen

  • Sollte das hinzugefügte Feld leer sein, wird das Feld möglicherweise nicht in den Elementen angezeigt. Klicken Sie auf [image] , um weitere Informationen über das Anzeigen leerer Felder zu erhalten.

  • Es ist möglich, die Reihenfolge der angezeigten Felder zu ändern. Klicken Sie im Dialogfeld Felder anzeigen unter Diese Felder in dieser Reihenfolge anzeigen auf ein Feld und dann auf Aufwärts oder Abwärts.


 Entfernen eines Feldes von einer Karte

Entfernen eines Feldes von einer Karte

  1. Klicken Sie auf Kontakte [image] .

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Felder.

  4. Klicken Sie unter Diese Felder in dieser Reihenfolge anzeigen auf das Feld, das Sie entfernen möchten.

  5. Klicken Sie auf Entfernen.


Überwachen von Aktivitäten in Verbindung mit einem Kontakt

Um Aufgaben, Termine, E-Mail-Nachrichten, Notizen oder Dokumente im Zusammenhang mit einem Kontakt zu überwachen, können Sie den Kontakt mit einem beliebigen Element oder Dokument verknüpfen. Wenn Sie beispielsweise ein neues Microsoft Outlook-Element erstellen, etwa eine Aufgabe, können Sie dieses Element mit dem Kontakt verknüpfen, zu dem es gehört. Außerdem können Sie beliebige Elemente, die bereits in Ihren Ordnern vorhanden sind, mit einem Kontakt verknüpfen.

Was möchten Sie tun?

Verknüpfen eines neuen Elements mit einem Kontakt

Verknüpfen eines vorhandenen Elements mit einem Kontakt

Verknüpfen eines Dokuments mit einem Kontakt


Anzeigen der mit einem Kontakt verknüpften Elemente

  1. Öffnen Sie den Kontakt, für den Sie verknüpfte Elemente anzeigen möchten.

  2. Klicken Sie auf die Registerkarte Aktivitäten.

  3. Klicken Sie in der Liste Anzeigen auf den anzuzeigenden Elementtyp, oder klicken Sie auf Alle Elemente.


 Ändern der Ordner, die automatisch auf zusammengehörige Elemente durchsucht werden

Ändern der Ordner, die automatisch auf zusammengehörige Elemente durchsucht werden

  1. Klicken Sie in der Ordnerliste auf den gewünschten Kontaktordner.

  2. Zeigen Sie im Menü Datei auf Ordner, klicken Sie auf Eigenschaften und dann auf die Registerkarte Aktivitäten.

  3. Klicken Sie in der Liste Standardaktivitätenansicht auf den Ordner, der standardmäßig durchsucht werden soll.


Suchen von zusammengehörigen Elementen in anderen Ordnern als den Outlook-Hauptordnern

Wenn Sie in einem Kontakt auf die Registerkarte Aktivitäten klicken, wird in der Liste Anzeigen der Name einer Ordnergruppe angezeigt, z. B. Alle Elemente. Standardmäßig sucht Microsoft Outlook nur in den Outlook-Hauptordnern nach Verknüpfungen zu Elementen. Sie können jedoch neue Ordnergruppen erstellen und der Liste Anzeigen hinzufügen. Ordner, die durchsucht werden sollen, können Sie zu jeder Ordnergruppe hinzufügen bzw. aus dieser entfernen.

Was möchten Sie tun?

Erstellen einer neuen Ordnergruppe zum Suchen nach zusammengehörigen Elementen

Hinzufügen von zu durchsuchenden Ordnern zu einer vorhandenen Ordnergruppe bzw. Entfernen von Ordnern aus dieser

Durchsuchen einer Archivdatei oder eines persönlichen Ordners (PST-Datei) nach verknüpften Elementen


Aufzeichnen des Datums und der Dauer der Bearbeitung eines Kontaktes

  1. Öffnen Sie den Kontakt.

  2. Klicken Sie im Menü Aktionen auf Neuer Journaleintrag für Kontakt, und wählen Sie die gewünschten Optionen.

    In dem Journaleintrag werden Datum und Dauer der Bearbeitung des Kontaktes aufgezeichnet.


Entfernen einer Verknüpfung zu einem Element in einem Kontakt

  1. Öffnen Sie den Kontakt, der die zu löschende Verknüpfung enthält.

  2. Klicken Sie auf die Registerkarte Aktivitäten.

  3. Doppelklicken Sie auf das zu löschende Element.

    Führen Sie einen der folgenden Schritte aus:

    In einer E-Mail-Nachricht klicken Sie im Menü Ansicht auf Optionen und löschen dann im Feld Kontakte den Kontakt, dessen Verknüpfung Sie entfernen möchten.

    In allen anderen Elementen löschen Sie im Feld Kontakte den Kontakt, dessen Verknüpfung Sie entfernen möchten.


Problembehandlung beim Verknüpfen von Elementen mit Kontakten

Warum werden die Elemente, die ich mit einem Kontakt verknüpft habe, nicht auf der Registerkarte Aktivitäten angezeigt?

Wenn ich die Registerkarte Aktivitäten öffne, dauert es sehr lange, bis die Verknüpfungen angezeigt werden.

Meine Verknüpfungen zu Kontakten funktionieren nicht.


Telefonieren mit Hilfe von Outlook

Falls Ihr Computer mit einem Modem ausgerüstet ist, können Sie jede gewünschte Telefonnummer von Outlook wählen lassen.

Bevor Outlook allerdings für Sie wählen kann, müssen Sie Ihren Computer und das Modem für automatisches Wählen einrichten. Anschließend ist Outlook in der Lage, die angegebenen Telefonnummern zu wählen, einschließlich derer in der Outlook-Kontaktliste.

Wenn Sie häufig bestimmte Telefonnummern wählen, können Sie eine Zielwahlliste dieser Nummern erstellen, mit der ein schneller Zugriff auf die Nummern ermöglicht wird. Sie können häufig gewählte Telefonnummern auch von einer Wahlwiederholungsliste wählen.

Wenn Sie einen Anruf automatisch für eine bestimmte Zeit anberaumen und sich während des Gesprächs in Outlook Notizen machen möchten, können Sie vor Anrufbeginn optional angeben, dass ein Journaleintrag für diesen Anruf im Journal erstellt werden soll. Diese Option empfiehlt sich beispielsweise, wenn Sie Kunden die für das Telefongespräch aufgewendete Zeit in Rechnung stellen möchten.

Was möchten Sie tun?

Die automatische Wählfunktion einrichten

Einen weiteren Telefonanruf tätigen

Ein Telefongespräch mit einer Person oder einem Unternehmen aus der Kontaktliste führen

Eine Liste mit häufig benötigten Telefonnummern erstellen

Eine Nummer von der Liste der häufig benötigten Telefonnummern wählen

Eine Nummer mit Hilfe der Wahlwiederholungsliste erneut wählen


Einrichten der automatischen Wählfunktion

  1. Installieren Sie ein Modem.

    Weitere Informationen über das Installieren eines Modems finden Sie in der Windows-Hilfe in den Themen über Modems.

  2. Richten Sie Ihre Telefonleitung für den automatischen Wählvorgang ein.

  3. Legen Sie den aktuellen Standardstandort für die Anwahl fest.

  4. Falls Sie eine Telekarte verwenden, führen Sie einen der folgenden Schritte aus:

    Richten Sie eine Telekarte für Microsoft Windows 95 ein.

    Richten Sie eine Telekarte für Microsoft Windows 98 ein.


 Festlegen eines Speicherortes für die automatische Wählfunktion

Festlegen eines Speicherortes für die automatische Wählfunktion

  1. Klicken Sie auf Kontakte [image] .

  2. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf.

  3. Klicken Sie auf Wahlparameter.

  4. Wählen Sie die gewünschten Optionen aus.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die Option.


 Erstellen einer Liste mit häufig verwendeten Telefonnummern

Erstellen einer Liste mit häufig verwendeten Telefonnummern

  1. Klicken Sie auf Kontakte [image] .

  2. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf.

  3. Klicken Sie auf Wahloptionen.

  4. Geben Sie im Feld Name den Namen der Person oder Firma ein, die Sie häufig anrufen.

  5. Geben in das Feld Rufnummer die Telefon- oder Faxnummer ein.

  6. Klicken Sie auf Hinzufügen.


 Anrufen eines Kontakts über NetMeeting

Anrufen eines Kontakts über NetMeeting

  1. Wählen Sie in Kontakte [image] einen Kontakt aus.
  2. Klicken Sie im Menü Aktionen auf Anruf über NetMeeting.


 Automatisches Einfügen der Landesvorwahl in Ortsrufnummern

Automatisches Einfügen der Landesvorwahl in Ortsrufnummern

  1. Klicken Sie auf Kontakte [image] .

  2. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf.

  3. Klicken Sie auf Wahloptionen.

  4. Aktivieren Sie das Kontrollkästchen Automatisch Landesvorwahl in Ortsrufnummern einfügen.

    Die hinzugefügte Länderkennzahl gilt für das im Feld Standort im Dialogfeld Wahlparameter angegebene Land (klicken Sie auf Wahlparameter).

Hinweis Wenn das Kontrollkästchen Automatisch Landesvorwahl in Ortsrufnummern einfügen nicht verfügbar ist, erkennt Outlook das Rufnummernformat für die angegebene Länderkennzahl nicht und kann daher diese Rufnummern nicht automatisch formatieren.


 Angeben eines anderen Modems für die automatische Wählfunktion

Angeben eines anderen Modems für die automatische Wählfunktion

Wenn Sie ein anderes Modem angeben möchten, muss Ihr Computer mit mehreren Modems ausgestattet sein. Weitere Informationen zum Installieren eines Modems finden Sie in der Windows-Hilfe in den Themen über Modems.

  1. Klicken Sie auf Kontakte [image] .

  2. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf.

  3. Klicken Sie auf Wahloptionen.

  4. Klicken Sie in der Liste Über diese Leitung verbinden auf das Modem, das Sie verwenden möchten.


 Entfernen einer Telefonnummer aus der Zielwahlliste

Entfernen einer Telefonnummer aus der Zielwahlliste

  1. Klicken Sie auf Kontakte [image] .

  2. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf.

  3. Klicken Sie auf Wahloptionen.

  4. Klicken Sie auf die Telefonnummer, die Sie entfernen möchten.

  5. Klicken Sie auf Löschen.


Problembehandlung beim automatischen Wählen

Wobei benötigen Sie Hilfe?

Microsoft Outlook wählt die angegebene Telefonnummer nicht.

Outlook wählt die angegebene internationale Telefonnummer nicht.

Die Vermittlung bringt eine Fehlermeldung.

Sie können bei einer anderen Vorwahl kein Ortsgespräch führen.

Sie können innerhalb der gleichen Ortsvorwahl kein Ferngespräch führen.

Sie können mit Ihrer Telekarte keine Verbindung herstellen.

Die automatische Wählfunktion wählt die angegebene Nummer nicht ordnungsgemäß.


Info über die Verwendung von Outlook für den Seriendruck

Sie können Microsoft Outlook-Kontakte als Datenquelle für eine Vielzahl von Seriendokumenten in Microsoft Word verwenden, und Sie können den Seriendruck von Outlook aus starten. Erstellen Sie Serienbriefe, drucken Sie Adressetiketten, oder bedrucken Sie Briefumschläge mit Adressen. Sie können auch Massen-E-Mail- oder Faxnachrichten an Ihre Kontakte senden.

Die leistungsfähigen Sortier- und Filterfunktionen von Outlook helfen Ihnen dabei, Ihre Kontakte so zu organisieren, dass Ihr Seriendokument genau die richtigen Ansprechpartner erreicht. Sie können beispielsweise eine Ansicht erstellen, die nur die Kontakte aus einem bestimmten Bundesland oder einer bestimmten Region enthält, und nur diesen Personen eine individuelle E-Mail-Nachricht oder ein Fax senden. Hierbei lassen sich die Kontakte nach einem beliebigen Outlook-Feld sortieren und filtern, z. B. Geburtstag oder Empfohlen von. Sie können auch die benutzerdefinierten Felder verwenden, die Sie selbst erstellt haben, z. B. das Datum Ihres letzten Kontaktes mit dem Kunden.

Um ein Seriendokument an eine gefilterte Gruppe von Kontakten zu senden, erstellen Sie eine Teilmenge der Kontakte, indem Sie eine Outlook-Ansicht verwenden und den Seriendruck direkt in dieser Ansicht starten. Sie können beispielsweise eine benutzerdefinierte Ansicht all der Kunden erstellen, die Sie der Kategorie "Hauptkunde" zugewiesen haben, und die Kontakte in dieser Ansicht als Datenquelle für den Seriendruck verwenden.

Die Kontakte, die Sie für den Seriendruck ausgewählt haben, werden in eine temporäre Quelldatei für den Seriendruck übertragen. Diese Datei wird nach drei Tagen wieder gelöscht. Sie können diese Datei jedoch speichern, wenn Sie die gleichen Kontakte für zukünftige Seriendokumente wieder verwenden möchten.


Erstellen von Adressetiketten, Seriendokumenten, Briefumschlägen oder Katalogen mit Hilfe von Kontakten

Damit Sie diese Funktion nutzen können, muss Microsoft Word 95 oder höher auf Ihrem Computer installiert sein.

  1. Öffnen Sie den Kontakteordner, der die gewünschten Kontakte enthält.

    Sie können einen Seriendruck immer nur von einem einzigen Kontakteordner ausführen. Verschieben von Kontakten in einen einzigen Ordner.

  2. Klicken Sie im Menü Extras auf Seriendruck.

  3. Klicken Sie unter Kontakte auf eine Option. Wenn Sie nur bestimmte Kontakte verwenden möchten, schließen Sie das Dialogfeld Kontakte zusammenführen, erstellen eine benutzerdefinierte Ansicht, in der Sie die Kontakte filtern, und fahren dann mit dem Einstellen von Optionen im Dialogfeld Kontakte zusammenführen fort. Erstellen einer benutzerdefinierten Ansicht.

  4. Klicken Sie unter Kontaktfelder auf eine Option. Klicken Sie hierauf, um zu erfahren, wie Sie die benötigten Felder auswählen.

  5. Klicken Sie unter Dokument auf eine Option. Um Seriendruckfelder einem bereits erstellten Dokument hinzuzufügen, klicken Sie auf Vorhandenes Dokument und dann auf Durchsuchen, um das Dokument auszuwählen.

    Zum Erstellen eines neuen Dokuments für den Seriendruck klicken Sie auf Neues Dokument.

  6. Wenn Sie die verwendete Gruppe von Kontakten in einer Datei speichern möchten, aktivieren Sie das Kontrollkästchen Permanente Datei und klicken dann auf Durchsuchen, um das Dokument auszuwählen.

  7. Wählen Sie in der Liste Dokumenttyp den Typ des Seriendokuments aus.

  8. Wählen Sie in der Liste Zusammenführung an aus, wohin die zusammengeführten Datensätze gesendet werden sollen.

  9. Klicken Sie auf OK.

    Es dauert einen kleinen Moment, bis Microsoft Word geöffnet ist. Der Office-Assistent gibt Ihnen weitere Informationen zum Ausführen des Seriendrucks in Word.


Senden von Massen-E-Mail- oder Faxnachrichten anhand von Kontakten

  1. Öffnen Sie den Kontakteordner, der die zu verwendenden Kontakte enthält.

    Sie können einen Seriendruck immer nur aus einem einzigen Kontakteordner ausführen. Verschieben von Kontakten in einen einzigen Ordner.

  2. Klicken Sie im Menü Extras auf Seriendruck.

  3. Wählen Sie die Kontakte aus, die verwendet werden sollen.

  4. Wählen Sie die gewünschten Felder aus.

  5. Wenn Sie ein früher bereits erstelltes Dokument als Faxvorlage nutzen möchten, klicken Sie auf Vorhandenes Dokument, dann auf Durchsuchen und wählen anschließend das Dokument aus.

  6. Um die Kontaktdaten zu speichern, aktivieren Sie das Kontrollkästchen Permanente Datei, klicken auf Durchsuchen und wählen die Datei aus.

  7. Führen Sie einen der folgenden Schritte aus:

    Um eine Massen-E-Mail-Nachricht zu senden, klicken Sie in der Liste Zusammenführung an auf E-Mail und geben in dem anschließend angezeigten Feld den Betreff für die E-Mail-Nachricht ein.

    Um eine Massen-Faxnachricht zu senden, klicken Sie in der Liste Zusammenführung an auf Fax. Diese Option ist nur verfügbar, wenn Sie das Faxprogramm Microsoft At Work installiert haben.


Auswählen der Kontakte für einen Seriendruck

Sie können eine benutzerdefinierte Ansicht Ihres Kontakteordners verwenden, um eine Liste der Kontakte zu erstellen, und den Seriendruck dann von dieser Ansicht aus starten. Sie können die Kontakte nach einem beliebigen Feld sortieren und filtern, um die für den Seriendruck benötigten Kontakte auszuwählen. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie auf Aktuelle Ansicht anpassen. Klicken Sie auf Filtern, und wählen Sie die gewünschten Optionen aus. Um die Kontakte nach Bundesland, Region oder einem anderen Adressfeld zu filtern, klicken Sie im Dialogfeld Filtern auf die Registerkarte Erweitert, klicken dort auf Feld und zeigen auf Adressfelder. Nachdem Sie die Ansicht erstellt haben, starten Sie den Seriendruck. Klicken Sie hierzu im Menü Extras auf Seriendruck.

Ändern der Ansicht.


Welches Adressfeld soll ich verwenden?

Beim Einfügen von Feldern in Microsoft Word sind mehrere Adressfelder verfügbar. Wenn Sie beim Erstellen des Kontaktes keinen Adresstyp angegeben haben, werden für das Adressfeld des Kontaktes standardmäßig die Felder Postanschrift und alle Business-Felder verwendet. Wenn Sie die gesamte Adresse als ein einziges Feld einfügen möchten, verwenden Sie Postanschrift. Dieses Feld wird entsprechend dem Land oder der Region formatiert, in dem bzw. der sich die Adresse befindet. Dadurch haben die Adressen für alle Kontakte stets das richtige Format, auch wenn die Kontakte aus unterschiedlichen Ländern oder Regionen stammen.

Wenn Sie die einzelnen Teile der Adresse voneinander trennen möchten, verwenden Sie die Felder Adresse geschäftlich: Straße, Adresse geschäftlich: Ort usw.


 Erstellen einer Kontaktliste für den Export

Erstellen einer Kontaktliste für den Export

  1. Erstellen Sie einen Ordner für die Kontakte, die Sie exportieren möchten.

    Vorgehensweise

  2. Klicken Sie auf der Outlook-Leiste auf Kontakte [image] oder auf einen anderen privaten oder öffentlichen Kontakteordner, aus dem Sie Daten kopieren möchten.

  3. Zum Kopieren der Kontakte drücken Sie STRG und halten die Taste gedrückt, während Sie die gewünschten Kontakte aus dem Kontakteordner, auf den Sie gerade geklickt haben, in den temporären Kontakteordner ziehen.

Tipp Wenn Sie häufig Kontakte aus unterschiedlichen Ordnern verwenden, speichern Sie diese Kontakte am besten in einem einzigen Ordner und ändern die Ansicht, um die Kontakte filtern und gruppieren zu können.


Exportieren einer Teilkontaktliste

  1. Erstellen Sie einen neuen Ordner für die Kontakte, die Sie exportieren möchten.

    Vorgehensweise

  2. Sollte die Ordneransicht nicht sichtbar sein, klicken Sie im Menü Ansicht auf Ordnerliste.

  3. Klicken Sie im Menü Extras auf Suchen, um die Kontakte, die Sie exportieren möchten, zu gruppieren.

    Vorgehensweise

  4. Ziehen Sie die Kontakte bei gedrückt gehaltener STRG-TASTE auf den neuen Kontaktordner, um sie zu kopieren.

  5. Klicken Sie im Menü Datei auf Import/Export, um die neuen Kontaktordner zu exportieren.

  6. Klicken Sie auf Export in eine Datei.

  7. Befolgen Sie die Anweisungen im Import/Export-Assistenten.

Anmerkung Wenn Sie eine Datei für Microsoft Word exportieren, wählen Sie den Dateityp Tabulatorgetrennte Werte oder Kommagetrennte Werte.


Problembehandlung bei der Verwendung von Outlook-Kontakten für einen Seriendruck in Word

Zu welchem Thema benötigen Sie Hilfe?

Seriendruck von Outlook aus

Welches Adressfeld soll ich verwenden?

Meine persönlichen Verteilerlisten funktionieren beim Seriendruck nicht

Ich kann kein Seriendokument über mein Faxprogramm senden

Das Journal hat den Seriendruck nicht aufgezeichnet

Seriendruck von Word aus

Das Feld, das Sie verbinden möchten, wird in Word nicht angezeigt

Die Feldnamen in Word entsprechen nicht den Feldnamen von Outlook

Es werden nicht alle Ihre Outlook-Kontakte in Word angezeigt

Kontakte, die Sie in Outlook herausgefiltert haben, werden dennoch in einem Seriendruck in Word verwendet


 Senden einer vCard als Anlage einer E-Mail-Nachricht

Senden einer vCard als Anlage einer E-Mail-Nachricht

  1. Klicken Sie auf Kontakte [image] .

  2. Klicken Sie auf den Kontakt, dem Sie eine vCard senden möchten, danach auf Aktionen und anschließend auf Als vCard weiterleiten.

    Falls der Befehl Als vCard weiterleiten nicht verfügbar ist, klicken Sie auf Weiterleiten.


 Importieren einer vCard-Datei in den Ordner Kontakte

Importieren einer vCard-Datei in den Ordner Kontakte

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie auf Import einer vCard-Datei (.vcf).

  3. Klicken Sie im Feld Suchen in auf das Laufwerk, auf dem sich die gewünschte vCard-Datei befindet. Doppelklicken Sie in der Ordnerliste so lange auf die betreffenden Ordner, bis Sie auf die vCard-Datei klicken können, die Sie importieren möchten.

  4. Klicken Sie auf Öffnen.

Tipp Sie können auch auf die vCard doppelklicken oder die Datei auf den Ordner Kontakte [image] auf der Outlook-Leiste ziehen.


 Importieren einer vCard in Outlook

Importieren einer vCard in Outlook

  1. Doppelklicken Sie auf die vCard.

  2. Geben Sie beliebige zusätzliche Informationen ein, die Sie für den Kontakt festhalten möchten.

  3. Klicken Sie auf Speichern und Schließen [image] .

Tipp Sie können die vCard auch auf Kontakte [image] auf der Outlook-Leiste ziehen.


 Erstellen einer Aufgabe

Erstellen einer Aufgabe

Eine Aufgabe ist ein persönlicher oder aufgabenbezogener Auftrag, den Sie bis zur Erledigung verfolgen möchten. Sie haben die Möglichkeit, eine Aufgabe einmal oder wiederholt (eine Aufgabenserie) durchzuführen. Eine Aufgabenserie kann in bestimmten Abständen oder an dem Datum, an dem Sie die Aufgabe als erledigt markieren, wiederholt werden. Senden Sie beispielsweise an jedem letzten Freitag eines Monats einen Statusbericht an Ihren Vorgesetzten, und lassen Sie sich einen Monat nach dem letzten Friseurbesuch die Haare schneiden.

Aufgabenserien werden einzeln der Aufgabenliste hinzugefügt. Wenn Sie ein Element der Aufgabe als erledigt markieren, wird das nächste Element in der Liste angezeigt.

Was möchten Sie tun?

Erstellen einer einmaligen Aufgabe

Erstellen einer Aufgabe, die in regelmäßigen Abständen wiederholt wird

Erstellen einer Aufgabe, die auf der Grundlage des Zeitpunkts der Erledigung wiederholt wird


 Erstellen einer Aufgabenanforderung aus einer vorhandenen Aufgabe

Erstellen einer Aufgabenanforderung aus einer vorhandenen Aufgabe

  1. Öffnen Sie in der Aufgabenliste die Aufgabe, für die Sie eine Aufgabenanfrage erstellen möchten.

  2. Klicken Sie auf Aufgabe zuordnen.

  3. Geben Sie im Feld An den Namen der Person ein, der Sie die Aufgabe zuweisen möchten.

    Um einen Namen in der Liste auszuwählen, klicken Sie auf die Schaltfläche An.

  4. Wählen Sie die gewünschten Optionen für die Fälligkeit und den Status aus.

  5. Wenn die Aufgabe wiederkehrend sein soll, klicken Sie auf Serientyp, wählen die gewünschten Optionen aus und klicken anschließend auf OK.

    Hilfe zu einer Option erhalten Sie, indem Sie auf das Fragezeichen [image] und dann auf die betreffende Option klicken.

  6. Aktivieren bzw. deaktivieren Sie die Kontrollkästchen Statusbericht an mich senden, sobald die Aufgabe erledigt ist und Aktualisierte Kopie dieser Aufgabe in meiner Aufgabenliste speichern.

  7. Geben Sie im Textfeld Anweisungen oder Informationen zu der Aufgabe ein.

  8. Klicken Sie auf Senden.

Anmerkung Wenn Sie eine Serienaufgabe zuordnen, verbleibt eine Kopie der Aufgabe in Ihrer Aufgabenliste, die aber nicht aktualisiert wird. Wenn Sie das Kontrollkästchen Statusbericht an mich senden, sobald die Aufgabe erledigt ist aktiviert haben, erhalten Sie für jedes erledigte Vorkommen dieser Aufgabe einen Statusbericht.


 Öffnen einer Aufgabe

Öffnen einer Aufgabe

  1. Klicken Sie auf Aufgaben [image] oder Kalender [image] .

  2. Suchen Sie die Aufgabe in der Aufgabenliste, und doppelklicken Sie auf das Aufgabensymbol.


 Kopieren einer Aufgabe

Kopieren einer Aufgabe

  1. Wählen Sie in der Aufgabenliste die Aufgaben aus, die Sie kopieren möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Bearbeiten auf Kopieren.

  3. Klicken Sie im Menü Bearbeiten auf Einfügen.

  4. Öffnen Sie gegebenenfalls die Aufgabe, und ändern Sie die Optionen.

Anmerkung Um eine Aufgabe schnell zu kopieren, klicken Sie auf die Aufgabe, und ziehen Sie die Aufgabe an eine andere Position in der Aufgabenliste, während Sie STRG gedrückt halten.


 Umbenennen einer Aufgabe

Umbenennen einer Aufgabe

  1. Klicken Sie in der Aufgabenliste auf den Aufgabennamen, den Sie ändern möchten.

  2. Geben Sie einen neuen Namen ein, und drücken Sie die EINGABETASTE.

Anmerkung Wenn es sich um eine Aufgabenserie handelt, behalten erledigte Aufgaben den alten Namen bei.


Festlegen von Erinnerungsoptionen für neue Aufgaben

  1. Klicken Sie im Menü Extras auf Optionen, dann auf die Registerkarte Weitere und anschließend auf Erweiterte Optionen.

  2. Klicken Sie auf Erweiterte Aufgaben.

  3. Wenn für neue Aufgaben automatisch die Erinnerungsfunktion aktiviert werden soll, aktivieren Sie das Kontrollkästchen Erinnerung aktivieren für Aufgaben mit Fälligkeitsdatum.

Anmerkungen

  • Diese Erinnerungsoptionen gelten nur für Aufgaben mit einem Fälligkeitsdatum.

  • Wenn Sie eine mit einer Erinnerung versehene Aufgabe an eine andere Person delegieren, deaktiviert Outlook die Erinnerung, so dass die Person, die die Aufgabe übernimmt, selbst eine Erinnerung festlegen kann.


 Markieren einer Aufgabe als erledigt

Markieren einer Aufgabe als erledigt

  1. Öffnen Sie die Aufgabe, die Sie als erledigt markieren möchten.

    Vorgehensweise

  2. Geben Sie 100% im Feld % Erledigt ein.

Anmerkung Wenn das Feld Erledigt (das in der Spaltenüberschrift als Häkchen angezeigt wird) in der Aufgabenliste angezeigt wird, können Sie das Kontrollkästchen im Feld Erledigt aktivieren, um die Aufgabe als erledigt zu markieren. Wenn das Feld Status in der Aufgabenliste angezeigt wird, können Sie auch Erledigt im Feld Status eingeben.


Ändern der Einstellungen für eine Aufgabe

  1. Öffnen Sie die Aufgabe, für die Sie die Einstellungen ändern möchten.

    Vorgehensweise

  2. Wählen Sie auf den Registerkarten Aufgabe und Details die gewünschten Optionen aus.


Festlegen des Start- und Enddatums für eine Aufgabe

  1. Öffnen Sie die Aufgabe, für die Sie das Start- und Enddatum festlegen möchten.

    Vorgehensweise

  2. Geben Sie in das Feld Fällig am das Datum ein, an dem die Aufgabe erledigt sein soll.

  3. Geben Sie in das Feld Beginnt am das Datum ein, an dem die Aufgabe gestartet werden soll.

    Um das Startdatum zurückzusetzen, ohne das Fälligkeitsdatum zu ändern, geben Sie Kein im Feld Beginnt am ein, drücken Sie die EINGABETASTE, und geben Sie dann das neue Startdatum ein.

Anmerkung Statt des Datums können Sie auch eine kurze Beschreibung eingeben, wie z. B. "nächsten Montag" oder "in einem Monat von heute gerechnet".

Vorgehensweise


 Löschen einer Aufgabe

Löschen einer Aufgabe

  1. Wählen Sie in der Aufgabenliste die Aufgaben aus, die Sie löschen möchten.

    Vorgehensweise

  2. Klicken Sie auf Löschen [image] .

Anmerkung Durch das Löschen einer Aufgabe, die Sie einer anderen Person übertragen haben, wird die Aufgabe nur in Ihrer Aufgabenliste gelöscht. In der Aufgabenliste der Person, die die Aufgabe übernommen hat, ist die Aufgabe weiterhin vorhanden. Sie erhalten keine Statusberichte mehr für diese Aufgaben.


Problembehandlung für Aufgaben

Zu welchem Thema benötigen Sie Hilfe?

Warum werden Ihre Aufgaben nicht angezeigt?

Ihr Aufgabenblock ist verschwunden

Sie können eine Serienaufgabe nicht überspringen

Sie haben eine Aufgabe übertragen, und sie wird nicht mehr angezeigt. Wo befindet sie sich?

Sie können keine Kopie "Nicht delegiert" einer Aufgabe erstellen

Sie erhalten keine Statusberichte für eine Aufgabe, die Sie übertragen haben

Eine übertragene Aufgabe wird in der Aufgabenliste nicht aktualisiert

Sie haben in Ihrem Posteingang eine Aktualisierungsmeldung zu einer Aufgabe erhalten; diese wird jedoch nicht mehr angezeigt


Ändern der Farbe von überfälligen oder erledigten Aufgaben

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Einstellungen.

  2. Klicken Sie auf Aufgabenoptionen.

  3. Klicken Sie in den Feldern Überfällige Aufgaben und Erledigte Aufgaben auf eine Farbe.


 Ändern der Reihenfolge von Aufgaben

Ändern der Reihenfolge von Aufgaben

Bei Aufgaben, die weder gruppiert noch sortiert sind, können Sie die Reihenfolge ändern, indem Sie die einzelnen Aufgaben in der Aufgabenliste nach oben oder unten verschieben. Das Verschieben einzelner Aufgaben nach oben oder unten in der Aufgabenliste ist besonders nützlich, wenn Sie nur die Reihenfolge einiger weniger Aufgaben ändern möchten, beispielsweise, um zusammenhängende Aufgaben nacheinander zu platzieren.

Sie können auch die gesamte Aufgabenliste sortieren und die neue Reihenfolge als Standard speichern. Dieses Verfahren ist nützlich, wenn Sie Aufgaben nach dem Inhalt eines speziellen Feldes, beispielsweise nach Priorität oder Fälligkeitsdatum, geordnet anzeigen möchten.

Was möchten Sie tun?

Verschieben von Aufgaben aufwärts oder abwärts in der Aufgabenliste

Sortieren von Aufgaben und Speichern der neuen Aufgabenreihenfolge als Standard


 Info über Übertragung von Aufgaben

Info über Übertragung von Aufgaben

Aufgabenübertragungen erleichtern den Überblick über den Verlauf von Aufgaben, die anderen Projektmitgliedern übertragen wurden. Ein Manager kann beispielsweise eine Aufgabe einem Assistenten übertragen, oder ein Mitarbeiter weist eine Aufgabe einem Teamkollegen zu. Für eine Aufgabenzuweisung sind mindestens zwei Personen erforderlich: Eine Person zum Senden einer Aufgabenanfrage und eine weitere Person zum Beantworten der Anfrage.

Beim Senden einer Aufgabenanfrage verlieren Sie den Status als Eigentümer der Aufgabe. Sie können eine aktualisierte Kopie der Aufgabe in Ihrer Aufgabenliste verwalten und Statusberichte empfangen. Sie haben jedoch nicht die Möglichkeit, Informationen wie das Fälligkeitsdatum für die Aufgabe zu ändern.

Wenn Sie eine Aufgabenanfrage erhalten, sind Sie der temporäre Eigentümer dieser Aufgabe. Sie können die Aufgabe übernehmen, ablehnen oder einer anderen Person übertragen. Wenn Sie die Aufgabe übernehmen, werden Sie zum ständigen Eigentümer und sind die einzige Person, die Änderungen an der Aufgabe vornehmen kann. Lehnen Sie die Aufgabe ab, wird sie an den Absender der Aufgabenanfrage zurückgesendet. Wenn Sie die Aufgabe einer anderen Person übertragen, können Sie eine aktualisierte Kopie in Ihrer Aufgabenliste verwalten und Statusberichte empfangen. Die Zuständigkeit wird jedoch an die Person übergeben, der Sie die Aufgabe übertragen haben.

Nur der Eigentümer oder der temporäre Eigentümer der Aufgabe kann die Aufgabe aktualisieren. Wenn Sie für eine Aufgabe zuständig sind, die zuvor anderen Personen übertragen worden war, werden Änderungen, die Sie vornehmen, automatisch in die Aufgabenliste dieser Personen kopiert. Wenn Sie die Aufgabe erledigt haben, werden automatisch Statusberichte an die anderen Personen, denen die Aufgabe zuvor übertragen worden war, und an die Personen, die Berichte angefordert haben, gesendet.

Wenn Sie eine Aufgabe mehreren Personen gleichzeitig übertragen, können Sie keine aktualisierte Kopie der Aufgabe in Ihrer Aufgabenliste verwalten. Um Tätigkeiten mehreren Personen zu übertragen und von Outlook kontinuierlich über den Status informiert zu werden, teilen Sie die Tätigkeiten in einzelne Aufgaben auf und übertragen diese Tätigkeiten. Um beispielsweise einen Bericht an drei Autoren zu übertragen, erstellen Sie drei Aufgaben mit der Bezeichnung "Bericht erstellen: Autor 1", "Bericht erstellen: Autor 2" und "Bericht erstellen: Autor 3".


Festlegen einer Erinnerung für eine Aufgabe

  1. Öffnen Sie die Aufgabe, für die Sie eine Erinnerung festlegen möchten.

    Vorgehensweise

  2. Aktivieren Sie das Kontrollkästchen Erinnerung, und geben Sie ein Datum und eine Uhrzeit ein.

Anmerkung Wenn Sie keine Uhrzeit für die Erinnerung festlegen, wird die Standardzeit für Erinnerungen verwendet. Zum Festlegen der Standardzeit für Erinnerungen klicken Sie im Menü Extras auf Optionen. Klicken Sie auf die Registerkarte Einstellungen, und wählen Sie im Feld Erinnerungszeit eine Uhrzeit aus.


 Beantworten einer Aufgabenanfrage

Beantworten einer Aufgabenanfrage

Wenn Sie eine Aufgabenanfrage erhalten, sind Sie der vorübergehende Eigentümer der Aufgabe. Sie können die Aufgabe annehmen, ablehnen oder einer anderen Person übertragen. Wenn Sie die Aufgabe annehmen, werden Sie zum permanenten Eigentümer und sind damit die einzige Person, die die Aufgabe ändern darf. Wenn Sie die Aufgabe ablehnen, haben Sie die Möglichkeit, eine Begründung anzugeben. Anschließend wird die Aufgabe an die Person zurückgesendet, von der Sie die Aufgabenanfrage erhalten haben. Wenn Sie die Aufgabe einer anderen Person übertragen, können Sie festlegen, dass stets eine aktualisierte Kopie davon in Ihrer Aufgabenliste gespeichert wird und Sie Statusberichte dazu erhalten, das Eigentum an der Aufgabe geht aber in diesem Fall an die Person über, der Sie die Aufgabe zugeordnet haben.

Was möchten Sie tun?

Übernehmen einer Aufgabenanfrage

Ablehnen einer Aufgabenanfrage

Erneutes Übertragen einer Aufgabenanfrage


 Ablehnen einer Aufgabe nach der Annahme

Ablehnen einer Aufgabe nach der Annahme

  1. Öffnen Sie die Aufgabe, die Sie übernommen haben.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Ablehnen. Wenn Sie die Aufgabe kommentarlos ablehnen möchten, klicken Sie auf Antwort sofort senden. Um die Aufgabe abzulehnen und einen Kommentar zurückzusenden, klicken Sie auf Antwort vor dem Senden bearbeiten und geben im Textfeld Ihren Kommentar ein.

  3. Klicken Sie auf Senden [image] .


 Übertragen einer Aufgabe an eine andere Person

Übertragen einer Aufgabe an eine andere Person

Übertragen Sie eine Aufgabe, indem Sie eine Aufgabenanfrage an eine Person senden. Die Person, die die Aufgabenanfrage erhält, kann die Aufgabe übernehmen, ablehnen oder einer anderen Person übertragen. Sie können eine aktualisierte Kopie der übertragenen Aufgabe in Ihrer Aufgabenliste verwalten und Statusberichte empfangen. Änderungen an einer Aufgabe, die Sie einer anderen Person übertragen haben, sind jedoch nicht möglich. Klicken Sie auf [image] , um weitere Informationen über das Übertragen von Aufgaben zu erhalten.

Aufgaben können nur übertragen werden, wenn Sie Outlook zum Senden von E-Mail verwenden.

Was möchten Sie tun?

Erstellen einer neuen Aufgabenanfrage

Erneutes Übertragen einer Aufgabenanfrage

Erneutes Übertragen einer abgelehnten Aufgabe

Erneutes Übernehmen der Zuständigkeit für eine von Ihnen übertragene abgelehnte Aufgabe

Erstellen einer nichtübertragenen Kopie der Aufgabe und Übertragen der Kopie


 Anzeigen von Aufgaben, die Sie anderen Personen übertragen haben

Anzeigen von Aufgaben, die Sie anderen Personen übertragen haben

  1. Klicken Sie auf Aufgaben [image] .

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Übertragene Aufgaben.


 Senden von Aufgabeninformationen an andere Personen

Senden von Aufgabeninformationen an andere Personen

Es gibt die folgenden Möglichkeiten, um Informationen über eine Aufgabe an andere Personen zu senden:

  • Senden Sie einen Statusbericht, den Outlook von der Aufgabe erstellt. Der Statusbericht wird als E-Mail-Nachricht gesendet und enthält Details, zum Beispiel den Zeitaufwand für die Aufgabe und den Namen der Person, die für die Aufgabe zuständig ist. Outlook adressiert automatisch einen Statusbericht für eine übertragene Aufgabe an alle Personen in der Aktualisierungsliste.

  • Geben Sie einen Kommentar zu einer übertragenen Aufgabe in eine E-Mail-Nachricht ein, die Outlook automatisch adressiert. Outlook kann die Antwort an alle Personen senden, die eine aktualisierte Kopie der Aufgabe verwalten möchten, oder an die Personen, die einen Statusbericht erhalten möchten, wenn die Aufgabe erledigt ist. Outlook kann die Antwort aber auch an einen logischen Empfänger adressieren. Wenn Sie beispielsweise für eine Aufgabe zuständig sind, adressiert Outlook Ihre Antwort an die Person, die die Aufgabe übertragen hat. Wenn Sie die Aufgabe übertragen haben, adressiert Outlook Ihre Antwort an den Eigentümer.

  • Senden Sie eine Kopie einer Aufgabe als Anlage in einer E-Mail-Nachricht. Die Empfänger können auf die Anlage doppelklicken, um die Aufgabe zu öffnen, und dann die Aufgabe in ihre Aufgabenlisten kopieren.

Was möchten Sie tun?

Senden eines Statusberichts für eine Aufgabe

Senden eines Kommentars zu einer übertragenen Aufgabe

Senden einer Kopie einer Aufgabe an andere Personen

Anzeigen der Liste von Personen, die über aktualisierte Kopien einer übertragenen Aufgabe verfügen


Nachverfolgen neuer, an andere Personen delegierter Aufgaben und Erhalten von Statusberichten

  1. Klicken Sie im Menü Extras auf Optionen, klicken Sie auf die Registerkarte Weitere, und klicken Sie anschließend auf Erweiterte Optionen.

  2. Klicken Sie auf Erweiterte Aufgaben.

  3. Um den Status neuer Aufgaben, die Sie an andere Personen delegiert haben, automatisch nachzuverfolgen, aktivieren Sie das Kontrollkästchen Delegierte Aufgaben aktualisiert in Aufgabenliste kopieren.

  4. Um automatisch eine Benachrichtigung zu erhalten, wenn eine delegierte Aufgabe erledigt ist, aktivieren Sie das Kontrollkästchen Bei Erledigung delegierter Aufgaben Statusbericht senden.


 Anzeigen der Liste von Personen, die über aktualisierte Kopien einer übertragenen Aufgabe verfügen

Anzeigen der Liste von Personen, die über aktualisierte Kopien einer übertragenen Aufgabe verfügen

  1. Öffnen Sie die übertragene Aufgabe, für die Sie die Aktualisierungsliste anzeigen möchten.

    Vorgehensweise

  2. Lesen Sie die Namen im Feld Liste aktualisieren auf der Registerkarte Details.


 Überspringen eines Elements einer Aufgabenserie

Überspringen eines Elements einer Aufgabenserie

  1. Öffnen Sie in der Aufgabenliste die Aufgabenserie, die Sie überspringen möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Aufgabe dieser Serie überspringen.

Anmerkung Wenn die Aufgabenserie so festgelegt ist, dass sie nach einer bestimmten Anzahl von Elementen beendet wird, entspricht das Überspringen der Aufgabe einem Element.


Ändern einer Aufgabe in eine Aufgabenserie

  1. Öffnen Sie die Aufgabe, die Sie in eine Aufgabenserie ändern möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Serientyp.

  3. Legen Sie fest, in welchen Abständen die Aufgabe wiederholt werden soll (Täglich, Wöchentlich, Monatlich, Jährlich).

  4. Um die Aufgabe in bestimmten Abständen zu wiederholen, wählen Sie die Optionen auf der rechten Seite des Gruppenfeldes Serienmuster aus (mit Ausnahme von Neue Aufgaben erstellen, jeweils).

    Um die Aufgabe basierend auf dem Zeitpunkt der Erledigung zu wiederholen, klicken Sie auf Neue Aufgaben erstellen, jeweils, und geben Sie eine Zeitangabe in das Feld ein.

  5. Wählen Sie das Start- und Enddatum.

Anmerkung Nur der Eigentümer einer Aufgabe besitzt die Rechte, um die Aufgabe in eine Aufgabenserie zu ändern. Aufgabenserien werden der Aufgabenliste einzeln hinzugefügt. Wenn Sie ein Element der Aufgabe als erledigt markieren, wird das nächste Element in der Liste angezeigt.


Beenden einer Aufgabenserie

  1. Öffnen Sie die Aufgabenserie, die Sie beenden möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Serientyp.

  3. Klicken Sie auf Serie entfernen.


Ändern des Fälligkeitsdatums für eine Aufgabe

  1. Öffnen Sie die Aufgabe, für die Sie das Fälligkeitsdatum ändern möchten.

    Vorgehensweise

  2. Geben Sie in das Feld Fällig am ein neues Fälligkeitsdatum ein.

Anmerkung Wenn Sie als Fälligkeitsdatum einen Wochentag verwenden, der außerhalb des gewöhnlichen Serienmusters für die Aufgabe liegt (das festgelegte Datum fällt z. B. auf einen Mittwoch, und die Aufgabe wird normalerweise jeden Dienstag wiederholt), wird in der Aufgabenliste eine neue Aufgabe für diese einmalige Ausnahme angezeigt. Die neue Aufgabe wird nicht wiederholt, die ursprüngliche Aufgabe wird jedoch wie festgelegt wiederholt.


Ändern der Dringlichkeitsstufe für eine Aufgabe

  1. Öffnen Sie die Aufgabe, für die Sie die Dringlichkeitsstufe ändern möchten.

    Vorgehensweise

  2. Klicken Sie im Feld Priorität auf die gewünschte Dringlichkeitsstufe.


Definieren einer Aufgabe als privat

  1. Öffnen Sie die Aufgabe, die nur für Sie sichtbar sein soll.

    Vorgehensweise

  2. Aktivieren Sie in der unteren rechten Ecke das Kontrollkästchen Privat.


Festlegen der Stunden, auf denen die Berechnungen des Arbeitsaufwandes für Aufgaben basieren

  1. Klicken Sie im Menü Extras auf Optionen, dann auf die Registerkarte Weitere und anschließend auf Erweiterte Optionen.

  2. Um die Anzahl der täglichen Arbeitsstunden festzulegen, auf denen die Berechnungen des Arbeitsaufwandes für Aufgaben basieren, geben Sie im Feld Arbeitsstunden für Aufgaben pro Tag eine Zahl ein.

  3. Um die Anzahl der wöchentlichen Arbeitsstunden festzulegen, auf denen die Berechnungen des Arbeitsaufwandes für Aufgaben basieren, geben Sie im Feld Arbeitsstunden für Aufgaben pro Woche eine Zahl ein.


Eintragen von Abrechnungsinformationen für eine Aufgabe

  1. Öffnen Sie die Aufgabe, für die Sie die Abrechnungsinformationen aufzeichnen möchten.

    Vorgehensweise

  2. Klicken Sie auf die Registerkarte Details.

  3. Machen Sie im Feld Abrechnungsinfo Ihre Angaben.


Eintragen von Kontaktinformationen für eine Aufgabe

  1. Öffnen Sie die Aufgabe, für die Sie die Kontaktinformationen aufzeichnen möchten.

    Vorgehensweise

  2. Geben Sie im Feld Kontakte die Namen Ihrer Gesprächspartner ein.


Eintragen der geschätzten und tatsächlich aufgewendeten Zeit für eine Aufgabe

  1. Öffnen Sie die Aufgabe, für die Sie die geschätzte und tatsächlich aufgewendete Zeit aufzeichnen möchten.

    Vorgehensweise

  2. Klicken Sie auf die Registerkarte Details.

  3. Geben Sie im Feld Gesamtaufwand die geschätzte Anzahl Stunden ein, die die Erledigung einer Aufgabe in Anspruch nehmen wird.

  4. Geben Sie im Feld Ist-Aufwand die Anzahl der Stunden ein, die Sie für die Aufgabe aufgewendet haben.


Eintragen von Reisekilometern für eine Aufgabe

  1. Öffnen Sie die Aufgabe, für die Sie die Reisekilometer aufzeichnen möchten.

    Vorgehensweise

  2. Klicken Sie auf die Registerkarte Details.

  3. Zum Aufzeichnen der zurückgelegten Entfernung (beispielsweise für eine Fahrtkostenerstattung) nehmen Sie Ihre Eingabe in das Feld Reisekilometer vor.


Eintragen von Unternehmensinformationen für eine Aufgabe

  1. Öffnen Sie die Aufgabe, für die Sie die Unternehmensinformationen aufzeichnen möchten.

    Vorgehensweise

  2. Klicken Sie auf die Registerkarte Details.

  3. Geben Sie im Feld Organisationen die Namen der Unternehmen ein.


Aktivitäten, die automatisch im Journal eingetragen werden können.

Die folgenden Elemente können automatisch im Journal eingetragen werden
Antwort auf Aufgabe
Antwort auf Besprechungsanfrage
Aufgabenanfrage
Besprechungsabsage
Besprechungsanfrage
E-Mail-Nachricht

Dokumente, die in den folgenden Programmen erstellt wurden, können automatisch im Journal eingetragen werden*
Microsoft Access
Microsoft Excel
Microsoft Office Binder
Microsoft PowerPoint
Microsoft Word
Andere Programme, die Bestandteil des Microsoft Office Compatible-Programms sind.

* Die Programme müssen auf Ihrem Computer installiert sein, damit Dokumente automatisch eingetragen werden.


 Eintragen einer Aktivität im Journal

Eintragen einer Aktivität im Journal

Im Journal können Sie die Kommunikation mit wichtigen Kontakten, wichtige Elemente oder Dokumente und alle Aktivitätsarten eintragen. Klicken Sie auf [image] , um weitere Informationen über das Eintragen von Informationen im Journal zu erhalten.

Was möchten Sie tun?

Automatisches Eintragen von Elementen für Kontakte im Journal

Automatisches Eintragen von Dokumenten im Journal

Manuelles Eintragen von Elementen oder Dokumenten im Journal

Manuelles Eintragen von Aktivitäten im Journal


Deaktivieren des automatischen Eintragens von Journaleinträgen für einen Kontakt

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Einstellungen auf Journaloptionen.

  3. Deaktivieren Sie im Feld Für diese Kontakte das Kontrollkästchen neben dem Kontakt, für den Sie das automatische Eintragen aufheben möchten.


 Öffnen eines Journaleintrags

Öffnen eines Journaleintrags

  1. Klicken Sie auf Journal [image] .

  2. Klicken Sie mit der rechten Maustaste auf den Journaleintrag, und klicken Sie dann im Kontextmenü auf Journaleintrag öffnen oder Element öffnen, auf das verwiesen wird.

Anmerkung Um anzugeben, ob der Journaleintrag oder das Element beim Doppelklicken auf Journaleinträge geöffnet wird, klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Einstellungen. Klicken Sie auf Journaloptionen und dann auf Öffnet den Journaleintrag oder Öffnet das Element, auf das der Journaleintrag verweist.


Ändern eines Journaleintrags

  1. Öffnen Sie den Journaleintrag.

    Vorgehensweise

  2. Wählen Sie die Optionen aus, die Sie ändern möchten.


Verschieben eines Journaleintrags

  1. Öffnen Sie den Journaleintrag.

    Vorgehensweise

  2. Geben Sie ein neues Startdatum und eine neue Startzeit ein.

Anmerkung Durch das Verschieben eines Journaleintrags wird die Startzeit des Elements, Dokuments oder Kontakts, auf das oder den verwiesen wird, nicht geändert.


 Öffnen des Kontakts, auf den ein Journaleintrag verweist.

Öffnen des Kontakts, auf den ein Journaleintrag verweist.

  1. Klicken Sie auf Journal [image] .

  2. Öffnen Sie den Journaleintrag, der auf den gewünschten Kontakt verweist.

  3. Um nicht unterstrichene Kontaktnamen aufzulösen, klicken Sie im Menü Extras auf Namen überprüfen.

  4. Doppelklicken Sie im Feld Kontakt auf unterstrichene Namen.

Anmerkung Sollte ein Name nicht unterstrichen sein, nachdem Sie auf Namen überprüfen geklickt haben, befindet sich der Name nicht im Ordner Kontakte. Klicken Sie auf [image] , um weitere Informationen über das Erstellen von Kontakten zu erhalten.


 Anzeigen der Journaleinträge für einen Kontakt

Anzeigen der Journaleinträge für einen Kontakt

  1. Öffnen Sie den Kontakt, für den Sie Journaleinträge anzeigen möchten.

    Vorgehensweise

  2. Klicken Sie auf die Registerkarte Aktivitäten.

  3. Klicken Sie im Feld Anzeigen auf Journal.


 Löschen eines Journaleintrags

Löschen eines Journaleintrags

  1. Wählen Sie im Journal den Journaleintrag aus.

    Vorgehensweise

  2. Klicken Sie im Menü Bearbeiten auf Löschen.

Anmerkung Durch das Löschen eines Journaleintrags werden die Elemente, Dokumente oder Kontakte, auf die der Journaleintrag verweist, nicht gelöscht. Entsprechend wird auch beim Löschen eines Elements oder Dokuments, das im Journal eingetragen ist, der Journaleintrag für dieses Element oder Dokument nicht gelöscht.


Problembehandlung im Journal

Zu welchem Thema benötigen Sie Hilfe?

Der Kontakt, für den Elemente automatisch eingetragen werden sollen, wird nicht auf der Registerkarte Journal im Dialogfeld Optionen angezeigt.


 Ändern der Länge der Elementbeschriftung in der Zeitskala

Ändern der Länge der Elementbeschriftung in der Zeitskala

  1. Zeigen Sie in der Zeitskala im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Weitere Einstellungen.

  3. Geben Sie in das Feld Maximale Breite die Zahl der Beschriftungszeichen ein, die angezeigt werden sollen.


 Ändern der Felder, die zum Anzeigen von Elementen in der Zeitskala verwendet werden

Ändern der Felder, die zum Anzeigen von Elementen in der Zeitskala verwendet werden

Beim Anzeigen von Elementen und Dokumenten in einer Zeitskala werden alle Elemente und Dokumente zu dem Zeitpunkt angezeigt, zu dem sie erstellt, gespeichert, empfangen, geöffnet oder geändert wurden, je nachdem, welche Felder für die Anzeige verwendet werden. Sie können die Felder für die Anzeige von Elementen in der Zeitskala ändern. Dies wirkt sich möglicherweise auf die Position und die Gültigkeitsdauer der Elemente in der Zeitskala aus.

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Felder.

  3. Klicken Sie im Feld Verfügbare Felder auswählen aus auf die gewünschte Gruppe Felder.

  4. Klicken Sie im Feld Verfügbare Datums-/Uhrzeitfelder auf das Feld mit der Uhrzeit, die Sie als Startdatum für das Element verwenden möchten, und klicken Sie dann auf Beginn.

  5. Klicken Sie im Feld Verfügbare Datums-/Uhrzeitfelder auf das Feld mit der Uhrzeit, die Sie als Enddatum für das Element verwenden möchten, und klicken Sie dann auf Ende.


 Ein- oder Ausblenden der Elementbeschriftung bei der Anzeige in Monatsauflösung in der Zeitskala

Ein- oder Ausblenden der Elementbeschriftung bei der Anzeige in Monatsauflösung in der Zeitskala

  1. Zeigen Sie in der Zeitskala im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Weitere Einstellungen.

  3. Aktivieren oder deaktivieren Sie das Kontrollkästchen Beschriftung in Monatsauflösung anzeigen.


 Ändern der Anzeigedauer in der Zeitskala

Ändern der Anzeigedauer in der Zeitskala

Um Elemente anzuzeigen | Klicken Sie auf
In Stundeninkrementen auf der Zeitskala | Tag
In Tagesinkrementen auf der Zeitskala | Woche
In Wocheninkrementen auf der Zeitskala | Monat


 Ein- oder Ausblenden von Wochennummern in der Zeitskala

Ein- oder Ausblenden von Wochennummern in der Zeitskala

  1. Zeigen Sie in der Zeitskala im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Weitere Einstellungen.

  3. Aktivieren oder deaktivieren Sie das Kontrollkästchen Wochennummern anzeigen, um Wochennummern ein- oder auszublenden.


Info über Notizen

Beispiel für eine Notiz

Notizen sind das elektronische Äquivalent zu den Haftnotizen aus Papier. Verwenden Sie Notizen, um Fragen, Ideen, Erinnerungen oder beliebige andere kurze Texte schnell zu notieren, die Sie andernfalls auf einen Notizzettel schreiben würden. Notizen sind darüber hinaus auch für das Speichern von Informationen verwendbar, die Sie möglicherweise zu einem späteren Zeitpunkt noch einmal benötigen, wie beispielsweise Anweisungen oder Texte, die Sie in anderen Elementen oder Dokumenten wieder verwenden möchten.

Sie können Notizen während der Arbeit am Bildschirm geöffnet lassen. Wenn Sie eine Notiz ändern, werden die Änderungen automatisch gespeichert.


Erstellen einer Notiz

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf Notiz.

  2. Geben Sie den Text der Notiz ein.

  3. Um die Notiz zu schließen, klicken Sie auf das Notizsymbol in der linken oberen Ecke des Notizfensters und dann auf Schließen.


 Öffnen einer Notiz

Öffnen einer Notiz

  1. Klicken Sie auf Notizen [image] .

  2. Markieren Sie die Notizen, die Sie öffnen möchten.

    Vorgehensweise

  3. Zeigen Sie im Menü Datei auf Öffnen, und klicken Sie auf Ausgewählte Elemente.


Ändern der Farbe einer Notiz

  1. Öffnen Sie eine Notiz.

    Vorgehensweise

  2. Klicken Sie im oberen Bereich der Notiz auf das Notizsymbol [image].

  3. Zeigen Sie auf Farbe, und klicken Sie dann auf die gewünschte Farbe.

Anmerkung Klicken Sie auf [image] , um weitere Informationen darüber zu erhalten, wie Sie die Farbe für alle neuen Notizen ändern können.


Ändern der Formatoptionen für neue Notizen

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie anschließend auf die Registerkarte Einstellungen.

  2. Klicken Sie auf Notizenoptionen.

  3. Wählen Sie unter Notizenanzeige die gewünschten Optionen aus.


Ein- oder Ausblenden von Uhrzeit und Datum auf Notizen

  1. Klicken Sie im Menü Extras auf Optionen, klicken Sie auf die Registerkarte Weitere, und klicken Sie anschließend auf Erweiterte Optionen.

  2. Aktivieren oder deaktivieren Sie das Kontrollkästchen Beim Anzeigen von Notizen das Datum und die Zeit einblenden.


 Löschen einer Notiz

Löschen einer Notiz

  1. Klicken Sie auf Notizen [image] .

  2. Markieren Sie die Notizen, die Sie löschen möchten.

    Vorgehensweise

  3. Klicken Sie auf Löschen [image] .


 Anzeigen von Webseiten in Outlook

Anzeigen von Webseiten in Outlook

Sie können Ihre bevorzugten Webseiten in Microsoft Outlook anzeigen, indem Sie auf einen Link auf Ihrer Outlook-Leiste oder in Ihrem Menü Favoriten klicken. Die im Outlook-Fenster angezeigten Webseiten können Sie in E-Mail-Nachrichten an andere Personen senden.

Im Outlook-Fenster wechseln Sie zwischen Webseiten genau wie in einem Browser: Sie klicken auf Links, auf die Schaltflächen Vorwärts und Zurück oder geben im Feld Adresse einen URL ein. Sie können Verknüpfungen zu Webseiten, die Sie regelmäßig besuchen, in Ihre Outlook-Leiste einfügen und dem Menü Favoriten Webseiten hinzufügen, die Sie später noch einmal besuchen möchten.

Wenn einem Ordner, beispielsweise dem Posteingang oder dem Kalender, eine Ordner-Homepage zugewiesen ist, können Sie diese Webseite immer anzeigen, wenn Sie auf den Ordner klicken. Eine Ordner-Homepage kann eine spezielle Seite sein, die Ihr Administrator bereitstellt, eine Seite aus dem Intranet Ihrer Firma oder eine Internetseite. Wenn Sie Microsoft Exchange Server verwenden und nicht immer eine Verbindung zu einem Netzwerk haben, können Sie Ordner-Homepages für die Offline-Anzeige speichern.


 Wechseln zu einer Webseite

Wechseln zu einer Webseite

Führen Sie einen der folgenden Schritte aus:

  • Geben Sie auf der Symbolleiste Web im Feld Adresse den URL für die Webseite ein, und drücken Sie die EINGABETASTE.

  • Klicken Sie im Menü Favoriten auf eine Site, die Sie hinzugefügt haben. Klicken Sie hierauf, um Informationen zum Hinzufügen einer Webseite zur Liste Favoriten zu erhalten.

  • Klicken Sie auf der Outlook-Leiste auf eine Verknüpfung, die Sie hinzugefügt haben. Klicken Sie hierauf, um Informationen zum Hinzufügen einer Webseitenverknüpfung zur Outlook-Leiste zu erhalten.

  • Klicken Sie auf der Symbolleiste Web auf Vorwärts [image] oder Zurück [image].


Hinzufügen einer Webseiten-Verknüpfung zur Outlook-Leiste

  1. Wechseln Sie zu der Webseite, zu der Sie eine Verknüpfung erstellen möchten.

  2. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf Verknüpfung zu Webseite auf der Outlook-Leiste.


Hinzufügen einer Webseite zum Ordner Favoriten

  1. Wechseln Sie zu der Webseite, die Sie hinzufügen möchten.

  2. Klicken Sie im Menü Favoriten auf Zu Favoriten hinzufügen.

  3. Vergewissern Sie sich, dass der Ordner Favoriten ausgewählt ist, und klicken Sie dann auf Hinzufügen.


Senden einer Webseite in einer E-Mail-Nachricht

  1. Wechseln Sie zu der Webseite, die Sie senden möchten.

  2. Klicken Sie im Menü Aktionen auf Webseite per E-Mail senden.

  3. Geben Sie, wie gewohnt, die Adresse des Empfängers und sonstige Informationen ein, und klicken Sie auf Senden.


 Wechseln von einer Webseite zum Ordnerinhalt

Wechseln von einer Webseite zum Ordnerinhalt

  • Sie zeigen den Inhalt eines Ordners an, indem Sie in der Ordnerliste oder auf der Outlook-Leiste auf das Symbol des Ordners klicken.


Wechseln zur Anzeige einer Webseite in einem Browser

  1. Wechseln Sie zu der Webseite, die Sie in einem Browser anzeigen möchten.

  2. Klicken Sie im Menü Datei auf Im Standardbrowser öffnen.


 Anzeigen der Homepage für einen Ordner

Anzeigen der Homepage für einen Ordner

  1. Klicken Sie in der Ordnerliste auf den Ordner mit der Ordnerhomepage, die Sie anzeigen möchten.

  2. Klicken Sie im Menü Ansicht auf Ordnerhomepage anzeigen, um diesen Befehl zu aktivieren.

Anmerkung Wenn der Befehl Ordnerhomepage anzeigen im Menü Ansicht nicht aktiviert ist, bedeutet dies, dass dem Ordner keine Homepage zugewiesen worden ist. Sie können dem Ordner eine Homepage zuweisen.


 Wechseln zwischen dem Inhalt und der Homepage eines Ordners

Wechseln zwischen dem Inhalt und der Homepage eines Ordners

Führen Sie einen der folgenden Schritte aus:

  • Wenn der Inhalt eines Ordners angezeigt wird und Sie zur Homepage des Ordners wechseln möchten, klicken Sie im Menü Ansicht auf Ordnerhomepage anzeigen, um diese Ansicht zu aktivieren.

  • Wenn die Ordnerhomepage angezeigt wird und Sie zum Inhalt des Ordners wechseln möchten, klicken Sie im Menü Ansicht auf Ordnerhomepage anzeigen, um diese Ansicht zu deaktivieren.

Tipp Sie können den Inhalt eines Ordners rasch anzeigen, indem Sie in der Ordnerliste oder auf der Outlook-Leiste auf das Symbol des Ordners klicken.


 Verhindern der automatischen Anzeige einer Ordner-Homepage

Verhindern der automatischen Anzeige einer Ordner-Homepage

  1. Klicken Sie mit der rechten Maustaste auf den Ordner, der die betreffende Ordner-Homepage enthält. Klicken Sie im Kontextmenü auf Eigenschaften und dann auf die Registerkarte Homepage.

  2. Deaktivieren Sie das Kontrollkästchen Homepage dieses Ordners standardmäßig anzeigen.

Anmerkung Sie können die Homepage des Ordners nach wie vor jederzeit anzeigen. Klicken Sie hierzu auf den Ordner und anschließend im Menü Ansicht auf Ordner-Homepage anzeigen. Deaktivieren Sie diesen Befehl, wenn die Ordner-Homepage nicht automatisch nach jedem Klicken auf den Ordner wieder angezeigt werden soll.


 Zuweisen einer Homepage zu einem Ordner

Zuweisen einer Homepage zu einem Ordner

  1. Klicken Sie mit der rechten Maustaste auf den Ordner, dem Sie die Ordner-Homepage zuweisen möchten, klicken Sie im Kontextmenü auf Eigenschaften und dann auf die Registerkarte Homepage.

  2. Geben Sie im Feld Adresse die Adresse der Webseite ein, die Sie als Ordner-Homepage verwenden möchten, oder klicken Sie auf Durchsuchen, um die Adresse aus einer Liste auszuwählen.

  3. Soll die Webseite immer angezeigt werden, wenn Sie auf den Ordner klicken, dann aktivieren Sie das Kontrollkästchen Homepage dieses Ordners standardmäßig anzeigen.

  4. Klicken Sie unter Diese Seite wird angezeigt auf eine Option. Hilfe zu einer Option erhalten Sie, indem Sie auf das Fragezeichen [image] und dann auf die betreffende Option klicken.

Anmerkungen

  • Nachdem Sie einem Ordner eine neue Homepage zugewiesen haben, können Sie auf Standard wiederherstellen klicken, um die ursprüngliche Konfiguration wiederherzustellen, beispielsweise eine Ordner-Homepage, die der Administrator dem Ordner als Standardseite zugewiesen hatte.

  • Sie können verhindern, dass eine Ordner-Homepage automatisch angezeigt wird.


Problembehandlung beim Anzeigen von Webseiten

Wobei benötigen Sie Hilfe?

Es wird eine Webseite angezeigt, ich möchte aber den Inhalt meines Ordners sehen.

Die Schaltflächen Vorwärts und Zurück werden nicht angezeigt.

Warum funktionieren die Microsoft Internet Explorer-Kanäle nicht in Outlook?

Warum kann ich keine sicheren Sites anzeigen?


 Anzeigen einer Vorschau auf ein Element

Anzeigen einer Vorschau auf ein Element

Sie können die ersten drei Zeilen einer Nachricht in der Vorschau anzeigen, oder Sie können die Anzeige so einrichten, dass der Inhalt aller Elemente einschließlich der Nachrichten in einem Vorschaufenster angezeigt wird. Wenn Sie das Vorschaufenster verwenden, haben Sie die Möglichkeit, Optionen auszuwählen, um Nachrichten als gelesen zu markieren. Außerdem können Sie die LEERTASTE verwenden, um zwischen Nachrichten zu wechseln, und Sie können die im Vorschaufenster verwendete Schriftart ändern.

Im Vorschaufenster können Sie den Inhalt von Nachrichten nicht bearbeiten.

Was möchten Sie tun?

Anzeigen oder Ausblenden der ersten drei Zeilen von Nachrichten

Anzeigen oder Ausblenden des Vorschaufensters

Festlegen von Optionen für das Anzeigen von Nachrichten im Vorschaufenster


 Markieren mehrerer Elemente

Markieren mehrerer Elemente

  • Um mehrere angrenzende Elemente zu markieren, klicken Sie auf das erste Element, halten dann die UMSCHALTTASTE gedrückt und klicken auf das letzte Element.

  • Um nicht nebeneinander liegende Elemente zu markieren, klicken Sie auf das erste Element, halten STRG gedrückt und klicken dann auf die weiteren Elemente.

  • Um alle Elemente zu markieren, klicken Sie auf das Menü Bearbeiten und dann auf Alles markieren.

Anmerkungen

  • Der Befehl Alles markieren steht nur in einer Tabellen-, Karten- oder Symbolansicht zur Verfügung.

  • Um Elemente in einer Kartenansicht zu markieren, klicken Sie auf die Kartenüberschrift jedes auszuwählenden Elements. Wenn das Element nicht angezeigt wird, klicken Sie im rechten Fensterbereich auf einen Buchstaben oder eine Zahl. Um beispielsweise ein Kontaktfeld unter dem Nachnamen Meier anzuzeigen, klicken Sie auf die Schaltfläche M.


 Speichern eines Elements als Datei

Speichern eines Elements als Datei

  1. Klicken Sie auf das Element, das Sie als Datei speichern möchten.

  2. Klicken Sie im Menü Datei auf Speichern unter.

  3. Klicken Sie im Feld Speichern unter auf den Speicherort, an dem die Datei gespeichert werden soll.

  4. Geben Sie im Feld Dateiname einen Namen für die Datei ein.

  5. Klicken Sie im Feld Dateityp auf den gewünschten Dateityp.


 Löschen mehrerer Elemente

Löschen mehrerer Elemente

  1. Wechseln Sie zur Tabellenansicht.

    Vorgehensweise

  2. Wählen Sie die Elemente aus, die Sie löschen möchten.

    Vorgehensweise

  3. Klicken Sie auf Löschen [image] .


 Abrufen eines gelöschten Elements

Abrufen eines gelöschten Elements

  1. Klicken Sie in der Outlook-Leiste auf Outlook-Verknüpfungen und dann auf Gelöschte Objekte [image] .

  2. Wählen Sie die Elemente aus, die Sie abrufen möchten.

    Vorgehensweise

  3. Klicken Sie mit der rechten Maustaste auf die Auswahl, und klicken Sie dann im Kontextmenü auf In Ordner verschieben.

  4. Klicken Sie im Feld Ausgewählte Elemente verschieben in den Ordner auf den Ordner, in den Sie die Elemente verschieben möchten.

Anmerkungen

  • Um ein gelöschtes Element schnell abzurufen, ziehen Sie es aus dem Ordner Gelöschte Objekte in einen anderen Ordner.

  • Wenn Sie eine gelöschte Aufgabe abrufen, die Sie einer anderen Person übertragen haben und für die Sie Statusberichte erhalten haben, erhalten Sie für diese Aufgabe nun keine Statusberichte mehr.


Einsparen von Speicherplatz auf dem Computer während der Verwendung von Outlook

Alle Microsoft Outlook-Daten werden in einer Datendatei mit der Dateinamenerweiterung *.pst oder *.ost gespeichert. Diese Datei kann im Laufe der Zeit sehr umfangreich werden. Es empfiehlt sich, die Outlook-Ordner so zu verwalten, dass sie möglichst wenig Speicherplatz auf dem Computer beanspruchen. Zeigen Sie die Größe der einzelnen Outlook-Ordner an, um festzustellen, welche Ordner verwaltet werden müssen. Eine einfache Methode, Speicherplatz zu sparen, besteht darin, den Ordner Gelöschte Objekte zu leeren. Sie können auch die Aufzeichnung von Journaleinträgen für ausgewählte Kontakte unterbinden. Außerdem können Sie veraltete Elemente automatisch archivieren oder löschen lassen. Da Dateianlagen in Nachrichten erheblichen Speicherplatz in Anspruch nehmen können, können Sie die Datei speichern und die zugehörige Nachricht löschen, um Platz zu sparen.

Was möchten Sie tun?

Anzeigen der Größe von Outlook-Ordnern

Leeren des Ordners Gelöschte Objekte

Deaktivieren der automatischen Aufzeichnung von Journaleinträgen für einen Kontakt

Automatisches Archivieren oder Löschen veralteter Elemente

Suchen von Nachrichten mit umfangreichen Anlagen

Speichern von Anlagen auf der Festplatte


 Hinzufügen eines Elements zu einem Kommentar

Hinzufügen eines Elements zu einem Kommentar

  1. Öffnen Sie ein beliebiges Element mit Ausnahme einer Notiz.

  2. Klicken Sie auf eine Stelle im Textfeld, und geben Sie die Informationen ein.

Tipp Wenn die Informationen, die Sie hinzufügen möchten, in einer Datei gespeichert sind, können Sie die Datei unter Verwendung des Menüs Einfügen in das Textfeld einfügen.


 Info über Kategorien

Info über Kategorien

Eine Kategorie ist ein Schlüsselwort oder ein Satz zum Verwalten von Elementen, um Elemente auf einfache Weise zu suchen, zu sortieren, zu filtern oder zu gruppieren. Verwenden Sie Kategorien, um verschiedene Elementtypen zu verwalten, die zwar miteinander verwandt, aber in unterschiedlichen Ordnern gespeichert sind. Verwalten Sie beispielsweise alle Besprechungen, Kontakte und Nachrichten für das Nordwind-Projekt, indem Sie eine Kategorie mit der Bezeichnung "Nordwind-Projekt" erstellen und dieser Elemente zuordnen.

Kategorien ermöglichen außerdem das Verwalten von Elementen, ohne dass diese in eigenen Ordnern gespeichert werden müssen. Sie können beispielsweise geschäftliche und persönliche Aufgaben in derselben Aufgabenliste verwalten und die Kategorien "Geschäftlich" und "Persönlich" zum getrennten Anzeigen der Aufgaben verwenden.

Outlook stellt eine Liste mit allgemeinen Kategorien bereit, die so genannte Hauptkategorienliste, der Sie Elemente zuordnen können. Verwenden Sie die Liste unverändert, oder fügen Sie Ihre eigenen Kategorien hinzu.

Je nach Arbeitsweise können Sie die folgenden Schritte durchführen:

  • Zuordnen von Elementen zu einer bereits in der Hauptkategorienliste vorhandenen Kategorie.

  • Hinzufügen einer neuen Kategorie zur Hauptkategorienliste und Zuordnen von Elementen zu dieser Kategorie.

  • Erstellen neuer Kategorien in der Hauptkategorienliste im Voraus und Zuordnen von Elementen zu diesen Kategorien zu einem späteren Zeitpunkt.

  • Zuordnen von Elementen zu Kategorien jeweils sofort beim Erstellen eines Elements.

Beim Importieren von Aufgaben aus Microsoft Schedule+ haben Sie die Möglichkeit, Kategorien unter Verwendung von Outlook auf dieselbe Weise Aufgaben zuzuordnen wie beim Zuordnen von Aufgaben für Projekte mit Schedule+.

Sie können eine Kategorie in einer Liste auswählen oder den Namen in das Elementdialogfeld eingeben. Um sicherzustellen, dass Elemente der richtigen Kategorie zugeordnet werden, und um Tippfehler zu vermeiden, sollten Sie die Kategorien in der Liste auswählen. Es ist möglich, Elemente mehreren Kategorien zuzuordnen. Ordnen Sie beispielsweise eine Aufgabe den Kategorien Geschäftlich, Schlüsselkunde und Strategien zu.

Sie können Elemente (außer E-Mail-Nachrichten) nach Kategorien gruppiert schnell anzeigen: Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Nach Kategorie.


 Zuweisen von Elementen zu einer Kategorie

Zuweisen von Elementen zu einer Kategorie

Outlook stellt eine Liste mit allgemeinen Kategorien bereit, die so genannte Hauptkategorienliste, der Sie Elemente zuordnen können. Klicken Sie auf [image] , um weitere Informationen über das Zuordnen von Elementen zu Kategorien zu erhalten.

Was möchten Sie tun?

Anzeigen der in Outlook verfügbaren Kategorien

Zuordnen eines Elements zu einer Kategorie

Erstellen neuer Kategorien für die spätere Verwendung

Zuordnen eines Elements zu einer Kategorie beim Erstellen des Elements


 Entfernen von Elementen aus einer Kategorie

Entfernen von Elementen aus einer Kategorie

  1. Suchen Sie nach den Elementen, die Sie aus der Kategorie entfernen möchten.

    Vorgehensweise

  2. Wählen Sie die Elemente aus.

    Vorgehensweise

  3. Klicken Sie im Menü Bearbeiten auf Kategorien.

  4. Deaktivieren Sie im Feld Verfügbare Kategorien die Kontrollkästchen neben den Kategorien, aus denen die Elemente entfernt werden sollen.


 Zurücksetzen der Hauptkategorienliste

Zurücksetzen der Hauptkategorienliste

  1. Klicken Sie im Menü Bearbeiten auf Kategorien.

    Sollte Kategorien nicht verfügbar sein, klicken Sie auf ein beliebiges Element, und versuchen Sie es erneut.

  2. Klicken Sie auf Hauptkategorienliste.

  3. Klicken Sie auf Zurücksetzen.

Anmerkung Beim Zurücksetzen der Hauptkategorienliste bleiben nur die ursprünglich in Outlook bereitgestellten Kategorien bestehen. Alle Kategorien, die Sie hinzugefügt haben, werden gelöscht. Klicken Sie auf [image] , um weitere Informationen über Kategorien zu erhalten, die in Outlook enthalten sind. Diese Änderungen betreffen nur die Hauptkategorienliste. Elemente, die gelöschten Kategorien zugeordnet wurden, behalten Ihre Kategorienzuordnungen, und Sie können nach den gelöschten Kategorien suchen, sie sortieren, filtern oder gruppieren.


 Kategorien in Outlook

Kategorien in Outlook

Die folgenden Kategorien sind in der Hauptkategorienliste verfügbar. Wenn Sie die Hauptkategorienliste zurücksetzen, sind dies die Kategorien, die im Feld Verfügbare Kategorien im Dialogfeld Kategorien (klicken Sie im Menü Bearbeiten auf Kategorien) angezeigt werden.

Favoriten
Feiertag
Geschäftlich
Geschenke
Ideen
International
Konkurrenz
Persönlich
Schlüsselkunde
Schlüsselpersonen
Status
Strategien
Telefonanrufe
Urlaubsgrüße
Verschiedenes
Wartet
Wichtige Kontakte
Zeit und Ausgaben
Ziele
Zulieferer


 Löschen einer Kategorie

Löschen einer Kategorie

  1. Klicken Sie im Menü Bearbeiten auf Kategorien.

    Sollte Kategorien nicht verfügbar sein, klicken Sie auf ein beliebiges Element, und versuchen Sie es erneut.

  2. Klicken Sie auf Hauptkategorienliste.

  3. Klicken Sie auf die Kategorie, die Sie löschen möchten.

    Um mehrere Kategorien auszuwählen, klicken Sie bei gedrückt gehaltener STRG-TASTE auf die Kategorien.

  4. Klicken Sie auf Löschen.

  5. Klicken Sie auf OK und dann erneut auf OK.

Anmerkungen

  • Wenn Sie eine Kategorie aus der Hauptkategorienliste löschen, wird die Kategorie nicht für Elemente gelöscht, die Sie bereits dieser Kategorie zugeordnet haben. Haben Sie beispielsweise der Kategorie Geschäftlich Elemente zugeordnet und löschen später diese Kategorie in der Hauptkategorienliste, sind der Kategorie Geschäftlich möglicherweise weiterhin Elemente zugeordnet. Elemente, die gelöschten Kategorien zugeordnet wurden, behalten Ihre Kategorienzuordnungen, und Sie können nach den gelöschten Kategorien suchen, sie sortieren, filtern oder gruppieren. Klicken Sie auf [image] , um weitere Informationen über das Löschen von Elementen in einer Kategorie zu erhalten.

  • Um eine Kategorie zu löschen, die im Dialogfeld Kategorien im Feld Verfügbare Kategorien mit (nicht in der Hauptkategorienliste) markiert ist, müssen Sie zunächst die Elemente aus der Kategorie entfernen. Klicken Sie auf [image] , um weitere Informationen über das Löschen von Elementen in einer Kategorie zu erhalten.


Problembehandlung bei Kategorien

Zu welchem Thema benötigen Sie Hilfe?

Die von Ihnen erstellte Kategorie befindet sich nicht in der Liste der verfügbaren Kategorien

Elemente, die Sie einer Kategorie zugeordnet haben, werden nicht gefunden

Einer gelöschten Kategorie sind weiterhin Elemente zugeordnet

Ihre Liste der verfügbaren Kategorien enthält Kategorien, die Sie nicht hinzugefügt haben


 Info über Ansichten

Info über Ansichten

Ansichten ermöglichen durch verschiedene Anordnungen und Formate unterschiedliche Darstellungsweisen von Informationen in einem Ordner. Jeder Ordner in Microsoft Outlook besitzt Standardansichten. Stellen Sie andere Standardansichten für die Ordner ein (zeigen Sie dazu im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf die gewünschte Ansicht), um die Darstellung von Elementen und Dateien zu ändern. Über Ansichten steuern Sie außerdem, welche Details für Elemente und Dateien angezeigt werden, um die Hervorhebung oder Analyse von Details zu erleichtern.

Bei der Anzeige von Kontakten in der Ansicht Adresskarten können Sie beispielsweise die Namen und Adressen in Blöcken anzeigen, die wie gedruckte Visitenkarten aussehen. In dieser Ansicht finden Sie Postanschriften von Kontakten auf einfache Weise. In der Ansicht Telefonliste können Sie die Kontakte in Tabellenzeilen mit Details, wie zum Beispiel Position und Abteilungsname, in Spalten anzeigen. Diese Ansicht erleichtert das schnelle Auffinden der Telefonnummer oder der Position eines Kontakts.

Eine Ansicht besteht aus dem Ansichtstyp, Feldern, einer Sortierreihenfolge, Farben, Schriftarten und vielen weiteren Einstellungen.

Sie haben die Möglichkeit, Ansichten zu ändern, indem Sie beispielsweise die Gruppierung oder Sortierung der Elemente modifizieren. Darüber hinaus können Sie benutzerdefinierte Ansichten erstellen.


 Standardansichten

Standardansichten

Die Standardansichten in Outlook ermöglichen eine schnelle Änderung der Organisation und Formatierung der Informationen.

Zu welchen Ansichten möchten Sie mehr erfahren?

Ansichten im Posteingang

Ansichten im Kalender

Ansichten in Kontakten

Ansichten in Aufgaben

Ansichten im Journal

Ansichten in Notizen


Beispiele für Ansichtstypen

Um das Thema anzuzeigen, klicken Sie auf die Grafik:

Klicken Sie auf die Grafik, um das Thema anzuzeigen.

Um dieses Thema mit Hilfe der Tastatur anzuzeigen, drücken Sie F6, um das Hilfethemafenster zu aktivieren. Dann drücken Sie die TAB-TASTE, um die Grafik auszuwählen, und anschließend die EINGABETASTE.


Wechseln der Ansicht

Um die Ansicht in einem Ordner zu ändern, können Sie von der aktiven Ansicht zu einer anderen Standardansicht wechseln oder die aktive Ansicht beibehalten und die Informationen neu anordnen. Sie können beispielsweise Felder gruppieren, sortieren, filtern, hinzufügen oder entfernen, sowie Schriftarten und sonstige Formatierungen ändern. Klicken Sie auf [image] , um weitere Informationen über Ansichten zu erhalten.

Wie möchten Sie vorgehen?

Wechseln zu einer anderen Ansicht

Hinzufügen oder Entfernen von Feldern in einer Ansicht

Ändern der Schriftarten und Formate für eine Ansicht

Erstellen einer benutzerdefinierten Ansicht


Speichern der aktuellen Ansicht

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  2. Klicken Sie im Feld Ansichten für den Ordner auf Aktuelle Ansichtseinstellungen.

  3. Klicken Sie auf Kopieren.

  4. Geben Sie im Feld Name der neuen Ansicht einen Namen ein.

  5. Klicken Sie unter Kann angewendet werden auf auf eine Option, um den Einsatzbereich der Ansicht zu ändern.

Anmerkung Neue Ansichten werden dem Untermenü Aktuelle Ansicht hinzugefügt (im Menü Ansicht).


 Hinzufügen oder Entfernen von Feldern in einer Ansicht

Hinzufügen oder Entfernen von Feldern in einer Ansicht

In einer Tabellen- oder Kartenansicht können Sie Felder mit Informationen hinzufügen oder entfernen, um Details der Ansicht ein- oder auszublenden. In einer Tabelle besteht ein Feld aus einer Spalte mit Informationen. In einer Karte besteht ein Feld aus einem Kästchen mit einer Beschriftung, das Informationen enthält.

Was möchten Sie tun?

Hinzufügen einer Spalte

Entfernen einer Spalte

Hinzufügen eines Feldes zu einer Karte

Entfernen eines Feldes aus einer Karte


Ändern der Schriftarten und Formate für eine Ansicht

  1. Wechseln Sie zu der Ansicht, die Sie ändern möchten.

    Vorgehensweise

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Weitere Einstellungen.

  4. Wählen Sie die gewünschten Optionen aus, und klicken Sie dann auf OK.

    Klicken Sie auf das Fragezeichen [image] und dann auf eine Option, um die Hilfe zu dieser Option aufzurufen.

  5. Klicken Sie auf [image] , um weitere Informationen über das Speichern einer neuen Ansicht mit den Änderungen zu erhalten.


Zurücksetzen einer Standardansicht

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  2. Klicken Sie im Feld Ansichten für den Ordner auf die Ansicht, die Sie auf die ursprünglichen Einstellungen zurücksetzen möchten.

  3. Klicken Sie auf Zurücksetzen.

Anmerkung Sollte die Schaltfläche Zurücksetzen nicht verfügbar sein, haben Sie möglicherweise eine benutzerdefinierte Ansicht oder eine Standardansicht ausgewählt, die die ursprünglichen Einstellungen aufweist.


Umbenennen einer benutzerdefinierten Ansicht

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  2. Klicken Sie im Feld Ansichten für den Ordner auf die Ansicht.

  3. Klicken Sie auf Umbenennen.

  4. Geben Sie in das Feld Neuer Name der Ansicht einen neuen Namen ein.

Anmerkung Es ist nicht möglich, Standardansichten umzubenennen, selbst wenn Sie die Einstellungen für die Ansicht geändert haben. Kopieren Sie stattdessen die Standardansicht, geben Sie ihr einen neuen Namen, und ändern Sie dann die Einstellungen.


Ändern der Verwendungsmöglichkeiten einer Ansicht

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  2. Klicken Sie im Feld Ansichten für den Ordner auf die Ansicht, die an anderen Standorten verfügbar sein soll.

  3. Klicken Sie auf Kopieren.

  4. Geben Sie im Feld Name der neuen Ansicht einen Namen ein.

  5. Klicken Sie unter Kann angewendet werden auf auf eine Option, um den Verwendungsbereich der Ansicht zu ändern.

    Klicken Sie auf das Fragezeichen [image] und dann auf eine Option, um die Hilfe zu dieser Option aufzurufen.

  6. Klicken Sie zweimal auf OK.

  7. Klicken Sie auf Ansicht übernehmen, um die Ansicht sofort zu verwenden.

Anmerkung Neue Ansichten werden dem Untermenü Aktuelle Ansicht hinzugefügt (im Menü Ansicht).


Löschen einer benutzerdefinierten Ansicht

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  2. Klicken Sie im Feld Ansichten für den Ordner auf die Ansicht.

  3. Klicken Sie auf Löschen.

Anmerkung Es ist nicht möglich, Standardansichten zu löschen, selbst wenn Sie die Einstellungen für die Ansicht geändert haben.


Problembehandlung bei Ansichten

Zu welchem Thema benötigen Sie Hilfe?

Sie finden die Ansicht nicht, die Sie erstellt haben

Warum können Sie Ihre Elemente nicht bearbeiten?

Warum werden beim Wechseln zu einer anderen Ansicht Elemente nicht mehr angezeigt?


 Markieren von Elementen

Markieren von Elementen

Wenn sich im Posteingang eine ungelesene Nachricht befindet, wird diese in Outlook markiert, indem der Text fett formatiert wird. Sie können Elemente in jeder beliebigen Tabellenansicht markieren, indem Sie die gewünschte Farbe und das gewünschte Textformat übernehmen.

Outlook prüft auf überfällige, verfallene und nicht gelesene Elemente sowie auf erledigte und nicht gelesene Aufgaben.

Was möchten Sie tun?

Spezifische Elemente in einer Tabelle markieren

Die Markierung von Bedingungen ändern, die von Outlook geprüft werden


 So heben Sie die Markierung von Elementen auf

So heben Sie die Markierung von Elementen auf

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf eine Ansicht, die auf dem Ansichtstyp Tabelle basiert.

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Automat. Formatierung.

  4. Klicken Sie im Feld Regeln für diese Ansicht auf die Bedingung, die Sie löschen möchten.

    Eine integrierte Bedingung können Sie nicht löschen.

  5. Klicken Sie auf Löschen.


Hinzufügen einer Spalte

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Felder.

  3. Klicken Sie im Feld Verfügbare Felder auf das Feld, das Sie hinzufügen möchten.

    Wenn das gewünschte Feld nicht in Verfügbare Felder vorhanden ist, klicken Sie im Feld Verfügbare Felder auswählen aus auf eine andere Gruppe Felder, und klicken Sie dann auf ein Feld.

  4. Klicken Sie auf Hinzufügen.


 Ändern der Reihenfolge von Spalten

Ändern der Reihenfolge von Spalten

  • Ziehen Sie die Spaltenüberschrift, bis sie sich über dem Rahmen zwischen den Spaltenüberschriften befindet, wo die Spalte angezeigt werden soll. Lassen Sie die Maustaste los, wenn ein Doppelpfeil [image] angezeigt wird.


 Aktivieren bzw. Deaktivieren der Bearbeitung in Tabellen oder Karten

Aktivieren bzw. Deaktivieren der Bearbeitung in Tabellen oder Karten

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Weitere Einstellungen.

  3. Aktivieren oder deaktivieren Sie das Kontrollkästchen Bearbeiten in der Zelle ermöglichen.

Anmerkungen

  • Standardmäßig können Sie Zellen in Aufgabenlisten ändern.

  • Einige Felder lassen sich in einer Kartenansicht nicht direkt bearbeiten. Beispielsweise ist es nicht möglich, den Kontaktnamen in der Kartenüberschrift oder den Inhalt des Feldes Notizen zu bearbeiten. Sie müssen den Kontakt öffnen, um diese Informationen zu bearbeiten.


 Entfernen einer Spalte

Entfernen einer Spalte

  • Ziehen Sie die Spaltenüberschrift aus der Zeile mit der Spaltenüberschrift, bis ein X in der Spaltenüberschrift angezeigt wird. Lassen Sie die Maustaste los.


 Anpassen der Spaltenbreite

Anpassen der Spaltenbreite

  1. Zeigen Sie auf den rechten Rahmen der Spaltenüberschrift.

  2. Wenn der Zeiger die Gestalt eines Doppelpfeils annimmt [image], ziehen Sie den Spaltenrahmen nach links oder nach rechts.

Anmerkung Doppelklicken Sie auf den rechten Rahmen der Spaltenüberschrift, um die Spalte an den Spalteninhalt anzupassen.


 Automatisches Anpassen der Spaltenbreite für eine Tabelle

Automatisches Anpassen der Spaltenbreite für eine Tabelle

Standardmäßig werden die Spaltenbreiten in einer Tabelle an das Outlook-Fenster angepasst. Wenn eine Ansicht zu viele Spalten besitzt, um in das Fenster zu passen, deaktivieren Sie das im folgenden Abschnitt beschriebene Kontrollkästchen, und passen Sie anschließend die Größe der Spalten an. Führen Sie einen Bildlauf nach rechts durch, um die Spalten anzuzeigen.

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf eine Tabellenansicht.

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Weitere Einstellungen.

  4. Aktivieren oder deaktivieren Sie das Kontrollkästchen Spaltenbreite automatisch anpassen.


 Ausrichten des Spalteninhalts

Ausrichten des Spalteninhalts

  • Klicken Sie mit der rechten Maustaste auf die Spaltenüberschrift, zeigen Sie im Kontextmenü auf Ausrichtung, und klicken Sie dann auf die gewünschte Einstellung zum Ausrichten.


 Ändern des Formats von Symbolen, Datumsangaben und Zahlen in Tabellen

Ändern des Formats von Symbolen, Datumsangaben und Zahlen in Tabellen

  1. Klicken Sie mit der rechten Maustaste auf die Spaltenüberschrift, und klicken Sie dann im Kontextmenü auf Spalten formatieren.

  2. Klicken Sie im Feld Verfügbare Felder auf das Feld, das das Element enthält, das Sie ändern möchten.

  3. Klicken Sie im Feld Format auf das gewünschte Format.


 Ändern der Beschriftung einer Spaltenüberschrift

Ändern der Beschriftung einer Spaltenüberschrift

  1. Klicken Sie mit der rechten Maustaste auf die Spaltenüberschrift, die Sie ändern möchten, und klicken Sie dann im Kontextmenü auf Spalten formatieren.

  2. Geben Sie in das Feld Beschriftung einen neuen Namen für die Beschriftung ein.

Anmerkung Wenn Sie die Beschriftung ändern, bleibt der Name des Feldes unverändert.


 Info über das Sortieren

Info über das Sortieren

Sortieren ist eine Möglichkeit, um Elemente in aufsteigender oder absteigender Reihenfolge anzuordnen. Sie können Elemente in jeder beliebigen Ansicht auf der Grundlage von einem oder mehreren Feldern sortieren, wobei die zeitbasierten Ansichten wie beispielsweise die Tages-/Wochen-/Monatsansicht und die Zeitskala eine Ausnahme darstellen. So können Sie zum Beispiel eine Liste mit E-Mail-Nachrichten erst alphabetisch nach Absender und anschließend nach Betreff sortieren. Sie können auch Aufgaben nach Fälligkeitsdatum sortieren, um die Reihenfolge anzuzeigen, in der Sie die Aufgaben bearbeiten sollten.

Nach einem Sortiervorgang werden alle Elemente in einer Liste entweder in aufsteigender oder absteigender Reihenfolge angezeigt. Beispielsweise werden also E-Mail-Nachrichten alphabetisch nach Betreff geordnet. Beim Gruppieren sehen Sie die Überschriften, unter denen die hiermit zusammenhängenden Elemente gruppiert sind, wie beispielsweise alle Nachrichten nach Absender geordnet. Eine Gruppierung ähnelt einer Gliederung insofern, als dass Sie die Überschriften für eine reine Übersicht ausblenden oder zum Anzeigen der Elemente, die unter dieser Überschrift gruppiert wurden, erweitern können.

Gruppierte Liste und sortierte Liste


 Sortieren einer Liste von Elementen

Sortieren einer Liste von Elementen

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf eine Ansicht, bei der die Elemente im Ansichtstyp Tabelle, Karte oder Symbol angezeigt werden.

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Sortieren.

  4. Klicken Sie im Feld Sortieren nach auf das Feld, nach dem Sie sortieren möchten.

    Falls das gewünschte Feld im Feld Sortieren nach nicht angezeigt wird, klicken Sie im Feld Verfügbare Felder auswählen aus auf eine andere Gruppe Felder.

  5. Klicken Sie zum Festlegen der Sortierreihenfolge auf Aufsteigend oder Absteigend.

  6. Um anschließend nach einem weiteren Feld zu sortieren, wählen Sie im Feld Anschließend nach eine weiteres Feld aus.

Anmerkungen

  • Wenn Sie nach mehr als einem Feld sortieren, werden zuerst alle Elemente nach dem ersten Feld sortiert, und dann, innerhalb dieser Sortierung, nochmals nach dem zweiten Feld. Wenn Sie beispielsweise zuerst alphabetisch und anschließend nach Wert sortieren lassen, ergibt sich die Sortierstruktur "A 1 2 3, B 1 2 3".

  • Für eine Spalte, die unter Verwendung eines benutzerdefinierten Feldes oder eines Formelfeldes erstellt wurde, kann keine Sortierung erfolgen.

  • Die Abkürzungen AW und WG im Feld Betreff werden ignoriert, wenn Sie Nachrichten alphabetisch nach Betreff sortieren.

Tipp Wenn Sie die Tabellenansicht ausgewählt haben, können Sie mit der rechten Maustaste auf eine Spaltenüberschrift klicken, um nach dieser Spalte zu sortieren oder um die Sortierreihenfolge dieser Spalte zu ändern. Wenn Sie nach mehreren Feldern sortieren, können Sie die UMSCHALTTASTE drücken und auf die Spaltenüberschrift klicken, um die Sortierreihenfolge zu ändern.


 Sortieren gruppierter Elemente in einer Tabelle

Sortieren gruppierter Elemente in einer Tabelle

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf eine Ansicht, bei der die Elemente im Ansichtstyp TABELLE angezeigt werden.

  2. Gruppieren Sie die Elemente, falls das bisher noch nicht geschehen ist.

    Vorgehensweise

  3. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen.

  4. Klicken Sie auf Sortieren.

  5. Klicken Sie im Feld Sortieren nach auf das Feld, nach dem Sie sortieren möchten.

    Falls das gewünschte Feld im Feld Sortieren nach nicht angezeigt wird, klicken Sie im Feld Verfügbare Felder auswählen aus auf eine andere Gruppe Felder.

  6. Klicken Sie zum Festlegen der Sortierreihenfolge auf Aufsteigend oder Absteigend.

  7. Um anschließend nach einem weiteren Feld zu sortieren, wählen Sie im Feld Anschließend nach eine weiteres Feld aus.

Anmerkung Wenn das Feld, nach dem Sie sortieren, das gleiche ist wie das, nach dem die Feldelemente gruppiert sind, sortiert Outlook die Gruppenüberschriften anstelle der Elemente innerhalb jeder Gruppe. Um die einzelnen Elemente innerhalb einer Gruppe zu sortieren, klicken Sie im Feld Sortieren nach auf ein anderes Feld als das, welches Sie unter Gruppieren gewählt haben.


Entfernen einer Sortierung

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Sortieren.

  3. Klicken Sie im Feld Sortieren nach auf (Keine Angabe).


 Info über Filter

Info über Filter

Ein Filter bietet eine einfache Möglichkeit, nur die Elemente oder Dateien anzuzeigen, die den von Ihnen angegebenen Bedingungen entsprechen. So können Sie beispielsweise alle Elemente, die im Feld Von den Namen "Andreas Völler" enthalten, so filtern, dass nur die Elemente von Andreas Völler angezeigt werden. Alle übrigen Elemente befinden sich nach wie vor im Ordner und können durch Entfernen des Filters wieder angezeigt werden.

Vor und nach Anwenden eines Filters

Wenn für einen ausgewählten Ordner ein Filter übernommen wurde, zeigt die Statusleiste in der linken unteren Ecke des Bildschirms die Meldung "Filter angewandt" an.


 Ein- oder Ausblenden von Elementen mit Hilfe eines Filters

Ein- oder Ausblenden von Elementen mit Hilfe eines Filters

  1. Klicken Sie auf den Ordner, für den der Filter übernommen werden soll.

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Filtern.

  4. Wählen Sie die gewünschten Filteroptionen aus.

    Um Hilfe zu einer Option zu erhalten, klicken Sie auf das Fragezeichen [image] und dann auf die entsprechende Option.

  5. Um für den Filtervorgang weitere Kriterien, z. B. Kategorie oder Wichtigkeit, festzulegen, klicken Sie auf die Registerkarte Weitere Optionen, und wählen Sie dann die gewünschten Optionen aus.

  6. Um unter Verwendung weiterer oder benutzerdefinierter Felder zu filtern, klicken Sie auf die Registerkarte Erweitert, und wählen Sie dann die gewünschten Optionen aus.

    Vorgehensweise

Anmerkungen

  • Wenn Sie mehrere Optionen wählen, werden nur die Elemente angezeigt, die alle Kriterien erfüllen. Wenn Sie jedoch das gleiche Feld verwenden, um mehrere Kriterien festzulegen, werden die Elemente angezeigt, die in dem Feld mindestens ein Kriterium erfüllen.

  • Wenn im Dialogfeld Filtern keine Dateien angezeigt werden, wurde die Komponente für das integrierte Dateimanagement beim Installieren von Outlook möglicherweise nicht geladen. Klicken Sie auf [image] , um Informationen über das Laden von Komponenten zu erhalten.


 Ein- oder Ausblenden von Elementen oder Dateien auf der Grundlage eines Zeitpunktes oder eines Zeitraumes

Ein- oder Ausblenden von Elementen oder Dateien auf der Grundlage eines Zeitpunktes oder eines Zeitraumes

  1. Klicken Sie auf den Ordner, für den der Filter übernommen werden soll.

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Filtern.

  4. Klicken Sie im ersten Feld Zeit auf eine Bedingung. Um beispielsweise nur die Elemente anzuzeigen, die in der vorangegangenen Woche gesendet wurden, klicken Sie auf Gesendet.

  5. Klicken Sie im zweiten Feld Zeit auf einen Wert für die ausgewählte Bedingung. Um beispielsweise nur die Elemente anzuzeigen, die in der vorangegangenen Woche gesendet wurden, klicken Sie auf In den letzten sieben Tagen.


Entfernen eines Filters

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Filtern.

  3. Klicken Sie in der unteren rechten Ecke auf Alles löschen.


 Info über Gruppen

Info über Gruppen

Gruppierte Kategorien mit Gruppenüberschriften

Eine Gruppe ist eine Sammlung von Elementen, die etwas gemeinsam haben, wie beispielsweise E-Mail-Nachrichten vom gleichen Absender oder Aufgaben mit dem gleichen Fälligkeitsdatum. Sie gruppieren Elemente, um verwandte Elemente zusammenzufassen, ähnlich wie bei einer Gliederung. Beispielsweise können Sie Elemente nach Dringlichkeit gruppieren, um Elemente mit einer hohen Dringlichkeit von solchen mit einer niedrigen Dringlichkeit zu unterscheiden. Sie können die Gruppenüberschriften erweitern oder reduzieren, um die hierunter fallenden Elemente anzuzeigen oder auszublenden.

Sie können nur Elemente gruppieren, die sich in einer Ansicht des Ansichtstyps Tabelle oder in einer Zeitskala befinden. Wenn Sie Elemente nach einem Feld gruppieren, das mehr als einen Eintrag umfassen kann, wie beispielsweise ein Feld vom Typ Kategorien, können Elemente öfter als einmal in einer Tabelle oder Zeitskala auftreten. Wenn Sie zum Beispiel nach dem Feld Kategorien gruppieren und das Element zu zwei Kategorien wie beispielsweise "Geschäftlich" und "Ideen" gehört, wird das Element sowohl unter der Gruppenüberschrift "Geschäftlich" als auch unter der Gruppenüberschrift "Ideen" aufgelistet. Obwohl das Element öfter als einmal angezeigt wird, existiert es nur als ein einziges Element. Alle Änderungen, die Sie an einer Instanz des Elements vornehmen, werden für alle Instanzen des Elements gespeichert.


 Gruppieren von Elementen

Gruppieren von Elementen

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf eine Ansicht, bei der die Elemente im Ansichtstyp Tabelle oder auf einer Zeitskala angezeigt werden.

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Gruppieren.

  4. Klicken Sie im Feld Elemente gruppieren nach auf das Feld, nach dem Sie gruppieren möchten.

    Falls das gewünschte Feld im Feld Elemente gruppieren nach nicht angezeigt wird, klicken Sie im Feld Verfügbare Felder auswählen aus auf eine andere Feldergruppe.

  5. Klicken Sie auf Aufsteigend oder Absteigend, um die Sortierreihenfolge der Gruppenüberschriften festzulegen.

  6. Zum Anzeigen des Feldes, nach dem Sie die Elemente gruppieren, aktivieren Sie das Kontrollkästchen Feld in Ansicht anzeigen.

  7. Um anschließend weitere Untergruppen zu erstellen, wählen Sie im Feld Anschließend nach ein weiteres Feld aus.


Aufheben der Gruppierung von Elementen

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen.

  2. Klicken Sie auf Gruppieren.

  3. Klicken Sie im Feld Elemente gruppieren nach auf (Keine Angabe).


Problembehandlung beim Gruppieren

Zu welchem Thema benötigen Sie Hilfe?

Die Elemente in Ihren Gruppen werden nicht angezeigt

Sie haben Elemente nach einem Feld gruppiert, können jedoch das Feld in der Tabelle nicht anzeigen

Sie können im Dialogfeld Gruppieren das Feld nicht finden, nach dem Sie gruppieren möchten

Ein Element wird öfter als einmal in einer Tabelle angezeigt

Die Spalte ist verschwunden, als Sie versucht haben, Elemente zu gruppieren oder die Gruppierung aufzuheben


So erstellen Sie neue Elemente aus anderen Elementtypen

Mit AutoCreate können Sie leicht aus einem anderen Elementtyp ein neues Element erstellen, indem Sie das Element einfach in einen anderen Ordner ziehen. Um also beispielsweise aus einer E-Mail-Nachricht schnell einen Termin zu erstellen, ziehen Sie die Nachricht in den Ordner Kalender. Die relevanten Informationen in der Nachricht werden in Felder des neuen Termins eingefügt, und die gesamte Nachricht erscheint im Textformat im Textfeld des Termins. Darüber hinaus können Sie auch markierten Text ziehen, um so ein neues Element erstellen. Klicken Sie auf [image] , um weitere Informationen über AutoCreate zu erhalten.

Was möchten Sie tun?

Ein neues Element aus einem anderen Elementtyp erstellen

Ein neues Element aus markiertem Text erstellen


Problembehandlung beim Erstellen neuer Elemente aus anderen Elementtypen

Zu welchem Thema benötigen Sie Hilfe?

Sie haben mehrere Elemente gezogen, es wird jedoch nur ein einziges neues Element erstellt

Sie haben die Verknüpfung zu dem Originalelement in Ihrem neuen Element gelöscht. Wie können Sie das Originalelement nun öffnen?

In dem neuen Element fehlt die Anlage


 Protokolle, die Sie eingeben können, um Hyperlinks zu erstellen

Protokolle, die Sie eingeben können, um Hyperlinks zu erstellen

Wenn Sie eines der folgenden Internet protokolle in das Textfeld einer Nachricht eingeben, wandelt Outlook den Text automatisch in einen Hyperlink um. Sofern die Empfänger der Nachricht über einen Internetbrowser (beispielsweise Microsoft Internet Explorer) verfügen, der die auf deren Computer installierten Protokolle unterstützt, können die Empfänger auf den Hyperlink klicken, um schnell zu dem Ziel zu gelangen, auf das der Hyperlink verweist.

Falls die Internetadresse Leerzeichen umfasst, müssen Sie die gesamte Adresse in spitze Klammern (< >) einschließen. Geben Sie beispielsweise Folgendes ein: <file://C:\Eigene Dateien\MeineDatei.doc>

Protokoll | Beschreibung
file:// | Ein Protokoll, das zum Öffnen einer Datei in einem Intranet verwendet wird.
ftp:// | Das File Transfer Protocol (FTP), die am häufigsten verwendete Methode zum Übertragen von Dateien über das Internet.
gopher:// | Das Protokoll Gopher, mit dem Hyperlinks und Text getrennt gespeichert werden.
http:// | Das Hypertext Transfer Protocol (HTTP), das am häufigsten für Webseiten verwendete Protokoll.
https:// | Hypertext Transfer Protocol, Secure. Ein Protokoll, das speziell für die sichere Kommunikation mit HTTP über das Internet entwickelt wurde.
mailto: | Ein Protokoll, das zum Senden von Nachrichten an eine E-Mail-Adresse verwendet wird. Wenn der Empfänger auf diesen Hyperlink klickt, wird eine neue Nachricht geöffnet, bei der die E-Mail-Adresse des Mailto-Empfängers bereits eingetragen ist.
news: | Ein Protokoll, das zum Öffnen einer Internet-Newsgroup verwendet wird, und zwar für Empfänger, die mit einem NNTP-Server verbunden sind.
nntp:// | Network News Transfer Protocol. Ein Protokoll, das zum Verteilen, Anfragen, Abrufen und Veröffentlichen von News-Artikeln über das Internet verwendet wird.
Outlook: oder Outlook:// | Ein Protokoll, das zum Öffnen eines Outlook-Ordners oder eines Elements oder einer Datei in Outlook verwendet wird. Dieses Protokoll wird nur in Outlook unterstützt.
prospero:// | Ein Protokoll, das zum Organisieren von Internetressourcen in Ihrer persönlichen Sammlung von Hyperlinks verwendet wird, die auf Informationen auf Remote-Dateiservern verweisen; für Ihr persönliches virtuelles Dateisystem.
telnet:// | Das Internet-Standardprotokoll für das Anmelden von Remote-Standorten aus.
wais:// | Wide Area Information Servers-Protokoll. Ein verteiltes Informationsabrufsystem, das zum Abrufen von Dokumenten basierend auf von Ihnen angegebenen Schlüsselwörtern verwendet wird.

Um in Outlook oder in einem Outlook-Element einen Hyperlink einzufügen, der auf einen bestimmten Standort verweist, verwenden Sie Folgendes im Text Ihrer Nachricht:

Zum Herstellen eines Links zu | Verwenden Sie
Posteingang | Outlook:Posteingang
Kontakte | Outlook:Kontakte
einem beliebigen Ordner in Ihrem Postfach | Outlook:Ordnername\Unterordner Outlook:Gelöschte Objekte
Kalender | Outlook:Kalender
einer Nachricht in Ihrem E-Mail-Ordner | <Outlook:Posteingang/~Betreff der Nachricht>
einem Kontakt in Ihrem Kontakteordner | <Outlook:Kontakte/~Name des Kontakts>


 Möglichkeiten zum Freigeben von Informationen in Outlook

Möglichkeiten zum Freigeben von Informationen in Outlook

Es gibt viele verschiedene Möglichkeiten, Informationen zwischen Office-Programmen freizugeben. Sie können sich bei der Entscheidung danach richten, wie die Informationen im Programm angezeigt werden sollen, ob die Informationen mit der Änderung der Quelle aktualisiert werden sollen und für wen Sie die Informationen freigeben möchten.

Aktion | Zweck
Verwenden Sie die Funktionen Kopieren und Einfügen. | Kopieren von Informationen, die sich in einem Programm befinden und Einfügen derselben in ein anderes Programm.
Verwenden Sie die Funktion Textbearbeitung durch Drag & Drop. | Schnelles Kopieren oder Verschieben von Informationen zwischen zwei geöffneten Programmen.
Verwenden Sie die Import-/Exportfunktionen. | Verwenden einer Datei, die in einem anderen Programm erstellt wurde
Geben Sie die Hyperlinkadresse in das Textfeld der Nachricht ein. | Erstellen eines Hyperlinks auf eine Webseite in einer E-Mail-Nachricht und Hervorheben desselben mit farbigem und unterstrichenem Text.
Verwenden Sie ein verknüpftes Objekt. | Kopieren von Informationen aus einer anderen Datei und ständiges Aktualisieren der kopierten Informationen, falls sich die Originaldaten in der Quelldatei ändern.
Verwenden Sie ein eingebettetes Objekt. | Kopieren von Informationen aus einer in einem anderen Programm erstellten Datei auf eine Weise, dass die Daten im Quellprogramm einfach bearbeitet werden können, ohne dass Sie das aktuelle Dokument verlassen müssen.
Senden Sie die Datei als Anlage. | Senden einer kompletten Datei an andere Personen, so dass diese die Datei prüfen und Anmerkungen vornehmen können.
Fügen Sie die Elemente ein. | Senden von Elementen an andere Personen, so dass diese Kopien der Elemente in den eigenen Persönlichen Ordner kopieren können.


 Einfügen einer Datei in ein Element

Einfügen einer Datei in ein Element

  1. Öffnen Sie ein beliebiges Element (mit Ausnahme einer Notiz), in das Sie eine Datei einfügen möchten.

  2. Klicken Sie im Menü Einfügen auf Datei.

  3. Suchen Sie die Datei, die Sie öffnen möchten, und klicken Sie anschließend darauf.

  4. Klicken Sie im Menü Einfügen auf den Pfeil und dann in der Liste auf eine Option.

Tipps

  • Zum Einfügen einer Datei können Sie diese auch vom Desktop oder von Windows Explorer in das Textfeld eines geöffneten Elements ziehen.

  • Sie können eine Datei auf eine Verknüpfung in der Outlook-Leiste ziehen, um ein Element vom gleichen Typ zu erstellen wie diejenigen Elemente in dem Ordner, auf den die Verknüpfung verweist. Wenn Sie eine Datei auf die Verknüpfung "Posteingang" ziehen, wird die Datei als Anlage in der neuen Nachricht angezeigt. Wenn Sie die Datei auf eine Verknüpfung ziehen, die auf einen anderen Ordnertyp verweist (mit Ausnahme von Notizen), wird die Datei im neuen Element als Verknüpfung angezeigt. Wenn Sie die Datei auf eine Verknüpfung ziehen, die nicht auf den Posteingang, sondern auf einen anderen E-Mail-Ordner verweist, kopiert Outlook die Datei direkt in diesen Ordner, ohne eine neue Nachricht zu erstellen.

  • Wenn Sie die Datei mit Hilfe der rechten Maustaste auf eine Verknüpfung in der Outlook-Leiste (mit Ausnahme von Notizen) ziehen, können Sie wählen, ob das Element, das die Datei enthält, als Verknüpfung oder als Anlage erstellt werden soll.


 Einfügen eines Elements in ein anderes Element

Einfügen eines Elements in ein anderes Element

  1. Öffnen Sie ein beliebiges Element (mit Ausnahme einer Notiz), in das Sie ein anderes Element einfügen möchten.

  2. Klicken Sie im Menü Einfügen auf Element.

  3. Klicken Sie im Feld Suchen in auf den Ordner, in dem sich die Elemente befinden, die Sie einfügen möchten.

  4. Wählen Sie im Feld Elemente die Elemente aus, die Sie einfügen möchten.

    Vorgehensweise

  5. Klicken Sie unter Einfügen als auf eine Option.

Tipps

  • Sie können ein Element auch einfügen, indem Sie es in das Textfeld eines geöffneten Elements ziehen. So können Sie beispielsweise eine Aufgabe aus dem Ordner Aufgaben in das Textfeld einer Nachricht ziehen.

  • Um aus einem Element ein neues Element eines anderen Typs zu erstellen, können Sie mit Hilfe der rechten Maustaste ein Element in einen Ordner ziehen, der andere Elementtypen enthält. Das Element, das Sie auf das neue Element ziehen, wird als Verknüpfung, als Anlage oder als Text in dieses Element eingefügt. Beispielsweise können Sie eine E-Mail-Nachricht mit der rechten Maustaste in den Ordner Kontakte ziehen, um einen neuen Kontakt zu erstellen. Die Nachricht wird im Textfeld des neuen Kontakts als Verknüpfung, als Anlage oder als Text angezeigt. Falls Sie das Element als Anlage kopieren, wird es an zwei Positionen gespeichert: im ursprünglichen Ordner, aus dem Sie das Element gezogen haben, und im Textfeld des neuen Elements.


 Kopieren des Inhalts von Feldern in ein anderes Element oder Programm

Kopieren des Inhalts von Feldern in ein anderes Element oder Programm

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf eine Tabellenansicht.

  2. Fügen Sie der Ansicht die Spalten hinzu, deren Inhalt Sie kopieren möchten.

    Vorgehensweise

  3. Markieren Sie die Elemente, die Sie kopieren möchten.

    Vorgehensweise

  4. Klicken Sie im Menü Bearbeiten auf Kopieren.

  5. Wechseln Sie zu dem anderen Programm oder zu dem Textfeld des Elements, in das Sie die Informationen kopieren möchten.

  6. Klicken Sie im Menü Bearbeiten auf Einfügen.

Anmerkung Wenn Sie auf Ausschneiden klicken, werden die Elemente nicht gelöscht. Um die Elemente zu löschen, wählen Sie diese aus, und klicken Sie im Menü Bearbeiten auf Löschen.


Problembehandlung beim Einfügen von Informationen in Outlook

Zu welchem Thema benötigen Sie Hilfe?

Sie können ein Objekt in Ihrer Nachricht weder anzeigen noch ändern

Sie möchten einen Teil einer Datei einfügen, Outlook fügt jedoch die gesamte Datei ein

Beim Doppelklicken auf ein verknüpftes oder eingebettetes Objekt erhalten Sie die Fehlermeldung, dass das Objekt nicht bearbeitet werden kann

Sie möchten, dass das eingebettete Objekt anstelle des Symbols in Ihrem Dokument angezeigt wird


 Info über das Archivieren und die AutoArchivierung

Info über das Archivieren und die AutoArchivierung

Ihr Outlook-Posteingang wächst mit den Elementen, die erstellt werden, auf die gleiche Weise, wie sich Papiere auf Ihrem Schreibtisch türmen würden. Bei einer papierbasierten Arbeitsweise können Sie diese Unterlagen von Zeit zu Zeit durchsehen und diejenigen ablegen, die zwar wichtig sind, jedoch nicht häufig benötigt werden. Weniger wichtige Unterlagen, wie beispielsweise ältere Zeitungen und Magazine, können Sie wegwerfen.

Nach dem gleichen Verfahren können Sie auch in Outlook vorgehen. Sie können nicht mehr aktuelle Elemente manuell in eine Ablagedatei verschieben, indem Sie im Menü Datei auf Archivieren klicken, oder Sie können diese Elemente automatisch archivieren lassen, indem Sie die Funktion AutoArchivierung verwenden. Elemente werden als nicht mehr aktuell betrachtet, wenn sie das von Ihnen vorgegebene Alter erreicht haben. Mit der AutoArchivierung können Sie alte Elemente entweder löschen oder verschieben. Outlook kann zwar alle Elementtypen archivieren, findet jedoch Dateien nur, wenn sie in einem E-Mail-Ordner gespeichert sind, wie beispielsweise ein Microsoft Excel-Arbeitsblatt oder ein Word-Dokument, das als Anlage einer E-Mail-Nachricht beigefügt ist. Eine Datei, die nicht in einem E-Mail-Ordner gespeichert ist, kann nicht archiviert werden.

Die AutoArchivierung ist ein aus zwei Schritten bestehendes Verfahren. Zuerst wird die AutoArchivierung aktiviert. Klicken Sie erst im Menü Extras auf Optionen, dann auf die Registerkarte Weitere und anschließend auf AutoArchivierung. Als Nächstes werden die Eigenschaften der AutoArchivierung für jeden Ordner festgelegt, den Sie archivieren möchten. Auf der Ordnerebene können Sie bestimmen, welche Elemente archiviert werden sollen und wie oft diese archiviert werden sollen. Sie können einzelne Ordner, Gruppen von Ordnern oder alle Outlook-Ordner automatisch archivieren. Dieses Verfahren wird bei jedem Start von Outlook automatisch ausgeführt. Die Eigenschaften der AutoArchivierung jedes Ordners werden auf die jeweilige Datumsangabe hin geprüft, und alte Elemente werden in die Archivdatei verschoben. Elemente im Ordner GELÖSCHTE OBJEKTE werden gelöscht.

Mit dem Aktivieren der AutoArchivierung werden verschiedene Outlook-Ordner eingerichtet. Diese Ordner und deren standardmäßige Alterungszeiträume sind KALENDER (6 Monate), AUFGABEN (6 Monate), JOURNAL (6 Monate), GESENDETE Objekte (2 Monate) und GELÖSCHTE Objekte (2 Monate). Für die Ordner POSTEINGANG, NOTIZEN und KONTAKTE wird die AutoArchivierung nicht automatisch aktiviert.

Es besteht ein Unterschied zwischen Exportieren und Archivieren. Beim Archivieren werden die Originalelemente in die Archivdatei kopiert und anschließend aus dem aktuellen Ordner gelöscht. Beim Exportieren werden die Originalelemente in die Exportdatei kopiert, jedoch nicht aus dem aktuellen Ordner gelöscht. Darüber hinaus können Sie nur einen einzigen Dateityp archivieren, nämlich eine Persönliche Ordner-Datei, jedoch können Sie eine Vielzahl von Dateitypen exportieren.

Beim Archivieren wird die bestehende Ordnerstruktur in der neuen Archivdatei beibehalten. Wenn sich der Ordner, den Sie archivieren möchten, in einem übergeordneten Ordner befindet, wird dieser übergeordnete Ordner in der Archivdatei erstellt, während die in dem übergeordneten Ordner befindlichen Elemente jedoch nicht archiviert werden. Auf diese Weise wird eine identische Ordnerstruktur zwischen der Archivdatei und Ihrem Posteingang aufrechterhalten. Ordner bleiben nach der Archivierung am ursprünglichen Speicherort erhalten, auch wenn sie zunächst leer sind.


Beim Archivieren von Elementen verwendetes Datum

Das Datum, mit dem festgelegt wird, wann ein Element archiviert werden soll, ist abhängig vom Elementtyp.

Elementtyp | Archivierungsdatum
E-Mail-Nachrichten | Das Sende- oder Empfangsdatum, je nachdem, welches das spätere ist, oder das Datum/die Uhrzeit der letzten Änderung.
Termin | Das Datum des Termins oder das Datum/die Uhrzeit der letzten Änderung, je nachdem, welches später ist.
Aufgabe | Das Erledigungsdatum oder das Datum/die Uhrzeit der letzten Änderung. Aufgaben, die nicht als erledigt gekennzeichnet sind, werden nicht automatisch archiviert. Aufgaben, die anderen Personen übertragen wurden, werden nur archiviert, wenn sie als erledigt gekennzeichnet wurden.
Notiz | Das Datum/die Uhrzeit der letzten Änderung.
Journaleintrag | Das Erstellungsdatum des Journaleintrags oder das Datum/die Uhrzeit der letzten Änderung.
Kontakt | Keine Archivierung.


 Aktivieren der AutoArchivierung

Aktivieren der AutoArchivierung

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie anschließend auf die Registerkarte Weitere.

  2. Klicken Sie auf AutoArchivierung.

  3. Um festzulegen, dass die AutoArchivierung mit dem Start von Outlook aktiviert wird, aktivieren Sie das Kontrollkästchen AutoArchivierung alle.

  4. Wenn Sie festlegen möchten, wie häufig der AutoArchivierungsprozess erfolgen soll, geben Sie in das Feld Tage eine Zahl ein.

  5. Wenn Sie benachrichtigt werden möchten, bevor die Elemente archiviert werden, aktivieren Sie das Kontrollkästchen Vor der AutoArchivierung Bestätigung einholen.

  6. Geben Sie im Feld Standardarchivdatei einen Namen für die Datei ein, in die die Elemente verschoben werden sollen, die Sie archivieren möchten, oder klicken Sie auf Durchsuchen, um eine Datei aus der Liste auszuwählen.

  7. Nachdem Sie nun die AutoArchivierung aktiviert haben, müssen Sie für jeden Ordner die Eigenschaften der AutoArchivierung festlegen, um die AutoArchivierung zu aktivieren.

    Vorgehensweise


Deaktivieren der AutoArchivierung

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Weitere.

  2. Klicken Sie auf AutoArchivierung.

  3. Deaktivieren Sie das Kontrollkästchen AutoArchivierung alle.


Archivieren oder Löschen von alten Elementen

Sie können veranlassen, dass Outlook automatisch Elemente, die ein gewisses Alter überschritten haben, entfernt und in eine Archivdatei verschiebt. Klicken Sie auf [image] , um Informationen über das Archivieren von Dateien zu erhalten.

Was möchten Sie tun?

Aktivieren der AutoArchivierung

Festlegen der Eigenschaften der AutoArchivierung für einen Ordner

Manuelles Archivieren von Elementen

Automatisches Löschen nicht mehr aktueller Elemente

Löschen verfallener E-Mail-Nachrichten beim Archivieren


Automatisches Löschen von alten Elementen

  1. Klicken Sie mit der rechten Maustaste auf den Ordner, der die Elemente enthält, die Sie automatisch löschen möchten, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf die Registerkarte AutoArchivierung.

  3. Um die automatische Archivierung für diesen Ordner zu aktivieren, klicken Sie auf das Kontrollkästchen Elemente bereinigen, wenn diese älter sind als.

  4. Wenn Sie festlegen möchten, wann Elemente gelöscht werden sollen, geben Sie einen Wert in das Feld Monate ein.

  5. Um Elemente automatisch löschen zu lassen, klicken Sie auf Alte Elemente endgültig löschen.

Anmerkung Zum Aktivieren der AutoArchivierung müssen Sie die AutoArchivierung aktivieren, bevor Sie die Eigenschaften für einzelne Ordner festlegen. Klicken Sie erst im Menü Extras auf Optionen, dann auf die Registerkarte Weitere und anschließend auf AutoArchivierung. Klicken Sie auf das Kontrollkästchen AutoArchivierung alle.

Vorgehensweise


Festlegen der Eigenschaften der AutoArchivierung für einen Ordner

  1. Klicken Sie mit der rechten Maustaste auf den Ordner, für den Sie die AutoArchivierung aktivieren möchten, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf die Registerkarte AutoArchivierung.

  3. Um die automatische Archivierung dieses Ordners zu aktivieren, klicken Sie in das Kontrollkästchen Elemente bereinigen, wenn diese älter sind als.

  4. Wenn Sie festlegen möchten, wann Elemente automatisch in die Archivdatei verschoben werden sollen, geben Sie einen Wert in das Feld Monate ein.

  5. Um die Datei anzugeben, in die die Elemente verschoben werden sollen, die Sie archivieren möchten, klicken Sie auf Alte Elemente verschieben nach.

  6. Geben Sie im Feld Alte Elemente verschieben nach einen Namen für die Datei ein, in die die Elemente verschoben werden sollen, die Sie archivieren möchten, oder klicken Sie auf Durchsuchen, um eine Datei aus der Liste auszuwählen.

Anmerkung Damit die AutoArchivierung tatsächlich aktiviert wird, klicken Sie im Menü Extras auf Optionen, klicken Sie auf die Registerkarte Weitere und anschließend auf AutoArchivierung.


Abrufen archivierter Elemente

Sie können Elemente aus einer Archivdatei abrufen, indem Sie die Archivdatei entweder importieren, oder indem Sie die Archivdatei öffnen. Beim Importieren der Archivdatei verschieben Sie alle archivierten Elemente wieder in Ihren Posteingang, und zwar in die Ordner, aus denen sie archiviert wurden. Sie können die archivierten Elemente auch in einen neuen Ordner importieren. Wenn Sie den Archivordner öffnen, wird dieser Ihrer Ordnerliste hinzugefügt, und Sie können Elemente manuell in die einzelnen Ordner kopieren.

Was möchten Sie tun?

Importieren archivierter Elemente in die Originalordner

Importieren archivierter Elemente in einen neuen Ordner

Öffnen einer Persönlichen Ordner-Datei


Problembehandlung beim Archivieren oder bei der AutoArchivierung

Zu welchem Thema benötigen Sie Hilfe?

Sie können nicht mehrere Ordner zum Archivieren auswählen

Sie können Ihre Datei nicht archivieren

Sie können Ihre Archivdatei nicht finden

Beim Versuch, Elemente zu archivieren, erhalten Sie eine Fehlermeldung betreffend einer Dateigrößenbegrenzung

Sie haben Elemente archiviert, die Sie nun wieder aufrufen möchten

Sie haben die AutoArchivierung aktiviert, es passiert jedoch nichts

Einige Ihrer Elemente sind verschwunden

Der Ordner, aus dem Sie Elemente archiviert haben, ist noch immer vorhanden


 Erstellen eines Ordners für Dateien

Erstellen eines Ordners für Dateien

  1. Klicken Sie auf der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .

  3. Doppelklicken Sie auf das Laufwerk, auf dem der neue Ordner erstellt werden soll.

  4. Falls Sie den Ordner in einem anderen Ordner anlegen möchte, doppelklicken Sie auf diesen Ordner.

  5. Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf Ordner.

  6. Geben Sie einen Namen für den neuen Ordner ein.


 Erstellen eines neuen Dokuments basierend auf einem vorhandenen Dokument

Erstellen eines neuen Dokuments basierend auf einem vorhandenen Dokument

  1. Klicken Sie auf der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .

  3. Doppelklicken Sie auf das Laufwerk, das das gewünschte Dokument enthält.

  4. Falls sich die gewünschte Datei in einem Ordner befindet, doppelklicken Sie auf diesen Ordner.

  5. Klicken Sie mit der rechten Maustaste auf das Dokument, auf dem das neue Dokument basieren soll, und klicken Sie anschließend im Kontextmenü auf Neu.

  6. Klicken Sie zum Speichern des neuen Dokuments im Menü Datei des Programms, mit dem die Datei erstellt wurde, auf Speichern unter, und geben Sie anschließend einen Namen für die Datei ein.

Anmerkungen

  • Falls der Befehl Neu nicht verfügbar ist, wird dieser Befehl vom Dateityp der ausgewählten Datei nicht unterstützt.
  • Um das gewünschte Dokument rasch aufzufinden, verwenden Sie die Ordnerliste. Falls die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste.


 Umbenennen eines Ordners oder einer Datei auf der Festplatte

Umbenennen eines Ordners oder einer Datei auf der Festplatte

  1. Klicken Sie auf der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .

  3. Doppelklicken Sie auf das Laufwerk, das den Ordner oder die Datei enthält, den bzw. die Sie umbenennen möchten.

  4. Falls sich der Ordner oder die Datei, den oder die Sie umbenennen möchten, in einem Ordner befindet, doppelklicken Sie auf diesen Ordner.

  5. Klicken Sie mit der rechten Maustaste auf den Ordner oder die Datei, den oder die Sie umbenennen möchten, und klicken Sie anschließend im Kontextmenü auf Umbenennen.

  6. Geben Sie einen neuen Namen ein.

Tipp Um den gewünschten Ordner rasch aufzufinden, verwenden Sie die Ordnerliste. Falls die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste.


 Kopieren eines Ordners oder einer Datei auf einen Datenträger

Kopieren eines Ordners oder einer Datei auf einen Datenträger

  1. Klicken Sie auf der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .

  3. Doppelklicken Sie auf das Laufwerk, das den Ordner oder die Datei enthält, den bzw. die Sie kopieren möchten.

  4. Falls sich der gewünschte Ordner oder die Datei in einem Ordner befindet, doppelklicken Sie auf diesen Ordner.

  5. Klicken Sie mit der rechten Maustaste auf den Ordner oder die Datei, den bzw. die Sie kopieren möchten, zeigen Sie im Kontextmenü auf Senden an, und klicken Sie anschließend auf das Laufwerk, auf das die Datei kopiert werden soll.

Tipp Um einen Ordner oder eine Datei rasch aufzufinden, verwenden Sie die Ordnerliste. Falls die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste.


 Erstellen einer Sicherungskopie eines Ordners

Erstellen einer Sicherungskopie eines Ordners

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie im Assistenten auf Exportieren in eine Datei und dann auf Weiter.

  3. Klicken Sie auf Persönliche Ordner-Datei.

  4. Folgen Sie den weiteren Anweisungen im Assistenten.


 Erstellen einer Verknüpfung zu einem Ordner oder einer Datei

Erstellen einer Verknüpfung zu einem Ordner oder einer Datei

Mit diesem Verfahren erstellen Sie im ausgewählten Ordner eine Verknüpfung zu einem Ordner oder einer Datei. Um der Outlook-Leiste eine Verknüpfung hinzuzufügen, klicken Sie auf [image] .

  1. Klicken Sie auf der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .

  3. Doppelklicken Sie auf das Laufwerk, das den Ordner oder die Datei enthält, zu dem oder der Sie die Verknüpfung erstellen möchten.

  4. Falls sich der gewünschte Ordner oder die Datei in einem weiteren Ordner befindet, doppelklicken Sie auf diesen Ordner.

  5. Klicken Sie mit der rechten Maustaste auf den gewünschten Ordner oder die Datei, und klicken Sie anschließend im Kontextmenü auf Kopieren.

  6. Öffnen Sie den Ordner, in dem die Verknüpfung angezeigt werden soll, und klicken Sie anschließend im Menü Bearbeiten auf Verknüpfung einfügen.

Tipp Um den gewünschten Ordner rasch aufzufinden, verwenden Sie die Ordnerliste. Falls die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste.


 Erstellen einer Verknüpfung zu einem Dateiordner auf der Outlook-Leiste

Erstellen einer Verknüpfung zu einem Dateiordner auf der Outlook-Leiste

  1. Klicken Sie auf der Outlook-Leiste auf die Gruppe, der Sie die Verknüpfung hinzufügen möchten.

  2. Klicken Sie auf der Outlook-Leiste mit der rechten Maustaste auf den Hintergrund der Gruppe, der Sie die Verknüpfung hinzufügen möchten, und klicken Sie anschließend im Kontextmenü auf Verknüpfung auf Outlook-Leiste.

  3. Klicken Sie im Feld Suchen in auf Dateisystem.

    Falls der Eintrag Dateisystem im Feld Suchen in nicht vorhanden ist, müssen Sie die Komponente Integriertes Dateimanagement hinzufügen.

    Vorgehensweise

  4. Wählen Sie im Feld Ordnername den gewünschten Ordner.

  5. Falls es sich bei dem gewünschten Ordner um einen Unterordner handelt, doppelklicken Sie auf diesen Ordner.


 Herstellen der Verbindung zu einem Netzlaufwerk

Herstellen der Verbindung zu einem Netzlaufwerk

  1. Klicken Sie in der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .

  3. Klicken Sie im Menü Extras auf Netzlaufwerk verbinden.

  4. Klicken Sie im Feld Laufwerk auf den Laufwerksbuchstaben, den Sie verwenden möchten.

  5. Geben Sie im Feld Pfad den Pfad zu dem Ordner an, zu dem Sie die Verbindung herstellen möchten.

Tipp Um beim nächsten Start von Windows automatisch die Verbindung zu diesem Netzlaufwerk herzustellen, aktivieren Sie das Kontrollkästchen Verbindung beim Start wiederherstellen.


 Trennen der Verbindung zu einem Netzlaufwerk

Trennen der Verbindung zu einem Netzlaufwerk

  1. Klicken Sie auf der Outlook-Leiste auf Weitere oder auf Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .

  3. Klicken Sie im Menü Extras auf Netzlaufwerk trennen.

  4. Klicken Sie auf das Laufwerk, zu dem Sie die Verbindung trennen möchten.

Tipp Um schnell die Verbindung zu einem Netzlaufwerk zu trennen, klicken Sie mit der rechten Maustaste auf das Netzlaufwerk und klicken anschließend im Kontextmenü auf Trennen.


Info über die Verwendung des Aktenkoffers, um Dokumente auf dem neuesten Stand zu halten

Der Aktenkoffer ist eine Komponente, die zusammen mit Windows installiert wird. Wenn Sie zu Hause oder unterwegs an Dateien arbeiten möchten, können Sie den Aktenkoffer verwenden, um die verschiedenen Versionen der Datei auf dem jeweils neuesten Stand zu halten. Sie können von Microsoft Outlook aus die Aktenkoffer-Befehle verwenden, um eine Datei hinzuzufügen oder eine Datei im Aktenkoffer zu aktualisieren. Weitere Informationen über das Arbeiten mit dem Aktenkoffer finden Sie in der Windows-Hilfe.

Anmerkung Falls der Aktenkoffer nicht im Arbeitsplatz verfügbar ist, ist er nicht installiert. Weitere Informationen hierzu finden Sie in der Windows-Hilfe.


 Info über das Anzeigen von Dateien in Microsoft Outlook

Info über das Anzeigen von Dateien in Microsoft Outlook

Zum Anzeigen oder Öffnen einer beliebigen Datei auf Ihrem Computer oder auf einem beliebigen Netzlaufwerk, auf das Sie Zugriff haben, klicken Sie auf der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen und anschließend auf Arbeitsplatz. Falls das Symbol Arbeitsplatz nicht vorhanden ist, müssen Sie es hinzufügen. Klicken Sie hierauf, um Informationen zum Hinzufügen des Symbols Arbeitsplatz zu erhalten.

Sie können Dateien als Symbole, in einer Tabelle oder auf einer Zeitskala anzeigen. Bei der Anzeige in einer Tabelle können Sie Dateieigenschaften wie den Autor, das Datum der Erstellung und den Dateityp einblenden sowie Dateien nach diesen Eigenschaften sortieren oder gruppieren.

Wenn Sie Dateien anzeigen, können Sie diese schnell öffnen, kopieren, verschieben, drucken oder löschen, oder Sie können Verknüpfungen zu Dateien erstellen. Sie können auch von einem beliebigen Ordner aus die Verbindung zu einem Netzlaufwerk herstellen oder trennen.

Unter Microsoft Windows, Windows 2000 Professional und Microsoft Windows NT Workstation ist der Ordner Eigene Dateien ein geeigneter Ort zum Speichern von Microsoft Office-Dokumenten, Arbeitsblättern, Präsentationen oder Datenbanken, an denen Sie gegenwärtig arbeiten. Der Ordner Eigene Dateien ist das Arbeitsverzeichnis, auf das die Dialogfelder Öffnen und Speichern unter aller Office-Programme standardmäßig zugreifen.


 Ansichten für Dateien

Ansichten für Dateien

Um die nachstehenden Ansichten verwenden zu können, klicken Sie auf der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen und dann auf Arbeitsplatz [image] , Eigene Dateien [image] oder Favoriten [image] . (Wenn Sie auf Arbeitsplatz klicken, stehen nur die Ansichten Symbole, Details und Nach Dateityp zur Verfügung.) Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf die gewünschte Ansicht.

Symbole Als Symbole von links nach rechts in alphabetischer Reihenfolge nach Dateinamen geordnet.

Details Als Liste sortiert nach Dateinamen mit den Angaben Autor, Dateityp, Größe, Änderungsdatum, Schlüsselwörter und Kommentare.

Nach Autor Als Liste gruppiert nach Autor und sortiert nach Dateinamen mit den Angaben Dateityp, Größe, Änderungsdatum, Schlüsselwörter und Kommentare.

Nach Dateityp Als Liste gruppiert nach Dateityp und sortiert nach Dateinamen mit den Angaben Autor, Größe, Änderungsdatum, Schlüsselwörter und Kommentare.

Dokumente in Zeitskalaansicht Als Symbole in chronologischer Reihenfolge nach Erstellungsdatum auf einer Zeitskala geordnet.

Programme Hierbei handelt es sich um Programme, die nur vom System verwendet werden, also beispielsweise Dateien mit den Dateinamenerweiterungen .exe oder .dll.


 Anzeigen des Inhalts von "Arbeitsplatz"

Anzeigen des Inhalts von "Arbeitsplatz"

  1. Klicken Sie auf der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .


 Öffnen einer Datei im Arbeitsplatz

Öffnen einer Datei im Arbeitsplatz

  1. Klicken Sie auf der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .

  3. Doppelklicken Sie auf das Laufwerk, das die gewünschte Datei enthält.

  4. Falls sich die gewünschte Datei in einem Ordner befindet, doppelklicken Sie auf diesen Ordner.

  5. Doppelklicken Sie auf die Datei, die Sie öffnen möchten.

Tipp Um die gewünschte Datei rasch aufzufinden, verwenden Sie die Ordnerliste. Falls die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste.


 Öffnen von Ordnern mit Dateien im gleichen Fenster

Öffnen von Ordnern mit Dateien im gleichen Fenster

Für dieses Verfahren müssen Sie sich im separaten Fenster eines Ordners befinden, der Dateien und keine Elemente enthält, also beispielsweise im Ordner Eigene Dateien. Um einen Ordner, der Dateien enthält, in einem separaten Fenster zu öffnen, klicken Sie mit der rechten Maustaste auf den Ordner und klicken dann im Kontextmenü auf Öffnen.

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf der Registerkarte Ordner auf Alle Ordner in demselben Fenster durchsuchen und anzeigen.


Anzeigen von Dateien oder Elementen in einem anderen Ordner

  1. Zeigen Sie im Menü Ansicht auf Wechseln zu, und klicken Sie auf Ordner.

  2. Klicken Sie zum Anzeigen von Dateien im Feld Suchen in auf Dateisystem.

    Falls der Eintrag Dateisystem im Feld Suchen in nicht vorhanden ist, müssen Sie die Komponente Integriertes Dateimanagement hinzufügen.

    Vorgehensweise

    Klicken Sie zum Anzeigen von Outlook-Elementen im Feld Suchen in auf Outlook.

  3. Klicken Sie auf OK.

  4. Klicken Sie in der Ordnerliste auf den Ordner, den Sie anzeigen möchten.

Tipp Um einen erst kürzlich verwendeten Ordner erneut anzuzeigen, klicken Sie im Feld Ordnername des Dialogfeldes Wechseln zu Ordner auf den Namen des Ordners.


 Anzeigen des Inhalts einer Datei

Anzeigen des Inhalts einer Datei

  1. Klicken Sie auf der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .

  3. Doppelklicken Sie auf das Laufwerk, das die Datei enthält, die Sie anzeigen möchten.

  4. Falls sich die gewünschte Datei in einem Ordner befindet, doppelklicken Sie auf diesen Ordner.

  5. Klicken Sie mit der rechten Maustaste auf die Datei, die Sie anzeigen möchten, und klicken Sie anschließend im Kontextmenü auf Schnellansicht.

Anmerkungen

  • Falls der Befehl Schnellansicht nicht verfügbar ist, ist für diesen Dateityp entweder kein Viewer verfügbar, oder die Schnellansicht wurde nicht eingerichtet. Weitere Informationen hierzu finden Sie in der Windows-Hilfe.
  • Um die gewünschte Datei rasch aufzufinden, verwenden Sie die Ordnerliste. Falls die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste.


 Anzeigen der Eigenschaften von Dateien

Anzeigen der Eigenschaften von Dateien

  1. Klicken Sie auf der Outlook-Leiste auf Weitere oder Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .

  3. Doppelklicken Sie auf das Laufwerk, das die gewünschte Datei enthält.

  4. Falls sich der gewünschte Ordner oder die Datei in einem Ordner befindet, doppelklicken Sie auf diesen Ordner.

  5. Klicken Sie mit der rechten Maustaste auf die Datei, deren Eigenschaften Sie anzeigen möchten, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

Tipp Um die gewünschte Datei rasch aufzufinden, verwenden Sie die Ordnerliste. Falls die Ordnerliste nicht angezeigt wird, klicken Sie im Menü Ansicht auf Ordnerliste.


Info über Netzwerkordner

Netzwerkordner sind Microsoft Outlook-Ordner, die automatisch Informationen von Ihrem Computer über das Internet freigeben. So können Sie beispielsweise Netzwerkordner verwenden, um Nachrichten ähnlich wie über einen E-Mail-Verteilerlistenserver an eine Gruppe von Personen zu übermitteln, oder Sie können Outlook-Elemente auf Ihrem Computer, z. B. Kalender oder Kontakte, für einen beliebigen anderen Outlook-Benutzer an einem beliebigen anderen Ort freigeben. Spezielle Ordner, etwa Posteingang, Postausgang, Exchange-Ordner und Exchange-Offlineordner, können nicht freigegeben werden. Wenn Sie Exchange Server verwenden, können Sie nur persönliche Ordner freigeben.

Wenn Sie mit Hilfe von Netzwerkordnern einen Ordner freigeben, wird eine Kopie des freigegebenen Ordners in der Outlook-Ordnerliste jeder Person angezeigt, die den Ordner abonniert. Wenn Sie beispielsweise auf Ihrem Computer einen Ordner SCHULZE freigeben, wird bei jeder Person, die diesen Ordner abonniert, der Ordnerliste ein Ordner SCHULZE hinzugefügt. Jedes beliebige Element, das Sie im Ordner SCHULZE auf Ihrem Computer ablegen, wird automatisch an den Ordner SCHULZE aller Abonnenten gesendet. Wenn Sie ein Element im Ordner SCHULZE ändern, wird das geänderte Element bei allen Abonnenten aktualisiert.

Der Eigentümer des Netzwerkordners weist jedem Abonnenten eine Berechtigungsstufe zu, mit der festgelegt wird, wie die Abonnenten mit den Elementen im Netzwerkordner verfahren können. Beispielsweise hat ein Abonnent mit der Berechtigungsstufe "Bearbeiter" die Möglichkeit, einem Netzwerkordner neue Elemente hinzuzufügen oder bestehende Elemente zu ändern. Elemente, die von einem entsprechend berechtigten Abonnenten geändert wurden, werden im Originalordner und in den Ordnern aller anderen Abonnenten aktualisiert. Klicken Sie hierauf, um weitere Informationen über Berechtigungsstufen zu erhalten.

Netzwerkordner können zur Freigabe von Nachrichten, Kalendern, Aufgaben oder Kontakten verwendet werden. Sie können auch Journale oder Notizen freigeben. Sie können E-Mail-Nachrichten auch für Abonnenten freigeben, die Outlook nicht verwenden. Diese Personen erhalten die Elemente jedoch im Posteingang, und es werden keine Abonnentenordner erstellt. Outlook-Elemente, bei denen es sich nicht um E-Mail-Nachrichten handelt, z. B. Elemente des Ordners Kalender oder Kontakte, können nicht mit anderen E-Mail-Programmen verwendet werden.


Veröffentlichen eines Netzwerkordners

  1. Zeigen Sie im Menü Datei auf Freigeben, und klicken Sie anschließend auf eine Option.

    Zum Freigeben eines Ordners, bei dem es sich weder um Aufgaben noch um Kontakte oder einen Kalender handelt, müssen Sie zuerst den Ordner aus der Ordnerliste wählen.

  2. Klicken Sie auf Weiter.

  3. Klicken Sie auf Hinzufügen.

  4. Geben Sie im Feld Namen eingeben oder aus Liste auswählen den Namen der Person ein, für die Sie ein Abonnement für diesen Ordner einrichten möchten.

  5. Klicken Sie für jeden eingegebenen Namen auf An. Wenn Sie alle Namen eingegeben haben, klicken Sie auf OK.

  6. Klicken Sie im Feld Mitglieder auf einen Namen, dann auf Berechtigungen, und weisen Sie der Person anschließend die gewünschte Berechtigungsstufe zu. Sie können mehrere Namen auswählen, um allen ausgewählten Personen die gleiche Berechtigungsstufe zuzuweisen.

    Falls ein potentieller Abonnent nicht mit Outlook arbeitet, klicken Sie im Dialogfeld Netzwerkordner-Berechtigungen auf Minimum.

  7. Klicken Sie auf Weiter.

  8. Falls gewünscht, können Sie einen Text eingeben, um den Abonnenten den Ordner zu beschreiben.

  9. Klicken Sie auf Fertig stellen.

    Jeder potentielle Abonnent erhält automatisch eine das Abonnement betreffende Nachricht. Die Empfänger müssen in dieser Nachricht auf Zusagen klicken, damit das Abonnement eingerichtet wird. Empfänger, die Outlook nicht verwenden, erhalten lediglich eine Benachrichtigung.


Zugreifen auf Netzwerkordner mit einem anderen E-Mail-Programm als Outlook

Netzwerkordner eignen sich am besten für den Datenaustausch zwischen den Benutzern von Outlook. Sie können Netzwerkordner jedoch auch für Empfänger freigeben, die Outlook nicht verwenden, indem Sie ihnen die Minimalberechtigung einräumen. Bei anderen E-Mail-Programmen sind folgende Unterschiede zu beachten:

  • Alle Nachrichten werden im Posteingang des Abonnenten abgelegt, es wird also kein separater Ordner erstellt.

  • Alle Elemente im Netzwerkordner werden als E-Mail-Nachrichten gesendet.

  • Zum Veröffentlichen von Informationen für Benutzer, die Outlook nicht verwenden, können nur E-Mail-Ordner verwendet werden.

  • Die Empfänger können weder Elemente hinzufügen noch Elemente ändern, die sie erhalten. Zum Ändern eines Elements oder zum Hinzufügen eines neuen Elements muss der Abonnent dem Administrator des Netzwerkordners eine E-Mail-Nachricht senden. Dieser fügt dem Netzwerkordner das geänderte oder neue Element hinzu.


Verwenden eines Netzwerkordners als Verteilerlistenserver

  1. Erteilen Sie jedem Abonnenten die Editor-Zugriffsrechte.

    Vorgehensweise

  2. Wählen Sie den freigegebenen Ordner aus der Ordnerliste aus.

  3. Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf Öffentliche Nachricht in diesem Ordner, um Nachrichten an den freigegebenen Ordner zu senden.

    Alle in dem Ordner veröffentlichten Nachrichten werden an alle Abonnenten gesendet. Leser, die Outlook nicht verwenden, können ihre Antworten jedoch nicht direkt an den Originalordner richten. Ihre Antworten werden im Posteingang des Eigentümers des freigegebenen Ordners gesammelt.


Annehmen oder Ablehnen von Einladungen im Auftrag einer anderen Person mit Hilfe eines Netzwerkordner-Kalenders

  1. Geben Sie mit Hilfe eines Netzwerkordners Ihren Kalender frei.

    Vorgehensweise

  2. Erteilen Sie der Person, die Ihren Kalender verwalten soll, die Berechtigung als Editor.

    Vorgehensweise


Problembehandlung bei Netzwerkordnern

Die von Ihnen geänderten Elemente werden in den Ordnern anderer Abonnenten nicht aktualisiert

Sie können Ihren Netzwerkordner nicht archivieren

Sie erhalten Ihren Netzwerkordner betreffende Fehlermeldungen, wie "Nachricht unzustellbar"

Sie können einen dafür vorgesehenen Ordner nicht in einen Netzwerkordner ändern

Sie können ein Abonnement für einen Netzwerkordner nicht annehmen


Info über Berechtigungen für Abonnenten von Netzwerkordnern

Mit dieser Berechtigung | Können Sie
Leser | Elemente und Dateien nur lesen. Sie können Elemente oder Dateien weder erstellen noch ändern oder löschen.
Beiträger | Elemente und Dateien zwar lesen und erstellen, jedoch weder bearbeiten noch löschen, auch diejenigen nicht, die Sie selbst erstellt haben.
Autor | Elemente und Dateien lesen und erstellen und nur die Elemente ändern oder löschen, die Sie selbst erstellt haben.
Bearbeiter | alle Elemente und Dateien lesen, erstellen, ändern und löschen.
Minimum | alle Elemente als Anlagen von E-Mail-Nachrichten empfangen. Änderungen, die Sie an Elementen vornehmen, werden nicht in den Ordnern anderer Abonnenten aktualisiert.


Abonnieren eines Netzwerkordners

Hierzu muss der Eigentümer des Netzwerkordners dem freigegebenen Ordner Ihren Namen hinzufügen. Wenn Ihr Name hier hinzugefügt wurde, erhalten Sie automatisch eine Nachricht. Klicken Sie zum Einrichten des Abonnements in der Nachricht auf die Schaltfläche Zusagen.


Beenden der Aktualisierung eines Netzwerkordners, den Sie abonniert haben

  1. Klicken Sie mit der rechten Maustaste auf den freigegebenen Ordner, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf die Registerkarte Freigabe.

  3. Klicken Sie auf Mitgliedschaft beenden.


Erhalten von Informationen über einen Netzwerkordner, den Sie abonniert haben

  1. Klicken Sie mit der rechten Maustaste auf den freigegebenen Ordner, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf die Registerkarte Freigabe.


Platzieren eines Elements in einem Netzwerkordner, ohne dass das Element an andere Abonnenten gesendet wird

  1. Erstellen Sie ein neues Element.

  2. Aktivieren Sie im Element das Kontrollkästchen Privat.

    Das Kontrollkästchen Privat ist nur für Elemente der Ordner Aufgaben, Kontakte und Kalender verfügbar.


Ändern der Berechtigung für den Abonnenten eines von Ihnen verwalteten Netzwerkordners

  1. Wählen Sie in der Ordnerliste den Ordner aus, der den Namen der Person enthält, deren Berechtigung Sie ändern möchten.

  2. Zeigen Sie im Menü Datei auf Freigeben, und klicken Sie anschließend auf Ausgewählten Ordner.

  3. Klicken Sie auf Weiter.

  4. Klicken Sie im Feld Mitglieder auf den Namen des Abonnenten, dessen Berechtigung Sie ändern möchten.

  5. Klicken Sie auf Berechtigungen.

  6. Klicken Sie auf die neue Berechtigungsstufe, die Sie dem Abonnenten zuweisen möchten.

    Der Abonnent erhält nun automatisch eine Nachricht, mit der er von der Änderung in Kenntnis gesetzt wird.


Entfernen eines Abonnenten aus dem von Ihnen verwalteten Netzwerkordner

  1. Wählen Sie in der Ordnerliste den Ordner aus, der den Namen der Person enthält, die Sie aus der Mitgliederliste entfernen möchten.

  2. Zeigen Sie im Menü Datei auf Freigeben, und klicken Sie anschließend auf Ausgewählten Ordner.

  3. Klicken Sie auf Weiter.

  4. Klicken Sie im Feld Mitglieder auf den Namen des Abonnenten, den Sie entfernen möchten.

  5. Klicken Sie auf Entfernen.


Festlegen der Maximalgröße für eine Nachricht in einem Netzwerkordner

  1. Klicken Sie mit der rechten Maustaste auf den freigegebenen Ordner und anschließend im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf die Registerkarte Freigabe.

  3. Klicken Sie unter Maximale Aktualisierungsgröße auf eine Größe.

Anmerkung Diese Einstellung wirkt sich nur auf Elemente aus, die vom Netzwerkordner auf Ihrem Computer gesendet werden. Die Einstellungen für das Internet-Mail-Gateway bestimmen die maximal zulässige Größe einer Nachricht. Falls Probleme beim Zustellen von Elementen aus Netzwerkordnern auftreten, fordern Sie Ihren Systemadministrator auf, die Einstellung für die Nachrichtengröße am Internet-Gateway auf wenigstens 1 MB zu erhöhen.


Überprüfen, ob Abonnenten alle Elemente in einem Netzwerkordner erhalten

  1. Klicken Sie mit der rechten Maustaste auf den freigegebenen Ordner, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf die Registerkarte Freigabe.

  3. Klicken Sie unter Inhalt der Mitgliederordner bestätigen auf Mindestens alle und dann auf die Anzahl der Tage.

Anmerkung Wenn Sie den Inhalt der Mitgliederordner bestätigen, werden zwischen den Benutzern ausgeblendete Nachrichten gesendet, um den Inhalt der freigegebenen Ordner zu prüfen. Dieser Vorgang belastet Ihr E-Mail-System mit zusätzlichem Nachrichtenverkehr.


Ändern der Häufigkeit, mit der Aktualisierungen der Netzwerkordner an Abonnenten gesendet werden

  1. Klicken Sie mit der rechten Maustaste auf den freigegebenen Ordner, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf die Registerkarte Freigabe.

  3. Klicken Sie unter Aktualisierungen senden alle auf die Zeitspanne, die vergehen soll, bevor Änderungen in freigegebenen Ordnern an die Abonnenten weitergeleitet werden.

    Aktualisierungen werden in Zeiten mit geringer Netzauslastung im Hintergrund gesendet. Daher handelt es sich bei den hier festgelegten Zeitintervallen um Näherungswerte.


Ändern der Beschreibung eines Netzwerkordners

  1. Klicken Sie mit der rechten Maustaste auf den freigegebenen Ordner, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf die Registerkarte Freigabe.

  3. Geben Sie im Feld Beschreibung den geänderten Text ein.


Beenden der Freigabe von Informationen in einem von Ihnen verwalteten Netzwerkordner

  1. Klicken Sie mit der rechten Maustaste auf den freigegebenen Ordner, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf die Registerkarte Freigabe.

  3. Klicken Sie auf Diesen Ordner nicht mehr freigeben.


Eintragen der in einem von Ihnen verwalteten Netzwerkordner veröffentlichten Elemente in Ihr Journal

  1. Klicken Sie mit der rechten Maustaste auf den freigegebenen Ordner, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf die Registerkarte Freigabe.

  3. Aktivieren Sie das Kontrollkästchen Ereignisse für diesen Ordner im Journal festhalten.

    Journaleinträge werden im Ordner Journal aufgelistet.


 Info über das Suchen von Elementen und Dateien

Info über das Suchen von Elementen und Dateien

In Outlook können Sie auf der Grundlage von nahezu jedem gewünschten Kriterium nach Outlook-Elementen suchen. Wenn die Komponente "Integriertes Dateimanagement" installiert ist, kann Outlook auch Ihren Computer oder jedes verfügbare Netzlaufwerk nach jedem beliebigen Dateityp durchsuchen.

Es gibt zwei Suchmethoden. Um schnell Elemente im aktuellen Ordner oder dessen Unterordnern zu finden, klicken Sie im Menü Extras auf Suchen. Um mehrere Ordner nach Elementen zu durchsuchen oder Elemente basierend auf mehreren Kriterien zu suchen, klicken Sie im Menü Extras auf Erweiterte Suche.

Outlook bietet eine Vielzahl von Optionen, so dass Sie Ihre Suche sehr detailliert gestalten können. Beispielsweise können Sie nach allen Nachrichten von Ihrem Abteilungsleiter suchen, die nur an Sie gesendet wurden. Darüber hinaus können Sie nach beliebigen Dateien auf Ihrem Computer oder einem beliebigen verfügbaren Netzlaufwerk suchen. Wenn Sie nach Elementen und Dateien suchen, durchsucht Outlook auch die Unterordner der gewählten Ordner. (Sie können diese Option deaktivieren, indem Sie im Dialogfeld Erweiterte Suche auf Durchsuchen klicken und dann das Kontrollkästchen Untergeordnete Ordner durchsuchen deaktivieren.)

Wenn Sie die Optionen im Dialogfeld Erweiterte Suche zum Suchen von Dateien und Elementen verwenden, können Sie Ihre Suchergebnisse in der Ansicht sortieren und gruppieren und so die Ansicht ändern. Sie können in der Liste der Suchergebnisse auf ein Element oder eine Datei klicken, um das Element bzw. die Datei zu öffnen. Darüber hinaus können Sie E-Mail-Nachrichten, Besprechungsanfragen, Aufgabenanfragen, Notizen und Dokumentkommentare in der Vorschau betrachten.

Des Weiteren können Sie jede Suche als Datei speichern und für andere Personen freigeben. Zum Öffnen einer gespeicherten Suche doppelklicken Sie darauf.

Sie können mit Outlook Elemente oder Dateien suchen, während Sie in einer anderen Anwendung arbeiten, sogar dann, wenn Outlook aktuell gar nicht ausgeführt wird. Klicken Sie einfach auf Start, zeigen Sie auf Suchen, und klicken Sie auf Mit Microsoft Outlook.

Anmerkung Falls Dateien im Dialogfeld Erweiterte Suche nicht aufgeführt werden, wurde möglicherweise beim Setup die Komponente "Integriertes Dateimanagement" nicht installiert. Klicken Sie auf [image] , um Informationen über das Installieren einzelner Komponenten zu erhalten.


 Suchen nach Elementen und Dateien

Suchen nach Elementen und Dateien

  1. Klicken Sie auf Suchen [image] .

  2. Geben Sie im Feld Suchen nach einen beliebigen Text ein, der in den am häufigsten verwendeten Feldern gesucht werden soll.

    Um den Inhalt von Elementen zu durchsuchen, aktivieren Sie das Kontrollkästchen Den gesamten Text der Nachricht durchsuchen.

  3. Klicken Sie auf Jetzt suchen.

Anmerkung Klicken Sie auf [image] , um Informationen über das Suchen nach Elementen mit Hilfe zusätzlicher Kriterien oder über das Suchen nach Dateien zu erhalten.


Suchen aller Nachrichten von einer bestimmten Person

  1. Markieren Sie eine Nachricht der Person, nach deren Nachrichten Sie suchen.

  2. Zeigen Sie im Menü Aktionen auf Suche alle, und klicken Sie dann auf Nachrichten vom gleichen Absender.


Suchen aller Nachrichten eines E-Mail-Schriftverkehrs

  1. Wählen Sie eine der Nachrichten aus einem E-Mail-Schriftverkehr aus.

  2. Klicken Sie im Menü Kontextmenü auf Suche alle und anschließend auf Nachrichten zum gleichen Thema.


Suchen von Text in einem Element

  1. Öffnen Sie das Element, in dem Sie Text suchen möchten.

  2. Klicken Sie im Menü Bearbeiten auf Suchen.

  3. Geben Sie im Feld Suchen nach den Text ein, den Sie suchen möchten.

  4. Um ausschließlich nach Text zu suchen, der der Groß-/Kleinschreibung des eingegebenen Textes entspricht, aktivieren Sie das Kontrollkästchen Groß-/Kleinschreibung beachten.

  5. Um ausschließlich nach vollständigen Wörtern und nicht nach Wortteilen zu suchen, aktivieren Sie das Kontrollkästchen Nur ganzes Wort suchen.

  6. Klicken Sie auf Weitersuchen.

Tipps

  • Um nach weiteren Vorkommen des Textes zu suchen, klicken Sie im Menü Bearbeiten auf Weitersuchen.

  • Darüber hinaus können Sie in einem Ordner nach allen Elementen suchen, die den von Ihnen angegebenen Text enthalten. Klicken Sie auf [image] , um Informationen über das Suchen von Elementen zu erhalten.


Suchen aller ausschließlich an mich gesendeten Nachrichten

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie im Feld Suchen nach auf Nachrichten.

  3. Wenn der Ordner, den Sie durchsuchen möchten, im Feld In nicht angezeigt wird oder wenn Sie mehrere Ordner durchsuchen möchten, klicken Sie auf Durchsuchen, um in einer Liste eine Auswahl vorzunehmen. Aktivieren Sie im Feld Ordner die Kontrollkästchen neben den Ordnern, die Sie durchsuchen möchten, und deaktivieren Sie die Kontrollkästchen neben den Ordnern, die nicht durchsucht werden sollen. Klicken Sie auf OK.

  4. Aktivieren Sie das Kontrollkästchen In denen ich, und klicken Sie dann auf als einziger Empfänger auf der ''An''-Zeile stehe.

  5. Klicken Sie auf Starten.


Suchen von Nachrichten, die an eine E-Mail-Adresse gesendet wurden

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie im Feld Suchen nach auf Nachrichten.

  3. Wenn der Ordner, den Sie durchsuchen möchten, im Feld In nicht angezeigt wird, oder wenn Sie mehrere Ordner durchsuchen möchten, klicken Sie auf Durchsuchen, um in einer Liste eine Auswahl vorzunehmen. Aktivieren Sie im Feld Ordner die Kontrollkästchen neben den Ordnern, die Sie durchsuchen möchten, und deaktivieren Sie die Kontrollkästchen neben den Ordnern, die nicht durchsucht werden sollen. Klicken Sie auf OK.

  4. Geben Sie im Feld Gesendet an den vollständigen, zur E-Mail-Adresse gehörenden Namen ein, oder klicken Sie auf Gesendet an, um in einer Liste eine Auswahl vorzunehmen.

    Die Suche liefert Elemente von allen Namen, die den eingegebenen Text enthalten. Um beispielsweise Nachrichten zu finden, die von Lisa und Isabella gesendet wurden, können Sie Isa eingeben.

  5. Klicken Sie auf Starten.

Anmerkung Wenn Sie nach Nachrichten suchen, die an eine E-Mail-Adresse gesendet wurden, geben Sie den Namen genau so ein, wie er im Feld An der Nachricht angezeigt wird, da der Name in diesem Feld unter Umständen keine E-Mail-Adresse darstellt. Um beispielsweise nach Nachrichten zu suchen, die an das Forum Aktuelle Nachrichten gesendet wurden, geben Sie im Feld Gesendet an nicht Forum, sondern die Bezeichnung Forum Aktuelle Nachrichten ein.


Suchen aller Elemente in einer Kategorie

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie im Feld Suchen nach auf Beliebiges Outlook-Element.

  3. Wenn der Ordner, den Sie durchsuchen möchten, im Feld In nicht angezeigt wird, oder wenn Sie mehrere Ordner durchsuchen möchten, klicken Sie auf Durchsuchen, um in einer Liste eine Auswahl vorzunehmen. Aktivieren Sie im Feld Ordner die Kontrollkästchen neben den Ordnern, die Sie durchsuchen möchten, und deaktivieren Sie die Kontrollkästchen neben den Ordnern, die nicht durchsucht werden sollen. Klicken Sie auf OK.

  4. Klicken Sie auf die Registerkarte Weitere Optionen.

  5. Klicken Sie auf Kategorien, und aktivieren Sie dann das Kontrollkästchen neben der gewünschten Kategorie.

    Wenn die gewünschte Kategorie im Feld Verfügbare Kategorien nicht angezeigt wird, klicken Sie auf Hauptkategorienliste, geben Sie einen Namen für die Kategorie ein, klicken Sie auf Hinzufügen und dann auf OK.

  6. Klicken Sie auf OK und dann auf Starten.


Suchen von Besprechungen, an denen eine bestimmte Person teilnimmt

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie im Feld Suchen nach auf Termine und Besprechungen.

  3. Wenn der Ordner, den Sie durchsuchen möchten, im Feld In nicht angezeigt wird, oder wenn Sie mehrere Ordner durchsuchen möchten, klicken Sie auf Durchsuchen, um in einer Liste eine Auswahl vorzunehmen. Aktivieren Sie im Feld Ordner die Kontrollkästchen neben den Ordnern, die Sie durchsuchen möchten, und deaktivieren Sie die Kontrollkästchen neben den Ordnern, die nicht durchsucht werden sollen. Klicken Sie auf OK.

  4. Geben Sie im Feld Teilnehmer den Namen der betreffenden Person ein, oder klicken Sie auf Teilnehmer, um in einer Liste eine Auswahl vorzunehmen.

  5. Klicken Sie auf Starten.


Suchen von Besprechungen, die von einer bestimmten Person geleitet werden

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie im Feld Suchen nach auf Termine und Besprechungen.

  3. Wenn der Ordner, den Sie durchsuchen möchten, im Feld In nicht angezeigt wird, oder wenn Sie mehrere Ordner durchsuchen möchten, klicken Sie auf Durchsuchen, um in einer Liste eine Auswahl vorzunehmen. Aktivieren Sie im Feld Ordner die Kontrollkästchen neben den Ordnern, die Sie durchsuchen möchten, und deaktivieren Sie die Kontrollkästchen neben den Ordnern, die nicht durchsucht werden sollen. Klicken Sie auf OK.

  4. Geben Sie im Feld Geleitet von den Namen der betreffenden Person ein, oder klicken Sie auf Geleitet von, um in einer Liste eine Auswahl vorzunehmen. Wenn Sie den Namen aus einer Liste auswählen möchten, zeigen Sie auf den Namen der Person, klicken auf die Schaltfläche Geleitet von und dann auf OK.

  5. Klicken Sie auf Starten.


Suchen von Terminen und Besprechungen mit einer bestimmten Anfangszeit

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie im Feld Suchen nach auf Termine und Besprechungen.

  3. Wenn der Ordner, den Sie durchsuchen möchten, im Feld In nicht angezeigt wird oder wenn Sie mehrere Ordner durchsuchen möchten, klicken Sie auf Durchsuchen, um in einer Liste eine Auswahl vorzunehmen. Aktivieren Sie im Feld Ordner die Kontrollkästchen neben den Ordnern, die Sie durchsuchen möchten, und deaktivieren Sie die Kontrollkästchen neben den Ordnern, die nicht durchsucht werden sollen. Klicken Sie auf OK.

  4. Klicken Sie im ersten Feld Zeit auf Beginnt.

  5. Klicken Sie im zweiten Feld Zeit auf ein Zeitkriterium, z. B. nächsten Monat.


Suchen von Nachrichten, die mit Anlagen gesendet wurden

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie im Feld Suchen nach auf Nachrichten.

  3. Wenn der Ordner, den Sie durchsuchen möchten, im Feld In nicht angezeigt wird oder wenn Sie mehrere Ordner durchsuchen möchten, klicken Sie auf Durchsuchen, um in einer Liste eine Auswahl vorzunehmen. Aktivieren Sie im Feld Ordner die Kontrollkästchen neben den Ordnern, die Sie durchsuchen möchten, und deaktivieren Sie die Kontrollkästchen neben den Ordnern, die nicht durchsucht werden sollen. Klicken Sie auf OK.

  4. Wählen Sie die gewünschten Suchoptionen.

  5. Klicken Sie auf die Registerkarte Weitere Optionen.

  6. Aktivieren Sie das Kontrollkästchen Nur Elemente mit, und klicken Sie dann auf Einer oder mehreren Anlagen.

  7. Klicken Sie auf Starten.


 Suchen nach Elementen mit Hilfe von Feldern auf einem Formular

Suchen nach Elementen mit Hilfe von Feldern auf einem Formular

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie im Feld Suchen nach auf den Elementtyp, den Sie suchen möchten, oder klicken Sie auf Beliebiges Outlook-Element, um alle Elementtypen in die Suche einzuschließen.

  3. Wenn der Ordner, den Sie durchsuchen möchten, rechts im Feld In nicht angezeigt wird, oder wenn Sie mehrere Ordner durchsuchen möchten, klicken Sie auf Durchsuchen, um in einer Liste eine Auswahl vorzunehmen. Aktivieren Sie im Feld Ordner die Kontrollkästchen neben den Ordnern, die Sie durchsuchen möchten, und deaktivieren Sie die Kontrollkästchen neben den Ordnern, die nicht durchsucht werden sollen. Klicken Sie auf OK.

  4. Klicken Sie auf die Registerkarte Erweitert.

  5. Klicken Sie auf Feld und dann auf Formulare.

  6. Klicken Sie im oberen linken Feld auf die gewünschte Formularbibliothek.

  7. Klicken Sie auf das Formular mit dem Feld, das in den Suchkriterien verwendet werden soll.

  8. Klicken Sie auf Hinzufügen.

  9. Klicken Sie auf Schließen.

  10. Klicken Sie auf Feld, zeigen Sie auf das ausgewählte Formular, und klicken Sie dann auf das Feld, das Sie im Suchkriterium verwenden möchten.

  11. Klicken Sie im Feld Bedingung auf die Bedingung, die Sie für das ausgewählte Feld verwenden möchten.

  12. Wenn die Bedingung einen Wert erfordert, geben Sie den Wert, den Feld und Bedingung erfüllen sollen, im Feld Wert ein.

    Vorgehensweise

  13. Klicken Sie auf Zur Liste hinzufügen.

  14. Um weitere Felder aus dem Formular als Suchkriterium zu verwenden, wiederholen Sie die Schritte 10 bis 13.

Anmerkung Wenn Sie Suchkriterien festlegen und mehrere Suchoptionen auswählen, werden nur die Elemente gefunden, die alle Suchkriterien erfüllen. Wenn Sie jedoch das gleiche Feld verwenden, um mehrere Kriterien festzulegen, werden die Elemente angezeigt, die in dem Feld mindestens ein Kriterium erfüllen.


 Suchen von Elementen und Dateien, die eine Wortverbindung enthalten

Suchen von Elementen und Dateien, die eine Wortverbindung enthalten

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie im Feld Suchen nach auf den Elementtyp oder den Dateityp, nach dem gesucht werden soll.

  3. Wenn der Ordner, den Sie durchsuchen möchten, rechts im Feld In nicht angezeigt wird oder wenn Sie mehrere Ordner durchsuchen möchten, klicken Sie auf Durchsuchen, um in einer Liste eine Auswahl vorzunehmen. Aktivieren Sie im Feld Ordner die Kontrollkästchen neben den Ordnern, die Sie durchsuchen möchten, und deaktivieren Sie die Kontrollkästchen neben den Ordnern, die nicht durchsucht werden sollen. Klicken Sie auf OK.

  4. Geben Sie im Feld Suchen nach die Wortverbindung in Anführungszeichen ein, beispielsweise "nicht im Büro".

  5. Klicken Sie auf Starten.


Anzeigen weiterer Suchergebnisse im Dialogfeld "Erweiterte Suche"

  1. Zeigen Sie auf die Leiste oberhalb der Suchergebnisse, bis der Mauszeiger folgende Gestalt annimmt: . Ziehen Sie die Leiste anschließend nach oben, um weitere Suchergebnisse anzuzeigen.

  2. Klicken Sie auf die Schaltfläche Maximieren.


Verwenden komplexer Suchkriterien zum Suchen von Dateien

Wenn Sie im Feld Suchen nach (Dialogfeld Erweiterte Suche) auf Dateien klicken, um nach Dateien auf dem Computer oder im Netzwerk zu suchen, können Sie in den Feldern Name und Suchen nach auf der Registerkarte Dateien komplexe Suchkriterien verwenden. Um einen zuvor eingegebenen Eintrag erneut zu verwenden, klicken Sie im Feld Name oder im Feld Suchen nach auf den entsprechenden Eintrag.

Um Dateien anhand des Dateinamens zu suchen, stehen Ihnen im Feld Name folgende Möglichkeiten zur Verfügung:

Eingabe | Beispiel
Unvollständige Dateinamen | Geben Sie Region ein, um nach allen Dateien zu suchen, deren Namen den Bestandteil "Region" enthalten.
Dateinamen- erweiterungen | Geben Sie *.txt ein, um nach Textdateien zu suchen.
Platzhalterzeichen | Um nur nach den Dateinamen zu suchen, die auf "region" enden, geben Sie *region ein. Geben Sie t?n ein, um sämtliche Vorkommen von "tun" und "ton" in den Dateinamen zu suchen. Verwenden Sie ein Sternchen (*) als Platzhalter für eine beliebige Anzahl von Zeichen bzw. ein Fragezeichen (?) als Platzhalter für ein einzelnes Zeichen.

Um nach Dateien zu suchen, die ein bestimmtes Wort enthalten oder spezielle Texteigenschaften aufweisen, stehen Ihnen im Feld Erweiterte Suche folgende Möglichkeiten zur Verfügung:

Zweck | Platzhalterzeichen | Beispiel
Suchen eines einzelnen Zeichens | ? | Bei Eingabe von t?n wird "tun" und "ton" gefunden.
Suchen einer beliebigen Zeichenfolge | * | Bei Eingabe von t*n wird "tun" und "turnen" gefunden.

Anmerkung Wenn im Dialogfeld Erweiterte Suche keine Dateien angezeigt werden, wurde die Komponente für das integrierte Dateimanagement beim Installieren von Outlook möglicherweise nicht geladen. Klicken Sie auf [image] , um Informationen über das Installieren von Komponenten zu erhalten.


Problembehandlung beim Suchen von Elementen und Dateien im Dialogfeld "Erweiterte Suche"

Zu welchem Thema benötigen Sie Hilfe?

Ein Element oder eine Datei befindet sich in einem Ordner, wird aber nicht angezeigt

Beim Verwenden einer gespeicherten Suche werden viele der zuvor gefundenen Elemente oder Dateien nicht mehr gefunden

Eine Suche funktioniert auf einem anderen Computer, aber nicht auf Ihrem

Elemente, denen eine Kategorie zugeordnet wurde, werden bei einer Suche nicht angezeigt

Bei der Suche nach einem Dokument stehen im Dialogfeld Ordner auswählen nur die Nachrichtenordner zur Verfügung

Das Feld, das beim Filtern eines Elements oder bei der Suche nach einem Element verwendet werden soll, wird in der Registerkarte Erweitert nicht angezeigt

Eine erstellte Kategorie wird in der Liste der verfügbaren Kategorien nicht angezeigt

Bei der Suche nach Elementen anhand der Anfangszeit entsprechen einige der zurückgegebenen Elemente den Kriterien nicht

Nach Ändern eines Elements in den Suchergebnissen wird diese Änderung nicht angezeigt

Wie kann die Suche nach Dokumenten beschleunigt werden?


Speichern von Suchkriterien

  1. Erstellen Sie die Suche, die Sie speichern möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Datei auf Suche speichern.

  3. Klicken Sie im Feld Speichern in auf das Laufwerk oder den Ordner, in dem Sie die Suche speichern möchten.

  4. Doppelklicken Sie in der Ordnerliste auf den Ordner, in dem Sie die Suche speichern möchten.

  5. Geben Sie im Feld Dateiname einen Namen für die Suche ein.

Anmerkung Um die aktive Ansicht zusammen mit der Suche zu speichern, klicken Sie auf Starten, damit die Suche vor dem Speichern durchgeführt wird.

Tipp Um die Suchkriterien für andere Benutzer freizugeben, speichern Sie die Suche in einem freigegebenen Ordner oder auf einem Netzlaufwerk. Der Wert im Feld In (rechts neben dem Feld Suchen nach im Dialogfeld Erweiterte Suche) wird zusammen mit der Suche gespeichert, so dass die Suche auf einem anderen Computer möglicherweise nicht durchgeführt werden kann.


Öffnen einer gespeicherten Suche

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie im Menü Datei auf Suche öffnen.

  3. Klicken Sie im Feld Suchen in auf das Laufwerk oder den Ordner, der die Suche enthält, die Sie öffnen möchten.

  4. Doppelklicken Sie in der Ordnerliste auf den Ordner, der die Suche enthält.

  5. Doppelklicken Sie auf die Suche, die Sie öffnen möchten.

  6. Wenn die Suche nach der Verwendung gespeichert wurde, wird sie gestartet, sobald Sie sie öffnen. Wenn die Suche vor der Verwendung gespeichert wurde, müssen Sie auf Starten klicken, um die Suche zu starten.

Tipp Die Dateinamenerweiterung einer gespeicherten Suche lautet .OSS.


Löschen einer gespeicherten Suche

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie im Menü Datei auf Suche öffnen.

  3. Klicken Sie im Feld Suchen in auf das Laufwerk oder den Ordner, der die Suche enthält, die Sie öffnen möchten.

  4. Doppelklicken Sie in der Ordnerliste auf den Ordner, der die Suche enthält.

  5. Klicken Sie mit der rechten Maustaste auf die Suche, die Sie löschen möchten, und klicken Sie dann im Kontextmenü auf Löschen.


Automatisches Markieren vollständiger Wörter

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Weitere und dann auf Erweiterte Optionen.

  3. Aktivieren oder deaktivieren Sie das Kontrollkästchen Beim Markieren von Text automatisch ganzes Wort markieren.


 Verwenden von Absatzformaten

Verwenden von Absatzformaten

Dieses Verfahren ist nur anwendbar, wenn Sie HTML als Nachrichtenformat verwenden. Klicken Sie hierauf, um Informationen zu Nachrichtenformaten zu erhalten.

  1. Markieren Sie in der HTML-Nachricht, in der Sie Absatzformate anwenden möchten, Text in dem betreffenden Absatz.

  2. Klicken Sie auf der Symbolleiste Format im Feld Stil [image] auf den Namen des Formats, das Sie auf den Absatz anwenden möchten.

Anmerkung Absatzformate gelten stets für den gesamten Absatz, nicht nur für den markierten Text.


 Verwenden von Ausstreichungen in Text

Verwenden von Ausstreichungen in Text

Dieses Verfahren ist nur dann in Nachrichten anwendbar, wenn Sie das Nachrichtenformat Microsoft Outlook Rich Text verwenden. Klicken Sie hierauf, um weitere Informationen zu Nachrichtenformaten zu erhalten.

  1. Markieren Sie in dem Element, in dem Sie Ausstreichungen verwenden möchten, den zu bearbeitenden Text.

    Es kann nur der Text im Textfeld eines Elements formatiert werden. Text in anderen Feldern kann nicht formatiert werden.

  2. Klicken Sie im Menü Format auf Zeichen.

  3. Aktivieren oder deaktivieren Sie das Kontrollkästchen Durchgestrichen.


 Richtige Rechtschreibung

Richtige Rechtschreibung

  1. Öffnen Sie das Element, das Sie prüfen möchten, und klicken Sie dann in das Textfeld.

  2. Klicken Sie im Menü Extras auf Rechtschreibung.

  3. Wenn ein Wort markiert ist, wählen Sie die gewünschten Optionen aus.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die Option.

Anmerkung Alle Wörter, die Sie während der Rechtschreibprüfung hinzufügen, werden im Benutzerwörterbuch BENUTZER.DIC gespeichert.


Auswählen der Optionen für die Rechtschreibprüfung

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie anschließend auf die Registerkarte Rechtschreibung.

  2. Wählen Sie die gewünschten Optionen.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image], und klicken Sie anschließend auf die Option.


Hinzufügen von Wörtern zu einem vom Benutzer angelegten Wörterbuch

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie anschließend auf die Registerkarte Rechtschreibung.

  2. Klicken Sie auf Bearbeiten.

  3. Geben Sie die Wörter in die Liste ein. Drücken Sie nach jedem Wort die EINGABETASTE.

  4. Klicken Sie im Menü Datei auf Speichern.


Ändern der Sprache, die für die Rechtschreibprüfung zu Grunde gelegt werden soll

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Rechtschreibung.

  2. Wählen Sie im Feld Sprache die gewünschte Option.


 Anzeigen von Seiten in der Seitenansicht

Anzeigen von Seiten in der Seitenansicht

  1. Klicken Sie im Menü Datei auf Seitenansicht.

  2. Klicken Sie auf die gewünschte Schaltfläche.
    Zum Anzeigen von | Klicken Sie auf
    einer Seite | Eine Seite
    mehreren Seiten | Mehrere Seiten
    der nächsten Seite | Seite nach unten
    der vorherigen Seite | Seite nach oben
    der aktuellen Seite in der Größe, in der sie gedruckt wird | Aktuelle Größe


Schließen der Seitenansicht

  • Klicken Sie in der Seitenansicht auf Schließen.


 Drucken

Drucken

Aus jedem Ordner können Sie einzelne Elemente oder eine Ansicht der Elemente drucken. Beispielsweise können Sie im Kalender den Inhalt eines einzigen Termins drucken, oder Sie können die gesamte Ansicht mit allen auf dem Bildschirm befindlichen Elementen drucken.

Was möchten Sie tun?

Drucken eines Elements

Drucken einer Ansicht


Anzeigen des Druckstatus von Drucker und Dateien während des Druckvorgangs

  • Doppelklicken Sie auf das Symbol Drucker neben der Uhr im Statusbereich der Taskleiste.

    Nachdem eine Datei gedruckt wurde, verschwindet das Symbol.


Einrichten eines neuen Druckers

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Drucker.

  2. Doppelklicken Sie auf das Symbol Neuer Drucker [image].

  3. Folgen Sie den Anweisungen des Assistenten für die Druckerinstallation.

    Wenn Sie eine Testseite drucken möchten, vergewissern Sie sich, dass der Drucker eingeschaltet und bereit zum Drucken ist.

Tipp Falls Sie einen freigegebenen Netzwerkdrucker verwenden möchten, können Sie auf dem Windows-Desktop auf das Symbol Netzwerkumgebung doppelklicken, um den Drucker schnell einzurichten. Doppelklicken Sie auf den Computer, an den der freigegebene Drucker angeschlossen ist. Klicken Sie auf das Symbol Drucker und anschließend im Menü Datei auf Installieren.


Problembehandlung beim Drucken

Zu welchem Thema benötigen Sie Hilfe?

Wenn Sie zu drucken versuchen, geschieht nichts

Die von Ihnen gewählten Druckereinstellungen haben keinen Einfluss auf die Druckausgabe

Beim Drucken einer Woche oder eines Monats wird der Text abgeschnitten

Sie haben mehr Tage gedruckt, als Sie drucken wollten

Wenn Sie auf Seite einrichten klicken, wird das gewünschte Druckformat nicht aufgelistet

Ihre Druckoptionen haben sich geändert

Beim Drucken einer Kontaktliste wird das Buchstabenregister nicht gedruckt

Beim Drucken im Tabellenformat möchten Sie den Rahmen entfernen

Bei E-Mail-Elementen ist die Seitenansicht deaktiviert

Beim Drucken von E-Mail-Elementen können Sie keinen anderen Drucker auswählen


 Anpassen der Seiten, die gedruckt werden

Anpassen der Seiten, die gedruckt werden

Die Inhalte eines Elements werden so gedruckt, dass sich die am häufigsten verwendeten Felder, wie beispielsweise Von, Gesendet und Betreff, in einer Nachricht oben auf der Seite befinden. Sie können auch ein Element mit benutzerdefinierten Feldern, die Sie Ihren Anforderungen entsprechend erstellt haben, drucken.

Sie können festlegen, welche Elemente einer Ansicht gedruckt werden, indem Sie das Erscheinungsbild einer Ansicht ändern, oder indem Sie das Druckformat ändern, mit dem gesteuert wird, wie die Optionen für Seite und Papier, die Schriftart und andere Formatoptionen festgelegt sind. Klicken Sie auf [image] , um Informationen über Standardansichten zu erhalten. Klicken Sie auf [image] , um Informationen über das Erstellen einer benutzerdefinierten Ansicht zu erhalten.

Sie können sowohl für Elemente als auch für Ansichten das Druckformat ändern und speichern, oder Sie können Ihr eigenes Druckformat zur Verwendung zu einem späteren Zeitpunkt erstellen.

Was möchten Sie tun?

Elemente

Drucken eines Elements mit benutzerdefinierten Feldern

Ansichten

Anzeigen von Tipps für das Einrichten einer Ansicht für den Druck

Elemente und Ansichten

Ändern eines Druckformats

Erstellen eines Druckformats


 Festlegen der Seitenränder zum Drucken

Festlegen der Seitenränder zum Drucken

  1. Klicken Sie im Menü Datei auf Drucken und anschließend auf das Druckformat, das Sie verwenden möchten.

  2. Klicken Sie auf Seite einrichten und dann auf die Registerkarte Papier.

  3. Geben Sie unter Seitenränder die gewünschten Abmessungen ein.

Anmerkung Geben Sie die Maßeinheiten gemäß dem Einheitensystem auf der Registerkarte Zahlen im Dialogfeld Ländereinstellungen ein (klicken Sie in der Systemsteuerung auf das Symbol Ländereinstellungen).


 Ändern einer Kopfzeile oder einer Fußzeile

Ändern einer Kopfzeile oder einer Fußzeile

  1. Klicken Sie im Menü Datei auf Drucken und anschließend auf das Druckformat, das Sie verwenden möchten.

  2. Klicken Sie auf Seite einrichten und dann auf die Registerkarte Kopfzeilen/Fußzeilen.

  3. Geben Sie in die Felder Kopfzeile und Fußzeile den Text ein, der in den entsprechenden Seitenbereichen angezeigt werden soll. Wenn Ihre Kopfzeile also beispielsweise am rechten Seitenrand angezeigt werden soll, geben Sie den Text in das rechte Feld Kopfzeile ein.

  4. Um einer Kopf- oder Fußzeile ein beliebiges der folgenden Elemente hinzuzufügen, klicken Sie in das entsprechende Feld Kopfzeile oder Fußzeile, und klicken Sie dann auf die gewünschte Schaltfläche.
    Zum Hinzufügen von Klicken Sie auf
    Seitenzahlen
    Gesamtzahl Seiten
    Druckdatum
    Uhrzeit des Drucks
    Benutzername


 Hinzufügen einer Seitenzahl zu einer Kopf- oder Fußzeile

Hinzufügen einer Seitenzahl zu einer Kopf- oder Fußzeile

  1. Klicken Sie im Menü Datei auf Drucken, und klicken Sie anschließend auf das Druckformat, das Sie verwenden möchten.

  2. Klicken Sie auf Seite einrichten, und klicken Sie dann auf die Registerkarte Kopfzeilen/Fußzeilen.

  3. Klicken Sie in das Feld, das der Position entspricht, an der Ihre Kopf- oder Fußzeile angezeigt werden soll. Wenn Ihre Kopfzeile also beispielsweise am rechten Seitenrand angezeigt werden soll, klicken Sie unter Kopfzeile auf das rechte Feld.

  4. Klicken Sie auf Seitenzahl [image] .


 Ändern der Seitenausrichtung

Ändern der Seitenausrichtung

  1. Klicken Sie im Menü Datei auf Drucken, und klicken Sie anschließend auf das Druckformat, das Sie verwenden möchten.

  2. Klicken Sie auf Seite einrichten, und klicken Sie dann auf die Registerkarte Papier.

  3. Klicken Sie auf Hochformat oder Querformat.

Anmerkung Die Seitenausrichtung bestimmt das Layout der Seite, nicht die Zufuhrrichtung des Papiers. Klicken Sie auf [image] , um weitere Informationen über die Beziehung zwischen Papier und Seiten zu erhalten.


 Ändern der Anzahl der leeren Kontaktkarten, die gedruckt werden

Ändern der Anzahl der leeren Kontaktkarten, die gedruckt werden

  1. Klicken Sie auf Kontakte [image] .

  2. Klicken Sie im Menü Datei auf Drucken.

  3. Klicken Sie im Feld Druckformat auf Kartenformat, Heft-Format (A7) oder Heft-Format (A6).

  4. Klicken Sie auf Seite einrichten.

  5. Geben Sie im Feld Blankoformulare am Ende eine Zahl ein.

Anmerkung Sie können die Felder ändern, die auf einer leeren Karte angezeigt werden. Klicken Sie auf [image] , um Informationen darüber zu erhalten, wie Sie einer Karte ein Feld hinzufügen.


 Ändern der zu druckenden Schriftart

Ändern der zu druckenden Schriftart

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie im Feld Druckformat auf das Druckformat, das Sie verwenden möchten.

  3. Klicken Sie auf Seite einrichten.

  4. Wählen Sie unter Schriftarten die gewünschten Optionen aus.


 Hinzufügen oder Entfernen einer Schattierung auf einer Druckseite

Hinzufügen oder Entfernen einer Schattierung auf einer Druckseite

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie im Feld Druckformat auf das Druckformat, das Sie verwenden möchten.

  3. Klicken Sie auf Seite einrichten.

  4. Zum Entfernen der Schattierung deaktivieren Sie das Kontrollkästchen Ausdruck mit grauer Schattierung.

    Zum Hinzufügen einer Schattierung aktivieren Sie das Kontrollkästchen Ausdruck mit grauer Schattierung.


 Drucken eines Elements

Drucken eines Elements

  1. Markieren Sie alle Elemente, die Sie drucken möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Datei auf Drucken.

  3. Klicken Sie im Feld Druckformat auf Memoformat.

  4. Wählen Sie weitere gewünschte Optionen.

  5. Zum Ändern des Formats, des Papiers oder der Optionen betreffend der Kopf- und Fußzeilen klicken Sie auf Seite einrichten, und wählen Sie dann in den nun folgenden Registerkarten die gewünschten Optionen aus.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die Option.


 Drucken von Anlagen mit Elementen

Drucken von Anlagen mit Elementen

  1. Wählen Sie die Elemente aus, die die Anlagen enthalten, die Sie drucken möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Datei auf Drucken.

  3. Klicken Sie im Feld Druckformat auf Memoformat.

  4. Aktivieren Sie das Kontrollkästchen Als Anlagen beigefügte Dateien mit Elementen drucken.

  5. Falls Sie aufgrund Ihrer Sicherheitseinstellungen aufgefordert werden, die als Anlage beigefügte Datei zu öffnen oder zu speichern, klicken Sie auf Öffnen.


 Drucken einer Ansicht

Drucken einer Ansicht

  1. Öffnen Sie den Ordner, der die Ansicht enthält, die Sie drucken möchten.

  2. Klicken Sie im Menü Datei auf Drucken.

  3. Klicken Sie im Feld Druckformat auf das Druckformat, das Sie verwenden möchten.

    Mit dem Druckformat Memoformat werden Elemente und keine Ansichten gedruckt, daher steht dieses Format nicht zur Verfügung.

    Klicken Sie auf [image] für weitere Informationen über verfügbare Druckformate.

  4. Zum Ändern des Formats, des Papiers oder der Optionen betreffend der Kopf- und Fußzeilen klicken Sie auf Seite einrichten und wählen dann in den nun folgenden Registerkarten die gewünschten Optionen aus.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image], und klicken Sie anschließend auf die Option.

Anmerkungen

  • Eine Ansicht, die auf einem der Ansichtstypen Zeitskala oder Symbolanzeige basiert, kann nicht gedruckt werden. Zum Drucken von Journaleinträgen oder der Ansicht einer Dateiliste verwenden Sie die Tabellenansicht.

  • Klicken Sie auf [image] für weitere Informationen über das Einrichten einer Ansicht für den Druck.


Drucken von mehr als einem Exemplar

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Geben Sie im Feld Anzahl Kopien die Anzahl Exemplare ein, die Sie drucken möchten.


 Drucken eines Monatskalenders

Drucken eines Monatskalenders

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Datei auf Drucken.

  3. Klicken Sie im Feld Druckformat auf Monatsformat.

  4. Geben Sie in die Felder Beginn und Ende den ersten bzw. letzten Tag ein, der gedruckt werden soll.

    Wenn Sie beispielsweise ein ganzes Jahr drucken möchten, geben Sie erster Tag des Jahres in das Feld Beginn und letzter Tag des Jahres in das Feld Ende ein.

  5. Wenn Sie einen Monat pro Seite drucken möchten, klicken Sie auf Seite einrichten, und aktivieren Sie das Kontrollkästchen Genau einen Monat pro Seite drucken.

  6. Wenn Sie nur die Wochentage, also Montag bis Freitag, drucken möchten, klicken Sie auf Seite einrichten, und aktivieren Sie das Kontrollkästchen Wochenenden nicht drucken.


 Drucken eines leeren Kalenders

Drucken eines leeren Kalenders

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf Ordner.

  2. Geben Sie einen Namen für den Ordner ein.

  3. Klicken Sie in der Liste Ordner enthält Elemente des Typs auf Termin.

  4. Klicken Sie in der Liste Ordner soll angelegt werden unter auf Kalender.

  5. Klicken Sie in der Ordnerliste auf den soeben erstellten neuen Ordner.

  6. Zeigen Sie im Menü Datei auf Seite einrichten, und klicken Sie auf das gewünschte Druckformat.

  7. Wählen Sie die gewünschten Optionen für das Druckformat, und klicken Sie auf Drucken.

    Hilfe zu einer Option erhalten Sie, indem Sie auf das Fragezeichen [image] und dann auf die betreffende Option klicken.


 Drucken einer festgelegten Anzahl von Tagen im Kalender

Drucken einer festgelegten Anzahl von Tagen im Kalender

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Datei auf Drucken.

  3. Klicken Sie im Feld Druckformat auf das Druckformat, das Sie verwenden möchten.

  4. Geben Sie im Feld Beginn den ersten Tag ein, der gedruckt werden soll.

  5. Geben Sie im Feld Ende den letzten Tag ein, der gedruckt werden soll.

Anmerkung Wenn Sie versuchen, einen Bereich von Tagen zu drucken, der kleiner als der Bereich im gewählten Druckformat ist, wird der im Druckformat festgelegte Bereich von Tagen gedruckt. Wenn Sie also beispielsweise drei Tage mit dem Druckformat Wochenformat drucken möchten, werden auch die Tage der Woche gedruckt, die diese drei Tage umgeben.


 Drucken des Kalenders ohne Aufgaben oder Notizen

Drucken des Kalenders ohne Aufgaben oder Notizen

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Datei auf Seite einrichten und anschließend auf das Druckformat, das Sie verwenden möchten.

  3. Deaktivieren Sie die Kontrollkästchen Aufgabenblock und Kommentarplatz.


 Drucken eines Bereichs von Stunden im Kalender

Drucken eines Bereichs von Stunden im Kalender

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Datei auf Drucken.

  3. Klicken Sie im Feld Druckformat auf Tagesformat.

  4. Wählen Sie weitere gewünschte Optionen.

  5. Klicken Sie auf Seite einrichten.

  6. Geben Sie im Feld Drucken von die erste Stunde ein, die gedruckt werden soll.

  7. Geben Sie im Feld Drucken bis die letzte Stunde ein, die gedruckt werden soll.

Anmerkung Im Druckformat Tagesformat werden Besprechungstermine, die außerhalb des festgelegten Druckbereichs liegen, am Fuß der Seite gedruckt.


 Drucken der Details zu Terminen und Besprechungen

Drucken der Details zu Terminen und Besprechungen

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Tages-/Wochen-/Monatsansicht.

  3. Zeigen Sie die Tage in der Ansicht an, die Sie drucken möchten.

  4. Klicken Sie im Menü Datei auf Drucken.

  5. Klicken Sie im Feld Druckformat auf Kalenderdetailformat.

  6. Um mit dem Beginn jeden Tages, jeder Woche oder jeden Monats eine neue Seite zu drucken, klicken Sie auf Seite einrichten, aktivieren Sie das Kontrollkästchen Neuer Seitenbeginn alle, und wählen Sie eine Option.

  7. Klicken Sie auf Drucken.


 Drucken aller Elemente, die einer Kategorie zugeordnet sind

Drucken aller Elemente, die einer Kategorie zugeordnet sind

  1. Ordnen Sie die Elemente, die Sie drucken möchten, der gleichen Kategorie zu.

    Vorgehensweise

  2. Suchen Sie nach Elementen, die bereits der gewünschten Kategorie zugeordnet sind.

    Vorgehensweise

  3. Markieren Sie alle Elemente, die Sie drucken möchten.

    Vorgehensweise

  4. Klicken Sie im Menü Datei auf Drucken.

  5. Klicken Sie im Feld Druckformat auf das Druckformat, das Sie verwenden möchten.


 Drucken einer Ansicht einer Dateiliste

Drucken einer Ansicht einer Dateiliste

  1. Klicken Sie auf der Outlook-Leiste auf Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .

  3. Doppelklicken Sie auf das Laufwerk, das die Dateiliste enthält, die Sie drucken möchten.

  4. Falls sich die gewünschte Dateiliste in einem Ordner befindet, doppelklicken Sie auf diesen Ordner.

  5. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Details.

  6. Klicken Sie im Menü Datei auf Drucken.

  7. Klicken Sie im Feld Druckformat auf Tabellenformat.


 Drucken eines Heftes

Drucken eines Heftes

In Outlook können Sie Elemente auf eine Weise drucken, dass diese ausgeschnitten und geheftet werden können und sich so ein kleines Heft erstellen lässt. Wenn Sie ein Heft drucken, werden Seitenlayout und Seitenzahlen automatisch angeordnet. Sie können ein Heft entweder auf einem Drucker ausgeben, der beide Seiten des Papiers bedrucken kann (ein so genannter Duplexdrucker), oder auf einem Drucker, der nur eine Seite des Papiers bedrucken kann. Um den Drucker als Duplexdrucker verwenden zu können, muss dieser im Dialogfeld Eigenschaften für das Bedrucken beider Seiten des Papiers eingerichtet werden. Hierzu klicken Sie im Menü Datei auf Drucken und anschließend auf Eigenschaften. Weitere Informationen hierüber finden Sie in der Dokumentation zu Ihrem Drucker.

Wenn Sie mit dem Ansichtstyp Kartenansicht arbeiten, können Sie mit Hilfe eines integrierten Druckformats ein Heft mit Elementen drucken, wie beispielsweise eine Liste Ihrer Kontakte. Wählen Sie hierzu die Kartenansicht. Klicken Sie im Menü Datei auf Drucken, und klicken Sie anschließend im Feld Druckformat auf Heftformat (A7) oder Heftformat (A6).

Was möchten Sie tun?

Drucken eines Hefts auf einem Drucker, der für das einseitige Bedrucken des Papiers eingerichtet ist

Drucken eines Hefts auf einem Duplexdrucker


 Drucken einer Kontaktadresse auf einem Briefumschlag oder auf einem Etikett

Drucken einer Kontaktadresse auf einem Briefumschlag oder auf einem Etikett

Für dieses Verfahren muss Microsoft Word installiert sein.

  1. Vergewissern Sie sich, dass der Ordner Kontakte im Outlook-Adressbuch angezeigt wird.

  2. Klicken Sie im Menü Extras von Word auf Umschläge und Etiketten.

  3. Wenn Sie ein Etikett drucken möchten, klicken Sie auf die Registerkarte Etiketten.

    Wenn Sie einen Umschlag drucken möchten, klicken Sie auf die Registerkarte Umschläge.

  4. Klicken Sie auf Adressbuch [image] , um die Adresse zu übernehmen, die Sie hinzufügen möchten.

  5. Klicken Sie im Feld Namen anzeigen aus auf den Namen des Ordners, der den Kontakt enthält. Der Ordnername wird unter der Überschrift Outlook-Adressbuch angezeigt.

  6. Klicken Sie auf Mailing, Home oder Other, um den Adresstyp festzulegen, den Sie verwenden möchten.

  7. Doppelklicken Sie auf den gewünschten Eintrag.

  8. Klicken Sie auf alle weiteren gewünschten Optionen.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die Option.

  9. Klicken Sie auf Drucken.


Drucken einer Tabelle mit allen in einer Nachricht enthaltenen Links

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Aktivieren Sie das Kontrollkästchen Liste der Links drucken.


Drucken der Frames in einer HTML-Nachricht

  1. Klicken Sie im Menü Datei der Nachricht auf Drucken.

  2. Wählen Sie unter Drucken von Frames eine Option aus.
Option | Zweck
Wie in der Bildschirmansicht | Drucken des Frames genau so, wie er auf dem Bildschirm angezeigt wird.
Nur den markierten Frame | Drucken des markierten Frames. Um einen Frame zu markieren, klicken Sie auf eine beliebige Stelle im Frame.
Jeden Frame individuell | Drucken jedes Frames auf einer eigenen Seite.


Drucken der mit einer HTML-Nachricht durch Links verbundenen Dokumente

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Aktivieren Sie das Kontrollkästchen Alle durch Links verbundenen Dokumente drucken.


Drucken in eine Datei

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Aktivieren Sie das Kontrollkästchen Ausgabe in Datei umleiten.


 Standarddruckformate

Standarddruckformate

Mit jedem Ansichtstyp sind spezielle Druckformate verbunden, die Sie auswählen, um entweder eine Ansicht oder ein Element zu drucken. Verwenden Sie das Memoformat zum Drucken von Elementen, und ein beliebiges anderes der Standarddruckformate zum Drucken von Ansichten. Wenn als Ansichtstyp die Symbolansicht oder die Zeitskalaansicht gewählt ist, können Sie die Ansicht nicht drucken; es steht lediglich das Memoformat zum Drucken der einzelnen Elemente zur Verfügung.

Standarddruckformate können zwar geändert, jedoch nicht gelöscht werden. Wenn Sie ein Druckformat zurücksetzen, werden die Originaleinstellungen wiederhergestellt. Bei allen Standarddruckformaten werden Druckdatum, Benutzername und Seitenzahl in der Fußzeile angezeigt.

Ansichtstyp | Standarddruckformat | Druckausgabe
Alle Ansichtstypen | Memoformat | Ausgewählte Elemente jeweils einzeln in Form einer E-Mail-Nachricht. Anlagen werden als Grafik gedruckt.
Tabellenansicht | Tabellenformat | Ausgewählte Elemente oder alle Elemente in einer Liste, in der die sichtbaren Spalten angezeigt werden.
Kalender | Tagesformat | Ein Tag pro Seite von 7:00 Uhr früh bis 19:00 Uhr abends mit Bereichen für Aufgaben und Notizen.
 | Wochenformat | Eine Woche pro Seite ohne Bereiche für Aufgaben und Notizen.
 | Monatsformat | Ein Monat pro Seite ohne Bereiche für Aufgaben und Notizen.
 | Dreifachformat | Ein Tag, ein Monat sowie der Aufgabenblock werden als drei separate Bereiche auf einer Seite angezeigt und können gleichmäßig in drei Teile gefaltet werden.
 | Kalenderdetailformat | Kalenderelemente mit dem Elementkörper.
Zeitskalaansicht | Memoformat | Ausgewählte Elemente jeweils einzeln in Form einer E-Mail-Nachricht. Anlagen werden als Grafik gedruckt.
Symbolansicht | Memoformat | Ausgewählte Elemente jeweils einzeln in Form einer E-Mail-Nachricht. Anlagen werden als Grafik gedruckt.
Kartenansicht | Kartenformat | Alle Karten jeweils einzeln von oben nach unten auf der Seite sowie sechs leere Karten am Schluss mit Buchstabenregister und Überschriften.
 | Heft-Format (A7) | Alle Karten doppelseitig auf einem Blatt Papier mit acht Kartenseiten pro Blatt im Querformat. Sie können die Seiten schneiden und heften und erhalten so ein kleines Heft.
 | Heft-Format (A6) | Alle Karten doppelseitig auf einem Blatt Papier mit vier Kartenseiten pro Blatt im Hochformat. Sie können die Seiten schneiden und heften und erhalten so ein Heft.
 | Telefonbuchformat | Namen und Telefonnummern für alle Kontaktelemente von oben nach unten auf der Seite, mit Buchstabenregister und Überschriften.


 Erstellen eines Druckformats

Erstellen eines Druckformats

  1. Öffnen Sie den Ordner, der die Elemente und die Ansicht enthält, für die Sie ein Druckformat erstellen möchten.

  2. Klicken Sie im Menü Datei auf Drucken, und klicken Sie anschließend auf Formate definieren.

  3. Klicken Sie im Feld Druckformate auf das Druckformat, auf dem das neue Format basieren soll.

  4. Klicken Sie auf Kopieren.

  5. Geben Sie im Feld Formatvorlagenname einen Namen für das neue Druckformat ein.

  6. Wählen Sie in den nun angezeigten Registerkarten die gewünschten Optionen aus.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die Option.


 Ändern eines Druckformats

Ändern eines Druckformats

  1. Klicken Sie im Menü Datei auf Drucken, und klicken Sie anschließend auf das Druckformat, das Sie verwenden möchten.

  2. Klicken Sie auf Seite einrichten.

  3. Klicken Sie auf die Registerkarte Format, und wählen Sie die gewünschten Optionen.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image], und klicken Sie anschließend auf die Option.

  4. Wenn Sie die Einstellungen für das Papier oder die Seite ändern möchten, klicken Sie auf die Registerkarte Papier, und wählen Sie die gewünschten Optionen aus.

  5. Wenn Sie die Einstellungen für die Kopf- oder Fußzeile ändern möchten, klicken Sie auf die Registerkarte Kopfzeilen/Fußzeilen, und wählen Sie die gewünschten Optionen aus.

Anmerkung Beim Drucken haben die Einstellungen der Schriftart, die Sie im Dialogfeld Seite einrichten vorgenommen haben, Vorrang vor den Einstellungen über das Dialogfeld Ansicht formatieren. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, klicken Sie auf Aktuelle Ansicht anpassen, und klicken Sie dann auf Weitere Einstellungen.)


 Zurücksetzen eines Druckformats

Zurücksetzen eines Druckformats

  1. Klicken Sie im Menü Datei auf Drucken und anschließend auf das Druckformat, das Sie verwenden möchten.

  2. Klicken Sie auf Formate definieren.

  3. Klicken Sie im Feld Druckformate auf das Druckformat, das Sie zurücksetzen möchten.

  4. Klicken Sie auf Zurücksetzen.

Anmerkung Sie können nur ein Standarddruckformat zurücksetzen, das Sie geändert haben.


 Löschen eines Druckformats

Löschen eines Druckformats

  1. Klicken Sie im Menü Datei auf Drucken und anschließend auf das Druckformat, das Sie verwenden möchten.

  2. Klicken Sie auf Formate definieren.

  3. Klicken Sie im Feld Druckformat auf das Druckformat, das Sie löschen möchten.

  4. Klicken Sie auf Löschen.

Anmerkung Ein Standarddruckformat können Sie nicht löschen.


 Entfernen der Seitenränder aus einem Tabellendruckformat

Entfernen der Seitenränder aus einem Tabellendruckformat

Ein Seitenrand wird gedruckt, wenn Sie basierend auf einem Tabellendruckformat drucken, das Einträge in Kopf- oder Fußzeilen enthält. Der Seitenrand wird nicht gedruckt, wenn Sie die gesamten Einträge in Kopf- und Fußzeilen entfernen.

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Ansicht auf Aktuelle Ansicht und anschließend auf Nachrichten.

  3. Klicken Sie im Menü Datei auf Drucken.

  4. Klicken Sie im Feld Druckformat auf Tabellenformat.

  5. Klicken Sie auf Seite einrichten und dann auf die Registerkarte Kopfzeilen/Fußzeilen.

  6. Löschen Sie alle Einträge aus der Kopf- und Fußzeile.

  7. Klicken Sie auf Drucken.


Auswählen eines Druckers

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Wählen Sie im Feld Name den Drucker aus, den Sie verwenden möchten.


Festlegen des Standarddruckers

Damit dieses Verfahren durchgeführt werden kann, muss bereits ein Drucker eingerichtet worden sein. Klicken Sie auf [image] , um Informationen über das Einrichten eines Druckers zu erhalten.

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Drucker.

  2. Klicken Sie mit der rechten Maustaste auf das Symbol für den Drucker, den Sie als Standarddrucker verwenden möchten, und klicken Sie im Kontextmenü auf Als Standard.

    Falls sich neben diesem Befehl ein Häkchen befindet, wurde dieser Drucker bereits als Standarddrucker definiert.


 Auswählen der Papier- und Seitenoptionen zum Drucken

Auswählen der Papier- und Seitenoptionen zum Drucken

  1. Klicken Sie im Menü Datei auf Drucken und anschließend auf das Druckformat, das Sie verwenden möchten.

  2. Klicken Sie auf Seite einrichten, und klicken Sie dann auf die Registerkarte Papier.

  3. Zum Verwenden einer vordefinierten Papierart klicken Sie im Feld Typ auf das gewünschte Papier.

    Wenn Sie mit einem benutzerdefinierten Papierformat arbeiten möchten, geben Sie die Breite und die Höhe in die Felder Breite und Höhe ein.

  4. Klicken Sie im Feld Größe auf die Seitengröße, die Sie verwenden möchten.

Anmerkungen

  • Geben Sie die Maßeinheiten gemäß dem Einheitensystem auf der Registerkarte Zahlen im Dialogfeld Ländereinstellungen ein (klicken Sie in der Systemsteuerung auf das Symbol Ländereinstellungen).

  • Klicken Sie auf [image] , um Informationen über die Beziehung zwischen Papier und Seiten zu erhalten.


 Auswählen einer Papierzufuhr

Auswählen einer Papierzufuhr

  1. Klicken Sie im Menü Datei auf Drucken und anschließend auf das Druckformat, das Sie verwenden möchten.

  2. Klicken Sie auf Seite einrichten und dann auf die Registerkarte Papier.

  3. Klicken Sie im Feld Papierzufuhr auf die gewünschte Papierzufuhr.


 Papier und Seiten

Papier und Seiten

Die Begriffe "Papier" und "Seiten" haben in Microsoft Outlook eine besondere Bedeutung. Papier ist als das eigentliche Papier definiert, das Sie in den Drucker einlegen. Eine Seite ist als der Bereich auf dem Papier definiert, in dem die Druckausgabe erfolgt. Sie können mehrere Seiten auf einem einzigen Blatt Papier drucken. Beispielsweise können Sie zwei Seiten eines Hefts auf einem einzigen Blatt Papier drucken, indem Sie als Seitengröße Heft (1/2-Blatt) wählen.

Ein Papier, auf dem zwei Seiten gedruckt sind

Papier- und Seitengrößen werden mit einem Druckformat festgelegt. Die mit einem Druckformat festgelegten Einstellungen haben Vorrang vor den im Dialogfeld Drucken angegebenen Optionen. (Klicken Sie im Menü Datei auf Drucken und dann auf Eigenschaften.)

Die Ausrichtungseinstellungen Hochformat und Querformat werden für die Seite und nicht für das Papier übernommen.

Klicken Sie auf [image] , um Informationen über Papier- und Seitentypen, die von Outlook aus verwendet bzw. gedruckt werden können, zu erhalten.


Papierarten und Seitentypen, die von Outlook aus gedruckt werden können

Neben den standardmäßigen Papierarten, die seitens Ihres Druckers unterstützt werden, wie beispielsweise A4 und A5, können von Outlook aus auch die folgenden benutzerdefinierten Papierarten und Seitengrößen gedruckt werden. Klicken Sie auf [image] , um weitere Informationen über das Auswählen von Papier- und Seitenoptionen zu erhalten.

Papierarten
Avery 41-206
Avery 41-256
Avery 41-307
Avery 41-357
Avery L7901
Avery L7902
FiloFax Nr. 106
Benutzerdefiniert

Seitengrößen
Letter
Letter (Halbe Größe)
Billfold
Pocket
Heft (1/2-Blatt)
Heft (1/4-Blatt)
Heft (1/8-Blatt)
Day-Timer Senior Desk
Day-Timer Senior Pocket
Day-Timer Junior Desk
Day-Timer Junior Pocket
Day Runner Entrepreneur
Day Runner Classic
Day Runner Running Mate
Franklin Day Planner Monarch
Franklin Day Planner Classic


Ein- oder Ausblenden der Statusleiste

  • Klicken Sie im Menü Ansicht auf Statusleiste.


Automatisches Starten von Outlook nach dem Einschalten des Computers

  1. Klicken Sie auf die Windows-Schaltfläche Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Taskleiste.

    In Microsoft Windows 98 klicken Sie auf Taskleiste & Startmenü.

  2. Klicken Sie auf die Registerkarte Programme im Menü "Start", und klicken Sie dann auf Hinzufügen.

  3. Klicken Sie auf Durchsuchen.

  4. Klicken Sie im Feld Suchen in auf das Laufwerk, auf dem Microsoft Outlook installiert ist.

  5. Doppelklicken Sie in der Ordnerliste auf den Ordner, in dem sich Outlook befindet.

  6. Doppelklicken Sie auf Outlook, und klicken Sie dann auf Weiter.

  7. Klicken Sie in der Ordnerliste erst auf Autostart und dann auf Weiter.

  8. Geben Sie im Feld Geben Sie einen Namen für die Verknüpfung ein einen Namen für die Verknüpfung ein (z. B. Microsoft Outlook), und klicken Sie anschließend auf Fertig stellen.


 Steuern der Vorgänge beim Starten von Outlook

Steuern der Vorgänge beim Starten von Outlook

  1. Klicken Sie in dem Ordner, in dem Outlook.exe installiert ist, mit der rechten Maustaste auf das Symbol Microsoft Outlook, ziehen Sie es auf den Desktop, und klicken Sie dann im Kontextmenü auf Verknüpfung hier erstellen. Die Datei Outlook.exe befindet sich normalerweise im Ordner C:\Programme\Microsoft Office\Office.

  2. Klicken Sie mit der rechten Maustaste auf die gerade erstellte Verknüpfung, und klicken Sie auf Eigenschaften.

  3. Klicken Sie auf die Registerkarte Verknüpfung.

  4. Geben Sie im Feld Ziel hinter dem Pfadnamen ein Leerzeichen ein, und geben Sie dann eine oder mehrere der folgenden Befehlszeilenoptionen ein.

    Pfade, die zwischen Wörtern Leerzeichen enthalten, wie z. B. C:\Programme\Microsoft Office, müssen in Anführungszeichen ( " ) stehen und unterscheiden Groß-/Kleinschreibung. Um einen Pfad in Outlook anzugeben, beginnen Sie mit "Outlook:\\".

    Um beim Starten von Outlook beispielsweise den Ordner Eigene Dateien zu öffnen, lautet der vollständige Eintrag "C:\Programme\Microsoft Office\Outlook.exe" /select "C:\Eigene Dateien".

  5. Starten Sie Outlook mit Hilfe der soeben erstellten Verknüpfung.
    Starten von Outlook und | Befehlszeilenoption
    Ausblenden der Outlook-Leiste | /folder
    Anzeigen des angegebenen Ordners | /select "Pfad/Ordnername"
    Erstellen einer E-Mail-Nachricht | /c ipm.note
    Erstellen einer öffentlichen Nachricht | /c ipm.post
    Erstellen eines Termins | /c ipm.appointment
    Erstellen einer Aufgabe | /c ipm.task
    Erstellen eines Kontakts | /c ipm.contact
    Erstellen eines Journaleintrags | /c ipm.activity
    Erstellen einer Notiz | /c ipm.stickynote
    Abfrage des Standardverwalters für E-Mail, News und Kontakte | /checkclient
    Erstellen eines Elements mit der angegebenen Datei als Anlage | /a "Pfad/Dateiname"


Angeben des Ordners, der beim Starten von Outlook geöffnet werden soll

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Weitere und dann auf Erweiterte Optionen.

  3. Klicken Sie im Feld Ordner bei Programmstart auf den Ordner, der beim Starten von Outlook angezeigt werden soll.


Info über die Verwendung Ihrer Einstellungen auf einem anderen Computer

In diesem Hilfethema finden Sie Informationen zu folgenden Punkten:

Was ist ein Benutzerprofil?

Verwenden Ihrer Einstellungen auf einem beliebigen Computer

Wenn Ihre Einstellungen beim Anmelden nicht verfügbar sind

Was ist ein Benutzerprofil?

Ein Benutzerprofil ist eine Sammlung von Einstellungen, die benutzerdefinierte Voreinstellungen und Optionen für einen bestimmten Benutzer definieren, z. B. individuelle Einstellungen im Dialogfeld Optionen (Menü Extras, Befehl Optionen), benutzerdefinierte Vorlagen und Einstellungen für die E-Mail-Konfiguration. Ein Benutzerprofil enthält z. B. diejenigen benutzerdefinierten Einstellungen und Optionen, die speziell für einen bestimmten Benutzer gelten, z. B. Signaturen, benutzerdefiniertes Briefpapier und Einstellungen für die Outlook-Leiste. Das Betriebssystem konfiguriert anhand der Informationen in Ihrem Benutzerprofil Ihren Computer jedes Mal, wenn Sie sich anmelden.

Zurück zum Anfang

Verwenden Ihrer Einstellungen auf einem beliebigen Computer

Ihr Systemadministrator muss Ihr Benutzerprofil so konfigurieren, dass es Ihnen überall zur Verfügung steht, so dass Ihre Einstellungen, die auf einem Server gespeichert sind, auf jedem Computer verfügbar sind, bei dem Sie sich anmelden. Dies ist besonders dann nützlich, wenn Sie sich innerhalb Ihrer Firma bei unterschiedlichen Computern anmelden oder Ihren Computer mit einer anderen Person gemeinsam nutzen. Beim Anmelden wird Ihr Benutzerprofil vom Server auf den entsprechenden Computer gedownloadet. Ihr Benutzerprofil gilt nur unter dem Betriebssystem, für das es erstellt wurde. Sie können also ein Benutzerprofil, das in Microsoft Windows NT oder in Windows 2000 erstellt wurde, nicht auf einem Computer verwenden, auf dem Microsoft Windows 95 ausgeführt wird. Wenn Sie sich abmelden, wird Ihr Benutzerprofil auf den Server zurückkopiert, so dass jegliche Änderungen, die inzwischen an Ihrem Profil durchgeführt wurden, bei der nächsten Anmeldung verfügbar sind.

Zurück zum Anfang


Info über COM-Add-Ins

COM-Add-Ins sind ausführbare Dateien (.exe-Dateien) oder Dynamic-Link-Library-Dateien (.dll-Dateien), die Microsoft Outlook um weitere Funktionen ergänzen. Um ein Add-In in Outlook zu integrieren, müssen Sie zuerst das Installationsprogramm für das Add-In ausführen und dann das Add-In im Dialogfeld COM-Add-Ins auswählen.

In der Office Update-Website finden Sie eine Vielzahl von COM-Add-Ins und anderen Programmerweiterungen. Wenn Sie Zugriff auf das Internet haben, klicken Sie im Menü ? von Outlook auf Office im Web.

Klicken Sie hierauf, um Informationen zum Installieren, Einrichten oder Entfernen eines COM-Add-Ins zu erhalten.


 Installieren, Einrichten oder Entfernen eines COM-Add-Ins

Installieren, Einrichten oder Entfernen eines COM-Add-Ins

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Weitere.

  3. Klicken Sie auf Erweiterte Optionenund anschließend auf COM-Add-Ins.

  4. Um eine Erweiterung zu installieren bzw. zu deinstallieren, aktivieren oder deaktivieren Sie jeweils das Kontrollkästchen neben dem betreffenden Add-In.

    Falls sich das gewünschte COM-Add-In nicht in der Liste befindet, müssen Sie es hinzufügen. Um neue *.exe- oder *.dll-Dateien im Feld Verfügbare Add-ins hinzuzufügen, klicken Sie auf Hinzufügen, dann auf das gewünschte Add-In (.exe- oder .dll-Datei) und anschließend auf OK.

    Um ein Add-In zu entfernen, deaktivieren Sie das Kontrollkästchen neben dem Add-In, das Sie entfernen möchten, und klicken dann auf Entfernen.


Verwenden einer PST-Datei

Alle Programminformationen aus Microsoft Outlook werden in einer Datei mit der Dateinamenerweiterung .pst gespeichert. Durch das kontinuierliche Speichern von Nachrichten, Terminen, Kontakten und anderen Outlook-Elementen wird die PST-Datei u. U. sehr groß.

Klicken Sie hierauf, um Informationen darüber zu erhalten, wie Sie die Größe Ihrer PST-Datei verringern.

Wenn Sie mehrere Computer verwenden, können Sie Elemente von einem Computer auf den anderen kopieren. Es empfiehlt sich außerdem, die PST-Datei regelmäßig zu sichern, um Ihre Outlook-Daten zu schützen. Um diese Outlook-Funktionen für die Verwaltung der PST-Datei zu installieren, klicken Sie im Menü ? auf Office im Web. In der Outlook-Website stehen mehrere Tools zum Downloaden bereit.


Info über die Automatisierung von Aufgaben mit Hilfe von Makros

Wenn Sie eine bestimmte Aufgabe häufig in Microsoft Outlook ausführen, können Sie sie mit Hilfe eines Makros automatisieren. Ein Makro ist eine Serie von Befehlen und Anweisungen, die zu einem einzigen Befehl zusammengefasst sind, durch den eine Aufgabe automatisch ausgeführt wird. Sie können den Visual Basic-Editor verwenden, um sehr flexible, leistungsfähige Makros zu erstellen, die Microsoft Visual Basic-Anweisungen enthalten. Erstellen Sie beispielsweise ein Makro, um alle geöffneten Outlook-Fenster zu minimieren. Oder weisen Sie Symbolleistenschaltflächen oder benutzerdefinierten Menüs Makros zu, um individuelle Outlook-Befehle zu erstellen. Weitere Informationen über die Verwendung von Visual Basic erhalten Sie, indem Sie im Visual Basic-Editor im Menü ? auf Microsoft Visual Basic-Hilfe klicken.


Erstellen von Makros mit Hilfe des Visual Basic-Editors

  1. Zeigen Sie im Menü Extras auf Makro, und klicken Sie auf Visual Basic-Editor.

  2. Hilfe zur Verwendung von Microsoft Visual Basic erhalten Sie, indem Sie im Menü ? auf Microsoft Visual Basic-Hilfe klicken.


Überprüfen von Makros bei der Verwendung früher installierter Vorlagen und Add-Ins

  1. Zeigen Sie im Menü Extras auf Makro, und klicken Sie auf Sicherheit.

  2. Klicken Sie auf die Registerkarte Vertrauenswürdige Quellen.

  3. Deaktivieren Sie das Kontrollkästchen Allen installierten Add-Ins und Vorlagen vertrauen.


 Schutz vor Dokumenten, die Viren enthalten könnten

Schutz vor Dokumenten, die Viren enthalten könnten

In diesem Hilfethema finden Sie Informationen zu folgenden Punkten:

Makroviren

Sicherheitsstufen in Microsoft Outlook

Makroviren

Ein Makrovirus ist ein Computervirus, der in einem Makro in einem Nachrichtenformularskript, einer Vorlage oder einem anderen benutzerdefinierten Element gespeichert ist. Wenn Sie ein Element öffnen oder eine Aktion ausführen, das bzw. die einen Makrovirus auslöst, wird der Makrovirus möglicherweise aktiviert und auf Ihren Computer übertragen.

Zurück zum Anfang

Sicherheitsstufen in Microsoft Outlook

Outlook bietet folgende Sicherheitsstufen, durch die das Risiko einer Infektion von Elementen mit Makroviren verringert wird:

  • Hoch Sie können nur Makros ausführen, die digital signiert sind und für die Sie bestätigen, dass sie von einer vertrauenswürdigen Quelle stammen. Bevor Sie eine Quelle als vertrauenswürdig einstufen, sollten Sie sicherstellen, dass diese Quelle für die Sicherheit verantwortlich ist und vor dem Signieren von Makros einen Virenscanner verwendet, da das Makro in Outlook ohne Warnmeldung geöffnet wird, wenn die Quelle vertrauenswürdig ist. Unsignierte Makros werden automatisch deaktiviert.

  • Mittel Outlook zeigt eine Warnmeldung an, sobald ein Makro aus einer Quelle gefunden wird, die nicht in Ihrer Liste der vertrauenswürdigen Quellen enthalten ist. Sie können auswählen, ob diese Makros beim Öffnen des Elements aktiviert oder deaktiviert werden sollen. Falls das Element möglicherweise einen Virus enthält, empfiehlt es sich, Makros zu deaktivieren.

  • Niedrig Wenn Sie sicher sind, dass alle Elemente und Add-Ins, die Sie öffnen, einwandfrei sind, können Sie diese Option wählen. Dadurch wird der Makrovirenschutz in Outlook deaktiviert, d. h. Makros sind immer aktiviert, wenn Sie Elemente öffnen.

Falls Ihr Netzwerkadministrator keine Sicherheitsstufe für Ihre Organisation implementiert hat, können Sie die Sicherheitsstufe jederzeit ändern. Ist die Sicherheitsstufe für Outlook auf Mittel oder Hoch gesetzt, dann können Sie eine Liste der vertrauenswürdigen Makroquellen führen. Wenn Sie dann ein Dokument öffnen oder ein Add-In laden, das von einer dieser Quellen entwickelte Makros enthält, werden die Makros automatisch aktiviert.

Outlook kann Ihre Diskettenlaufwerke, Festplatten oder Netzlaufwerke nicht nach Makroviren durchsuchen und diese entfernen. Wenn Sie diese Art von Schutz benötigen, müssen Sie spezielle Antivirussoftware erwerben und installieren.

Zurück zum Anfang


Ändern der Sicherheitsstufe für den Schutz vor Makroviren

  1. Zeigen Sie im Menü Extras auf Makro, und klicken Sie auf Sicherheit.

  2. Klicken Sie auf die Registerkarte Sicherheitsstufe, und wählen Sie die gewünschte Sicherheitsstufe aus.

Klicken Sie hierauf, um weitere Informationen zur Verwendung von Sicherheitsstufen zu erhalten.


 Hinzufügen eines Makro-Entwicklers zur Liste der vertrauenswürdigen Quellen

Hinzufügen eines Makro-Entwicklers zur Liste der vertrauenswürdigen Quellen

  1. Öffnen Sie das Element, oder laden Sie das Add-In, das Makros von der Quelle enthält, die Sie der Liste hinzufügen möchten.

  2. Aktivieren Sie im Dialogfeld Sicherheitshinweis das Kontrollkästchen Makros aus dieser Quelle immer vertrauen.

Anmerkung Falls im Dialogfeld Sicherheitshinweis das Kontrollkästchen Makros aus dieser Quelle immer vertrauen nicht angezeigt wird, sind die Makros nicht digital signiert. Sie können diesen Makro-Entwickler nicht der Liste der vertrauenswürdigen Quellen hinzufügen, wenn die Makros nicht digital signiert sind.


Entfernen eines Makro-Entwicklers aus der Liste der vertrauenswürdigen Quellen

  1. Zeigen Sie im Menü Extras auf Makro, und klicken Sie auf Sicherheit.

  2. Klicken Sie auf die Registerkarte Vertrauenswürdige Quellen.

  3. Klicken Sie auf die Quelle, die Sie aus der Liste entfernen möchten.

  4. Klicken Sie auf Entfernen.


Info über Menüs und Symbolleisten

Was sind Menüs und Symbolleisten?

Anzeigen nur der benötigten Befehle und Schaltflächen

Anzeigen aller Befehle in einem Menü

Anordnen von Symbolleisten in der gleichen Zeile

Anzeigen aller Symbolleisten-Schaltflächen

Anpassen von Menüs und Symbolleisten

Weitere Informationen

Was sind Menüs und Symbolleisten?

Ein Menü enthält eine Liste von Befehlen. Neben manchen Befehlen wird ein Bild angezeigt, so dass Sie den Befehl rasch mit dem Bild assoziieren können. Die meisten Menüs befinden sich in der Menüleiste, der Symbolleiste am oberen Rand des Bildschirms. Symbolleisten können Schaltflächen, Menüs oder beides enthalten. Manche Menüs und Befehle werden nur in bestimmten Ansichten, Ordnern oder Elementen in Microsoft Outlook angezeigt. Wenn Sie beispielsweise im Kalender arbeiten, wird die Schaltfläche Zu Heute wechseln auf der Symbolleiste angezeigt. Wenn Sie im Bereich Aufgaben arbeiten, finden Sie im Menü Aktionen Befehle wie Neue Aufgabe und Aufgabenreihenfolge speichern.

Zurück zum Anfang

Anzeigen nur der benötigten Befehle und Schaltflächen

Outlook passt Menüs und Symbolleisten automatisch daran an, wie häufig Sie die einzelnen Befehle verwenden. Beim ersten Starten von Outlook werden alle grundlegenden Befehle angezeigt. Im Verlaufe Ihrer Arbeit werden die Menüs und Symbolleisten in Outlook so angepasst, dass nur die am häufigsten verwendeten Befehle und Symbolleisten-Schaltflächen angezeigt werden. Bei Bedarf können Sie die Symbolleisten und Menüs auf den ursprünglichen Inhalt zurücksetzen, der beim ersten Starten von Outlook vorhanden war.

Zurück zum Anfang

Anzeigen aller Befehle in einem Menü

Wenn Sie einen Befehl suchen, den Sie selten verwendet oder noch nie benötigt haben, klicken Sie auf die Pfeile Abwärts zeigender Doppelpfeil am unteren Rand des Menüs, um alle Befehle einzublenden. Sie können auch auf das Menü doppelklicken, um alle Befehle einzublenden. Wenn Sie ein Menü erweitern, werden alle Menüs erweitert, bis Sie einen Befehl auswählen oder eine andere Aktion ausführen. Wenn Sie in dem erweiterten Menü auf einen Befehl klicken, wird dieser der Kurzversion des Menüs sofort hinzugefügt. Ein Menübefehl wird aus der Kurzversion des Menüs ausgeblendet, wenn Sie viele Male in Outlook gearbeitet haben, ohne diesen Befehl zu verwenden. Bei Bedarf können Sie angeben, dass in Outlook immer alle Befehle in jedem Menü angezeigt werden sollen.

Zurück zum Anfang

Anordnen von Symbolleisten in der gleichen Zeile

Symbolleisten können nebeneinander in der gleichen Zeile platziert werden. Beim Verfassen einer Outlook-Nachricht wird beispielsweise die Symbolleiste Standard neben der Symbolleiste Format angezeigt. Wenn Sie mehrere Symbolleisten in der gleichen Zeile anordnen, können möglicherweise nicht alle Schaltflächen angezeigt werden. In diesem Fall werden die Schaltflächen angezeigt, die Sie in letzter Zeit am häufigsten verwendet haben.

Zurück zum Anfang

Anzeigen aller Symbolleisten-Schaltflächen

Sie können die Größe einer Symbolleiste ändern, damit mehr Schaltflächen angezeigt werden, oder alle Schaltflächen auf einer Symbolleiste einblenden. Um eine Liste der Schaltflächen abzurufen, die nicht in eine integrierte, angedockte Symbolleiste passen, klicken Sie am Ende der Symbolleiste auf Weitere Schaltflächen [image]. Wenn Sie eine Schaltfläche verwenden, die nicht auf der Symbolleiste angezeigt war, wird diese Schaltfläche auf der Symbolleiste platziert, und eine Schaltfläche, die Sie in letzter Zeit nicht verwendet haben, wird dafür in die Liste Weitere Schaltflächen verschoben.

Zurück zum Anfang

Anpassen von Menüs und Symbolleisten

Sie können Menüs und Symbolleisten auch selbst anpassen. Fügen Sie den Symbolleisten Schaltflächen und Menüs hinzu oder entfernen Sie diese aus den Symbolleisten, erstellen Sie benutzerdefinierte Symbolleisten, blenden Sie Symbolleisten ein oder aus, oder verschieben Sie Symbolleisten. Die Menüleiste lässt sich auf dieselbe Weise anpassen wie jede andere integrierte Symbolleiste. Sie können z. B. Schaltflächen und Menüs rasch zur Menüleiste hinzufügen oder aus dieser entfernen. Die Menüleiste kann jedoch nicht ausgeblendet werden. Um eine benutzerdefinierte Schaltfläche oder ein benutzerdefiniertes Menü zu entfernen und für den späteren Gebrauch zu speichern, können Sie eine Symbolleiste für nicht verwendete Schaltflächen und Menüs erstellen, die Schaltfläche oder das Menü in diese Speichersymbolleiste verschieben und die Symbolleiste dann ausblenden.

Zurück zum Anfang

Weitere Informationen

Ein- oder Ausblenden einer Symbolleiste

Verschieben einer Symbolleiste

Hinzufügen einer Schaltfläche zu einer Symbolleiste

Löschen einer Symbolleisten-Schaltfläche

Hinzufügen eines vorgegebenen Menüs zu einer Symbolleiste

Hinzufügen eines benutzerdefinierten Menüs zu einer Symbolleiste

Löschen eines Menüs aus einer Symbolleiste

Zurück zum Anfang


 Ein- oder Ausblenden einer Symbolleiste

Ein- oder Ausblenden einer Symbolleiste

  • Klicken Sie mit der rechten Maustaste auf eine beliebige Symbolleiste, und klicken Sie dann im Kontextmenü auf die gewünschte Symbolleiste.

    Falls die gewünschte Symbolleiste nicht im Kontextmenü angezeigt wird, klicken Sie im Menü Extras auf Anpassen, dann auf die Registerkarte Symbolleisten und anschließend in der Liste Symbolleisten auf die gewünschte Symbolleiste.

Tipp Zum schnellen Ausblenden einer unverankerten Symbolleiste klicken Sie auf der Symbolleiste auf Schließen.


 Verschieben einer Symbolleiste

Verschieben einer Symbolleiste

  • Ziehen Sie den Ziehpunkt Linker Rand einer angedockten Symbolleiste einer angedockten Symbolleiste bzw. die Titelleiste einer unverankerten Symbolleiste an die gewünschte Stelle.

Anmerkung Wenn Sie die Symbolleiste an den Rand des Programmfensters ziehen, verwandelt sie sich in eine angedockte Symbolleiste. Durch das Verschieben einer angedockten Symbolleiste können sich Position und Größe der anderen Symbolleisten in der gleichen Zeile ändern.


 Ändern der Größe einer Symbolleiste

Ändern der Größe einer Symbolleiste

  • Um bei einer unverankerten Symbolleiste die Größe zu ändern, positionieren Sie den Zeiger an beliebiger Stelle auf dem Rand der Symbolleiste. Wenn der Zeiger sich in einen Doppelpfeil verwandelt, ziehen Sie den Rand der Symbolleiste.

  • Um die Größe einer angedockten Symbolleiste zu ändern, die sich in der gleichen Zeile wie eine andere Symbolleiste befindet, ziehen Sie den Ziehpunkt Linker Rand einer angedockten Symbolleiste.

Anmerkungen

  • Sie können die Größe einer angedockten Symbolleiste, die sich allein in einer Zeile befindet, die die am weitesten links befindliche Symbolleiste in einer horizontalen Reihe ist, oder die die oberste Symbolleiste einer vertikalen Reihe von Symbolleisten ist, nicht verändern.

  • Wenn Sie die Größe einer angedockten Symbolleiste ändern, hat dies u. U. einen Einfluss auf Position und Größe der anderen Symbolleisten in der gleichen Zeile.


Erstellen einer benutzerdefinierten Symbolleiste

  1. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Symbolleisten.

  2. Klicken Sie auf Neu.

  3. Geben Sie im Feld Name der Symbolleiste den gewünschten Namen ein, und klicken Sie auf OK.

  4. Klicken Sie auf die Registerkarte Befehle.

  5. Um der Symbolleiste eine Schaltfläche hinzuzufügen, klicken Sie im Feld Kategorien auf eine Kategorie und ziehen dann den gewünschten Befehl aus dem Feld Befehle auf die angezeigte Symbolleiste.

    Um der Symbolleiste ein vorgegebenes Menü hinzuzufügen, klicken Sie im Feld Kategorien auf Menüleiste und ziehen dann das gewünschte Menü aus dem Feld Befehle auf die angezeigte Symbolleiste. Klicken Sie hierauf, um Informationen zum Hinzufügen eines benutzerdefinierten Menüs zu einer Symbolleiste zu erhalten.

  6. Wenn Sie alle gewünschten Schaltflächen und Menüs hinzugefügt haben, klicken Sie auf Schließen.


Hinzufügen eines benutzerdefinierten Menüs zu einer Symbolleiste

  1. Blenden Sie die Symbolleiste ein, die Sie bearbeiten möchten.

  2. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Befehle.

  3. Klicken Sie im Feld Kategorien auf Neues Menü.

  4. Ziehen Sie Neues Menü aus dem Feld Befehle auf die angezeigte Symbolleiste.

  5. Klicken Sie mit der rechten Maustaste auf das neue Menü auf der Symbolleiste, geben Sie im Kontextmenü im Feld Name einen Namen ein, und drücken Sie die EINGABETASTE.

  6. Um dem benutzerdefinierten Menü einen Befehl hinzuzufügen, klicken Sie auf der Symbolleiste auf den Namen des benutzerdefinierten Menüs. Daraufhin wird ein leeres Feld angezeigt. Klicken Sie im Feld Kategorien auf eine Kategorie, und ziehen Sie den Befehl aus dem Feld Befehle in das leere Feld.


Ein- oder Ausblenden der QuickInfo zu Symbolleisten

  1. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Optionen.

  2. Aktivieren oder deaktivieren Sie das Kontrollkästchen QuickInfo auf Symbolleisten anzeigen.

Anmerkung Wenn Sie das Kontrollkästchen QuickInfo auf Symbolleisten anzeigen aktivieren oder deaktivieren, wirkt sich dies auf alle Microsoft Office-Programme aus.


 Anzeigen aller Schaltflächen auf einer Symbolleiste

Anzeigen aller Schaltflächen auf einer Symbolleiste

  • Verwenden Sie den Ziehpunkt Linker Rand einer angedockten Symbolleiste der Symbolleiste, um die Symbolleiste in eine eigene Zeile zu ziehen oder vom Rand des Programmfensters wegzubewegen, so dass sie zu einer unverankerten Symbolleiste wird.


Anzeigen aller Befehle in Menüs

  1. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Optionen.

  2. Deaktivieren Sie das Kontrollkästchen Menüs zeigen zuletzt verwendete Befehle zuerst an.

Anmerkung Die Einstellung für das Kontrollkästchen Menüs zeigen zuletzt verwendete Befehle zuerst an wirkt sich auf alle Microsoft Office-Programme aus.


Anzeigen der Standard-Menübefehle und -Symbolleisten-Schaltflächen

  1. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Optionen.

  2. Klicken Sie auf Zurücksetzen.

Anmerkungen

  • Die Schaltfläche Zurücksetzen wirkt sich nur dann auf die Schaltflächen einer integrierten Symbolleiste aus, wenn diese zu kurz ist, als dass alle Schaltflächen angezeigt werden könnten. Sie wirkt sich nur dann auf die Menübefehle in der Kurzversion von integrierten Menüs aus, wenn das Kontrollkästchen Menüs zeigen zuletzt verwendete Befehle zuerst an auf der Registerkarte Optionen im Dialogfeld Anpassen (Menü Extras) aktiviert ist.

  • Die Schaltfläche Zurücksetzen hat nur einen Einfluss auf die Symbolleisten-Schaltflächen und Menübefehle in Microsoft Outlook.

  • Mit der Schaltfläche Zurücksetzen werden weder die Positionen von Symbolleisten geändert, noch Schaltflächen oder Befehle entfernt, die Sie im Dialogfeld Anpassen hinzugefügt haben, noch gelöschte Schaltflächen oder Befehle wieder hinzugefügt.


 In Outlook fehlen Menüs und Befehle

In Outlook fehlen Menüs und Befehle

Ein Befehl, eine Symbolleisten-Schaltfläche oder ein Menü steht möglicherweise aus den folgenden Gründen nicht zur Verfügung:

  • Manche Befehle aus Microsoft Outlook 97 sind in Outlook 2000 an einer anderen Stelle platziert worden. Klicken Sie hierauf, um Informationen darüber zu erhalten, wo Sie Outlook 97-Menübefehle in Outlook 2000 finden.

  • Der Befehl oder die Funktion, den bzw. die Sie verwenden möchten, ist möglicherweise ein Add-In. Klicken Sie hierauf, um Informationen darüber zu erhalten, wie Sie ein Add-In installieren oder entfernen.

  • Manche Schaltflächen werden u. U. nicht angezeigt, weil sie auf der Symbolleiste keinen Platz mehr haben. Sie können diese Schaltflächen dennoch verwenden, indem Sie auf [image] am rechten Ende der Symbolleiste klicken.

  • Möglicherweise verwenden Sie benutzerdefinierte Menüs und Symbolleisten. Informieren Sie sich, wie Sie die Standardeinstellungen für integrierte Menüs und die Standardschaltflächen in einer integrierten Symbolleiste wiederherstellen können.

  • Falls Sie Outlook nicht als standardmäßiges E-Mail-Programm verwenden, sind einige Befehle im Menü Aktionen nicht verfügbar.


Problembehandlung bei Symbolleisten und Menüs

Wobei benötigen Sie Hilfe?

Die Symbolleisten und Menüs sollen wie in Microsoft Office 97 aussehen.

Ich kann einen Menübefehl, eine Symbolleisten-Schaltfläche oder eine Option in einem Dialogfeld nicht finden.

Ich kann den Befehl Anpassen nicht finden.

Die Menüs sollen nicht mehr automatisch erweitert werden.


Hinzufügen eines integrierten Menüs zu einer Symbolleiste

  1. Blenden Sie die Symbolleiste ein, die Sie bearbeiten möchten.

  2. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Befehle.

  3. Klicken Sie im Feld Kategorien auf Menüleiste.


 Hinzufügen einer Schaltfläche zu einer Symbolleiste

Hinzufügen einer Schaltfläche zu einer Symbolleiste

  1. Blenden Sie die Symbolleiste ein, die Sie bearbeiten möchten.

  2. Führen Sie einen der folgenden Schritte aus:

    Um einer integrierten angedockten Symbolleiste eine vorgegebene Schaltfläche hinzuzufügen, klicken Sie auf Weitere Schaltflächen [image], dann auf Schaltflächen hinzufügen oder entfernen und aktivieren anschließend das Kontrollkästchen neben der Schaltfläche, die Sie hinzufügen möchten.

    Wenn Sie einer integrierten unverankerten Symbolleiste eine vorgegebene Schaltfläche hinzufügen möchten, klicken Sie auf den abwärts zeigenden Pfeil Abwärts zeigender Pfeil in der linken oberen Ecke der Symbolleiste, dann auf Schaltflächen hinzufügen oder entfernen und aktivieren anschließend das Kontrollkästchen neben der Schaltfläche, die Sie hinzufügen möchten.

    Um einer benutzerdefinierten Symbolleiste eine Schaltfläche hinzuzufügen, bzw. wenn die gewünschte Schaltfläche nicht in der Liste Schaltflächen hinzufügen oder entfernen angezeigt wird, klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Befehle. Klicken Sie im Feld Kategorien auf eine Kategorie für den Befehl, den die Schaltfläche ausführen soll. Ziehen Sie den gewünschten Befehl oder das Makro aus dem Feld Befehle auf die angezeigte Symbolleiste.


Hinzufügen eines Befehls zu einem Menü

  1. Blenden Sie die Symbolleiste ein, die das zu bearbeitende Menü enthält.

  2. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Befehle.

  3. Klicken Sie im Feld Kategorien auf eine Kategorie für den Befehl.

  4. Ziehen Sie den gewünschten Befehl aus dem Feld Befehle über das Menü, das Sie ändern möchten. Wenn das Menü eine Liste der Befehle anzeigt, zeigen Sie auf die Stelle, an der Sie den Befehl platzieren möchten, und lassen die Maustaste los.


Ändern des Bildes einer Symbolleisten-Schaltfläche oder eines Menübefehls

Sie können das Bild einer beliebigen Symbolleisten-Schaltfläche oder eines beliebigen Menübefehls ändern. Das Bild einer Schaltfläche, die eine Liste oder ein Menü anzeigt, lässt sich jedoch nicht auswechseln. Sie können ein Bild von einer Symbolleisten-Schaltfläche auf eine andere oder von einem Menübefehl auf einen anderen kopieren sowie von einer Symbolleisten-Schaltfläche auf einen Menübefehl und umgekehrt. Außerdem haben Sie die Möglichkeit, ein Bild in einem Grafikprogramm zu erstellen und dann über die Zwischenablage in die Schaltfläche oder den Menübefehl einzufügen. Ein bereits vorhandenes Bild einer Schaltfläche oder eines Menübefehls lässt sich bearbeiten.

Auf einer Symbolleisten-Schaltfläche kann Text, ein Symbol oder beides angezeigt werden. Ein Menübefehl kann entweder ein Symbol und Text oder nur Text aufweisen.

Was möchten Sie tun?

Kopieren eines Bildes von einer Symbolleisten-Schaltfläche auf eine andere oder von einem Menübefehl auf einen anderen

Kopieren eines Bildes aus einem Grafikprogramm auf eine Symbolleisten-Schaltfläche oder einen Menübefehl

Bearbeiten des Bildes einer Symbolleisten-Schaltfläche oder eines Menübefehls

Anzeigen eines Textes, eines Symbols oder von beidem auf einer Symbolleisten-Schaltfläche

Anzeigen eines Symbols und eines Textes oder ausschließlich eines Textes auf einem Menübefehl


Ändern der Größe von Symbolleisten-Schaltflächen

  1. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Optionen.

  2. Aktivieren oder deaktivieren Sie das Kontrollkästchen Große Symbole.

Anmerkung Wenn Sie das Kontrollkästchen Große Symbole aktivieren oder deaktivieren, wirkt sich diese Einstellung auf alle Microsoft Office-Programme aus.


Ändern der Breite eines Dropdownlistenfeldes auf einer Symbolleiste

  1. Blenden Sie die Symbolleiste ein, die Sie bearbeiten möchten.

  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es möglicherweise verschieben, damit es nicht im Weg ist.

  3. Klicken Sie auf das zu bearbeitende Listenfeld, beispielsweise das Listenfeld Schriftart oder Schriftgrad auf der Symbolleiste Format.

  4. Zeigen Sie auf den linken oder rechten Rand des Feldes. Wenn sich der Zeiger in einen Doppelpfeil verwandelt, ziehen Sie den Rand des Feldes, um die Feldbreite zu ändern.


Ändern der akustischen Signale für Schaltflächen, Menüs und andere Bildschirmelemente

  1. Klicken Sie auf die Windows-Schaltfläche Start, zeigen Sie auf Einstellungen, und klicken Sie auf Systemsteuerung.

  2. Doppelklicken Sie auf Akustische Signale [image].

  3. Klicken Sie im Feld Ereignisse auf das betreffende Ereignis.

  4. Geben Sie im Feld Name das gewünschte akustische Signal ein.


Umbenennen einer benutzerdefinierten Symbolleiste

Eine integrierte Symbolleiste kann nicht umbenannt werden.

  1. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Symbolleisten.

  2. Klicken Sie im Feld Symbolleisten auf die benutzerdefinierte Symbolleiste, die Sie umbenennen möchten.

  3. Klicken Sie auf Umbenennen.

  4. Geben Sie im Feld Name der Symbolleiste einen neuen Namen ein, und drücken Sie die EINGABETASTE.


Umbenennen eines Menüs

  1. Blenden Sie die Symbolleiste ein, die das umzubenennende Menü enthält.

  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  3. Klicken Sie mit der rechten Maustaste auf das Menü, das Sie umbenennen möchten, und geben Sie im Kontextmenü im Feld Name den neuen Namen ein.


Umbenennen eines Menübefehls oder einer Symbolleisten-Schaltfläche

  1. Blenden Sie die Symbolleiste ein, die Sie bearbeiten möchten.
  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  3. Führen Sie einen der folgenden Schritte aus:

    Zum Umbenennen eines Menübefehls klicken Sie auf das Menü, das den betreffenden Befehl enthält. Klicken Sie mit der rechten Maustaste auf den Befehl, geben Sie im Feld Name einen neuen Namen ein, und drücken Sie die EINGABETASTE.

    Zum Umbenennen einer Symbolleistenschaltfläche klicken Sie mit der rechten Maustaste auf die Schaltfläche, geben im Feld Name einen neuen Namen ein und drücken die EINGABETASTE.

Anmerkung Falls auf der Symbolleisten-Schaltfläche kein Text angezeigt wird, sehen Sie die Namensänderung nur, wenn Sie den Bildschirmtipp der Schaltfläche anzeigen. Klicken Sie hierauf, um Informationen über das Anzeigen von Text und/oder Symbolen auf einer Symbolleisten-Schaltfläche zu erhalten.


Zuweisen eines Hyperlinks zu einer Symbolleisten-Schaltfläche oder einem Menübefehl

Wenn Sie einer Symbolleisten-Schaltfläche oder einem Menübefehl einen Hyperlink zuweisen, ersetzt der Hyperlink den Befehl, der bisher dieser Schaltfläche bzw. diesem Menübefehl zugewiesen war. Sie können einen Hyperlink keiner Schaltfläche zuweisen, die eine Liste oder ein Menü anzeigt, wenn Sie darauf klicken.

  1. Blenden Sie die Symbolleiste ein, die Sie bearbeiten möchten.

  2. Falls sich die Schaltfläche, der Sie einen Hyperlink zuweisen möchten, nicht auf einer Symbolleiste befindet, fügen Sie die Schaltfläche einer Symbolleiste hinzu.

    Sollte sich der Menübefehl, dem Sie einen Hyperlink zuweisen möchten, nicht in einem Menü befinden, fügen Sie ihn einem Menü hinzu.

  3. Klicken Sie im Menü Extras auf Anpassen.

  4. Klicken Sie mit der rechten Maustaste auf die Symbolleisten-Schaltfläche, zeigen Sie im Kontextmenü auf Hyperlink zuweisen, und klicken Sie auf Öffnen.

  5. Klicken Sie unter Link zu auf die Quelle, zu der Sie eine Verknüpfung herstellen möchten.

  6. Wählen Sie die gewünschten Optionen aus.

    Hilfe zu einer Option erhalten Sie, indem Sie auf das Fragezeichen [image] und dann auf die betreffende Option klicken.


Löschen eines Befehls aus einem Menü

  1. Blenden Sie die Symbolleiste ein, die das zu bearbeitende Menü enthält.

  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  3. Klicken Sie auf das Menü, das den zu löschenden Befehl enthält.

  4. Ziehen Sie den zu löschenden Befehl aus dem Menü heraus.


Löschen einer benutzerdefinierten Symbolleiste

  1. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Symbolleisten.

  2. Wählen Sie im Feld Symbolleisten die benutzerdefinierte Symbolleiste aus, die Sie löschen möchten.

  3. Klicken Sie auf Löschen.

Anmerkung Eine integrierte (vorgegebene) Symbolleiste kann nicht gelöscht werden. Wenn Sie eine integrierte Symbolleiste auswählen, wird die Schaltfläche Zurücksetzen angezeigt, mit der Sie die Standard-Schaltflächen, -Menüs und -Untermenüs der Symbolleiste wiederherstellen können.


 Löschen einer Symbolleisten-Schaltfläche

Löschen einer Symbolleisten-Schaltfläche

  1. Blenden Sie die Symbolleiste ein, die Sie bearbeiten möchten.

  2. Führen Sie einen der folgenden Schritte aus:

    Um eine integrierte Schaltfläche aus einer integrierten, angedockten Symbolleiste zu löschen, klicken Sie auf Weitere Schaltflächen [image], zeigen auf Schaltflächen hinzufügen oder entfernen und deaktivieren das Kontrollkästchen neben der Schaltfläche, die Sie löschen möchten.

    Um eine integrierte Schaltfläche aus einer integrierten, unverankerten Symbolleiste zu löschen, klicken Sie auf den abwärts zeigenden Pfeil Abwärts zeigender Pfeil in der linken oberen Ecke der Symbolleiste, zeigen auf Schaltflächen hinzufügen oder entfernen und deaktivieren das Kontrollkästchen neben der Schaltfläche, die Sie löschen möchten.

    Um eine Schaltfläche zu löschen, die sich nicht in der Liste Schaltflächen hinzufügen oder entfernen befindet, halten Sie ALT gedrückt und ziehen die Schaltfläche aus der Symbolleiste heraus.

Anmerkung Durch das Deaktivieren des Kontrollkästchens neben einer Schaltfläche in der Liste Schaltflächen hinzufügen oder entfernen wird die Schaltfläche nicht aus dieser Liste entfernt. Wenn Sie eine integrierte Symbolleisten-Schaltfläche löschen, ist die Schaltfläche nach wie vor im Dialogfeld Anpassen verfügbar. Wenn Sie jedoch eine benutzerdefinierte Symbolleisten-Schaltfläche löschen, wird diese dauerhaft entfernt. Um eine benutzerdefinierte Schaltfläche zu entfernen und für den späteren Gebrauch zu speichern, erstellen Sie eine Symbolleiste zum Speichern von nicht verwendeten Schaltflächen, verschieben die Schaltfläche auf diese Speichersymbolleiste und blenden die Symbolleiste aus.


 Gruppieren von zusammenhängenden Schaltflächen und Menüs in einer Symbolleiste

Gruppieren von zusammenhängenden Schaltflächen und Menüs in einer Symbolleiste

Um eine Gruppe von Schaltflächen bzw. Menüs von anderen Elementen in einer Symbolleiste abzugrenzen, können Sie vor dem ersten und nach dem letzten Element der Gruppe einen Trennbalken einfügen. Die Schaltflächen Antworten, Allen antworten und Weiterleiten sind beispielsweise in der Symbolleiste Standard durch einen Trennbalken nach der Schaltfläche Weiterleiten gruppiert und von den anderen Schaltflächen abgesetzt.

  1. Blenden Sie die Symbolleiste ein, die Sie ändern möchten.

  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  3. Um einen Trennbalken hinzuzufügen, klicken Sie mit der rechten Maustaste auf eine Schaltfläche und klicken dann auf Gruppierung beginnen. Bei einer horizontalen Symbolleiste wird dadurch ein Trennbalken links von der Schaltfläche eingefügt, bei einer vertikalen, angedockten Symbolleiste wird ein Trennbalken über der Schaltfläche eingefügt.

    Um einen Trennbalken zwischen zwei Schaltflächen zu entfernen, ziehen Sie eine der Schaltflächen näher zur anderen hin.


Verschieben oder Kopieren eines Menübefehls

Beim Verschieben oder Kopieren eines Menübefehls von einer Symbolleiste in eine andere müssen Sie beide Symbolleisten einblenden.

  1. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  2. Klicken Sie auf das Menü mit dem Befehl, den Sie verschieben oder kopieren möchten.

  3. Führen Sie einen der folgenden Schritte aus:

    Um den Befehl zu verschieben, ziehen Sie ihn über das Menü, das Sie bearbeiten möchten. Wenn das Menü eine Liste mit Befehlen anzeigt, zeigen Sie auf die Stelle, an der Sie den Befehl platzieren möchten, und lassen die Maustaste los.

    Um den Befehl zu kopieren, halten Sie STRG gedrückt und ziehen den Befehl über das zu bearbeitende Menü. Wenn das Menü eine Liste mit Befehlen anzeigt, zeigen Sie auf die Stelle, an der Sie den Befehl platzieren möchten, und lassen die Maustaste los.


Verschieben oder Kopieren eines Menüs in eine Symbolleiste

  1. Blenden Sie die Symbolleiste ein, die das zu verschiebende oder zu kopierende Menü enthält, sowie die Symbolleiste, in der Sie das Menü platzieren möchten.

  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  3. Führen Sie einen der folgenden Schritte aus:

    Um ein Menü zu verschieben, ziehen Sie es an die gewünschte Stelle auf der gleichen oder einer anderen Symbolleiste.

    Um ein Menü zu kopieren, halten Sie STRG gedrückt und ziehen das Menü an die gewünschte Stelle.


Verschieben oder Kopieren einer Symbolleisten-Schaltfläche

Wenn Sie eine Symbolleisten-Schaltfläche von einer Symbolleiste zu einer anderen verschieben oder kopieren möchten, blenden Sie beide Symbolleisten ein.

  • Um eine Symbolleisten-Schaltfläche zu verschieben, halten Sie ALT gedrückt und ziehen die Schaltfläche an die gewünschte Stelle.

  • Um eine Symbolleisten-Schaltfläche zu kopieren, halten Sie ALT+STRG gedrückt und ziehen die Schaltfläche an die gewünschte Stelle.


Wiederherstellen der ursprünglichen Schaltflächen und Menüs in einer vorgegebenen Symbolleiste

  1. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Symbolleisten.

  2. Klicken Sie im Feld Symbolleisten auf den Namen der Symbolleiste, die Sie wiederherstellen möchten.

  3. Klicken Sie auf Zurücksetzen.

Anmerkungen

  • Eine benutzerdefinierte Symbolleiste lässt sich nicht zurücksetzen.

  • Während Sie in Microsoft Outlook arbeiten, werden die Menüs und Symbolleisten personalisiert, d. h. sie zeigen die Befehle an, die Sie am häufigsten verwenden. Bei Bedarf können Sie die Symbolleisten und Menüs auf den ursprünglichen Inhalt zurücksetzen, der beim ersten Starten von Outlook vorhanden war.


Wiederherstellen der ursprünglichen Einstellungen für ein vorgegebenes Menü

  1. Blenden Sie die Symbolleiste ein, die das Menü enthält, das Sie wiederherstellen möchten.

  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  3. Klicken Sie mit der rechten Maustaste auf das Menü, das Sie wiederherstellen möchten, und klicken Sie dann im Kontextmenü auf Zurücksetzen.

Anmerkungen

  • Durch den Befehl Zurücksetzen werden die ursprünglichen Bilder, Befehle und Untermenüs des vorgegebenen Menüs wiederhergestellt.

  • Sie können auch die Standardbefehle der Menüs wiederherstellen, die beim ersten Starten von Microsoft Outlook angezeigt wurden.


Wiederherstellen der ursprünglichen Einstellungen für eine integrierte Symbolleisten-Schaltfläche oder einen integrierten Befehl

  1. Blenden Sie die Symbolleiste ein, die die betreffende Schaltfläche bzw. den Befehl enthält.

  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  3. Führen Sie einen der folgenden Schritte aus:

    Um eine Symbolleisten-Schaltfläche wiederherzustellen, klicken Sie mit der rechten Maustaste auf die Schaltfläche und klicken dann im Kontextmenü auf Zurücksetzen.

    Um einen Menübefehl wiederherzustellen, klicken Sie auf das Menü, das den Befehl enthält. Klicken Sie dann mit der rechten Maustaste auf den Befehl, und klicken Sie im Kontextmenü auf Zurücksetzen.

Anmerkungen

  • Durch den Befehl Zurücksetzen stellen Sie das ursprüngliche Bild, den ursprünglichen Namen und den ursprünglichen Befehl der Symbolleisten-Schaltfläche bzw. des Menübefehls wieder her.

  • Der Befehl Zurücksetzen ist nicht für eine Schaltfläche verfügbar, die eine Liste anzeigt, wenn Sie darauf klicken.


 Info über Formulare

Info über Formulare

Sie können Formulare verwenden, um schnell und einfach die Art und Weise als Standard festzulegen, in der Informationen auf elektronischem Weg verteilt und zusammengestellt werden. Beispielsweise können Sie ein Formular erstellen, das von jedem Mitglied Ihrer Organisation verwendet wird, um Bürobedarf zu bestellen oder um Informationen in einem Öffentlichen Ordner zu veröffentlichen. Microsoft Outlook stellt integrierte Formulare zum Senden von Nachrichten und zum Speichern von Kontaktdaten bereit. Sie können z. B. das Formular Neue Nachricht zum Verfassen von Nachrichten oder das Formular Neuer Kontakt zum Eingeben der Daten zu einem Kontakt verwenden. Wenn Sie eine E-Mail-Nachricht gesendet oder einen Termin erstellt haben, haben Sie ein Formular verwendet. Jedes Outlook-Element basiert auf einem Formular.

Ein Formular kann als Datei gespeichert werden (und dann als Vorlage oder in einem anderen Programm verwendet werden) oder in einer Formularbibliothek (um auf diese Weise das Formular auch für andere Personen zugänglich zu machen).

Informationen über das Erstellen und Verwenden von Outlook-Formularen finden Sie in der Hilfe zu Outlook-Formularen.


 Speichern eines an Sie gesendeten Formulars

Speichern eines an Sie gesendeten Formulars

Es gibt zwei Methoden zum Speichern eines Formulars, das Sie empfangen haben.

  • Speichern Sie das Formular als Datei. Verwenden Sie diese Option, wenn Sie das Formular als Vorlage oder anderen Dateityp speichern möchten.

  • Speichern Sie das Formular in einer Formularbibliothek. Verwenden Sie diese Option, wenn Sie das Formular an einem bestimmten Speicherort speichern möchten, um schnell darauf zuzugreifen. Es gibt zwei Formularbibliotheken:
    • Die Bibliothek für persönliche Formulare. In dieser Bibliothek gespeicherte Formulare sind nur für Sie zugänglich und werden in Ihrem Posteingang gespeichert. Verwenden Sie diese Bibliothek zum Speichern eines Formulars, das ausschließlich von Ihnen verwendet wird, wie z. B. ein Formular für die Aufzeichnung von Reisekosten.

    • Die Bibliothek für organisatorische Formulare. In dieser Bibliothek gespeicherte Formulare sind für jedes Mitglied Ihrer Organisation zugänglich und werden auf dem Server gespeichert. (Für das Speichern auf dem Server benötigen Sie eine schriftliche Erlaubnis. Informationen hierzu erhalten Sie bei Ihrem Administrator.) Verwenden Sie diese Bibliothek, wenn Sie ein Formular für jedes Mitglied Ihrer Organisation zugänglich machen möchten. Das Speichern in dieser Bibliothek ermöglicht es Ihnen, Formulare innerhalb einer Gruppe schnell und einfach zu verteilen und zu aktualisieren.

Was möchten Sie tun?

Speichern eines Formulars als Datei

Speichern eines Formulars in einer Formularbibliothek


Öffnen eines gespeicherten Formulars

Die Art und Weise, in der Sie ein Formular öffnen können, hängt oft vom Speicherort ab.

Zum Öffnen eines Formulars, das sich an folgendem Speicherort befindet | Gehen Sie folgendermaßen vor
In der Bibliothek für organisatorische Formulare | Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf Formular auswählen. (Klicken Sie ggf. im Feld Suchen in auf Bibliothek für organisatorische Formulare.)
In der Bibliothek für persönliche Formulare | Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf Formular wählen. (Klicken Sie ggf. im Feld Suchen in auf Bibliothek für persönliche Formulare.)
Als Outlook-Vorlage (.OFT) oder als Datei gespeichert | Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf Formular wählen. Wählen Sie im Feld Suchen in Ihren Vorlagenordner oder den Ordner, in dem Sie das Formular gespeichert haben, und klicken Sie auf Öffnen.
Als Datei gespeichert | Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf Formular wählen. Klicken Sie im Feld Suchen in auf Vorlagen im Dateisystem und dann auf Durchsuchen. Klicken Sie auf den gewünschten Ordner und anschließend auf OK. Wählen Sie das Formular aus, das Sie öffnen möchten, und klicken Sie dann auf Öffnen.
Als Formular für HTML-Webdienste gespeichert | Klicken Sie im Menü Aktionen auf Webformular.

Anmerkung Wenn Sie beim Öffnen eines Formulars eine Meldung erhalten, wenden Sie sich an die Person, die Ihnen das Formular gesendet hat.


Entfernen eines Formulars aus einer Formularbibliothek

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Weitere und dann auf Erweiterte Optionen.

  3. Klicken Sie auf Benutzerformulare.

  4. Klicken Sie auf Formulare.

  5. Wählen Sie das Formular entweder in der Bibliothek für persönliche Formulare oder in der Bibliothek für organisatorische Formulare aus, und klicken Sie dann auf Löschen.

Tipp Um die Formulare nach Kategorien gruppiert anzuzeigen, aktivieren Sie das Kontrollkästchen Kategorien anzeigen.


Lesen internationaler Nachrichten

Im Normalfall kann Outlook Nachrichten in der Sprache anzeigen, in der sie gesendet wurden. Nicht alle Nachrichten enthalten jedoch ausreichende Informationen in der Headerdatei, um die korrekte Sprache anzeigen zu können.

In einem solchen Fall können Sie den Zeichensatz für die angezeigte Nachricht ändern. Hierzu müssen Sie jedoch bereits über eine Unterstützung dieser Sprache verfügen, die Sie aus dem Bereich Sprachenunterstützung der Microsoft Internet Explorer-Website beziehen können.

Falls Sie Nachrichten als unformatierten Text oder im Format HTML ohne Schriftartangabe erhalten, können Sie die Schriftarten, die zum Anzeigen der Nachricht verwendet werden sollen, auch selbst festlegen.

Was möchten Sie tun?

Ändern des Zeichensatzes, der zum Anzeigen einer Nachricht verwendet wird

Ändern der Schriftart, die zum Anzeigen internationaler Nachrichten verwendet wird


Installieren der Sprachenunterstützung

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung.

  2. Doppelklicken Sie auf das Symbol Software [image].

  3. Klicken Sie auf die Registerkarte Windows-Setup.

  4. Klicken Sie im Feld Komponenten auf Sprachenunterstützung, und klicken Sie anschließend auf Details.

  5. Aktivieren Sie die Kontrollkästchen für die Sprache oder die Sprachen, die Sie verwenden möchten.


Hinzufügen einer Sprache oder eines Tastaturlayouts

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung.

  2. Doppelklicken Sie auf das Symbol Tastatur [image].

  3. Klicken Sie auf die Registerkarte Sprache.

  4. Klicken Sie auf Hinzufügen.

  5. Klicken Sie im Feld Sprache auf die gewünschte Sprache, und klicken Sie anschließend auf OK.

  6. Aktivieren Sie das Kontrollkästchen Sprachanzeige aktivieren (Taskleiste).

Anmerkung Es gibt unterschiedliche Tastaturlayouts, um die Eingabe der speziellen Zeichen und Symbole zu ermöglichen, die in den verschiedenen Sprachen verwendet werden. Diese Tastaturlayouts beeinflussen die Zeichen, die angezeigt werden, wenn Sie Tasten auf der Tastatur drücken. Nachdem Sie die Sprache für Ihre Tastatur geändert haben, entsprechen die Zeichen, die auf Ihrem Bildschirm angezeigt werden, möglicherweise nicht mehr den Zeichen, die auf den einzelnen Tasten abgebildet sind.

Tipps

  • Wenn das Kontrollkästchen Sprachanzeige aktivieren (Taskleiste) aktiviert ist und zwei oder mehr Sprachen installiert sind, können Sie anhand der Anzeige in der Windows-Taskleiste erkennen, ob aktuell die Standardsprache verwendet wird. Um schnell zwischen zwei Sprachen umzuschalten, klicken Sie auf die Anzeige, und klicken Sie anschließend auf die Sprache, die Sie verwenden möchten.

  • Sie können auch während der Eingabe mit Hilfe von Abkürzungstasten zwischen den beiden Sprachen wechseln. Zum Festlegen der Abkürzungstasten wählen Sie eine der unter Sprachumschaltung befindlichen Optionen in der Registerkarte Sprache.


 Info über Nachrichtenkompatibilität

Info über Nachrichtenkompatibilität

Sprachspezifische Informationen

To enable the right-to-left features in Microsoft Outlook 2000, you must be running a 32-bit Microsoft Windows operating system that has right-to-left support — for example, the Arabic version of Microsoft Windows 95. Learn about system or special requirements for right-to-left languages.

Outlook will preserve right-to-left and left-to-right data compatibility with existing Microsoft Exchange and Microsoft Mail 3.2 Arabic Edition clients, and with Microsoft Schedule+ Arabic Edition clients. Outlook will preserve all formatting information when the messages are originated by using rich text editors such as the Microsoft Exchange client and Microsoft Word 95 or later Arabic editions. However, when messages or scheduling information originate using plain text clients such as Microsoft Mail 3.2 and Microsoft Schedule+ clients, Outlook will display the received data according to its own global text direction rules. Outlook will preserve data compatibility with Microsoft Exchange, Microsoft Word, and Microsoft Outlook 97 or later.


 Info über die globale Textrichtung

Info über die globale Textrichtung

Sprachspezifische Informationen

To enable the right-to-left features in Microsoft Outlook 2000, you must be running a 32-bit Microsoft Windows operating system that has right-to-left support — for example, the Arabic version of Microsoft Windows 95. Learn about system or special requirements for right-to-left languages.

Global text direction defines the starting alignment, reading order, and keyboard language in edit fields. However, you can change these properties by using key combinations or other methods, such as the Formatting toolbar. Changing the paragraph direction in any edit field affects that field only; no other edit field in the item is affected.

Global text direction also affects:

  • Reading order of text displayed in the columns of all of its Table views.

  • Laying out plain text information in an item's body or content area. Because plain text does not carry a paragraph direction property in it, a message received from a plain text mail client or item heading information pasted in the body of the item when replying or forwarding will have a layout that depends on the global text direction.

More information

Change global text direction settings

Change the default for a right-to-left feature


 Ändern der Einstellungen für die globale Textrichtung

Ändern der Einstellungen für die globale Textrichtung

Sprachspezifische Informationen

  1. On the Tools menu, click Options, and then click the Right to-Left tab.

  2. Choose one of the following:

    Click Right-to-Left to set edit field starting alignment to right, reading order to right-to-left, and keyboard language to the currently enabled right-to-left language.

    Click Left-to-Right to set edit field starting alignment to left, reading order to left-to-right, and keyboard language to the currently enabled left-to-right language.

    Click Context to set paragraph attributes to match the language of the text entered — for example, if Arabic text is entered, paragraph direction and reading order will be right-to-left, and alignment will be to the right.

Note When you change the global text direction setting, it will affect the edit fields of items opened after you change in the setting; it will not affect the text direction of the edit fields of items already open.


 Angeben der Textrichtung für die Anzeige

Angeben der Textrichtung für die Anzeige

Sprachspezifische Informationen

  1. On the Tools menu, click Options, and then click the Right-to-Left tab.

  2. Under Layout options, do one of the following:

    To display items in a layout familiar to left-to-right languages, click Left-to-right.

    To display items in a layout familiar to right-to-left languages, click Right-to-left.


 Ändern der Textrichtung für einen Absatz mit Hilfe von Tastenkombinationen

Ändern der Textrichtung für einen Absatz mit Hilfe von Tastenkombinationen

Sprachspezifische Informationen

  • Do one of the following:

    Press LEFT CTRL+SHIFT to set a left-to-right paragraph direction on the current paragraph, resulting in left alignment and left-to-right reading order.

    Press RIGHT CTRL+SHIFT to set a right-to-left paragraph direction on the current paragraph, resulting in right alignment and right-to-left reading order.

Note You cannot use CTRL+SHIFT to change reading order and alignment if there is a strong character in the control — only when the control is empty or contains only neutral characters.


 Ändern der Textrichtung für einen Absatz mit Hilfe der Maus

Ändern der Textrichtung für einen Absatz mit Hilfe der Maus

Sprachspezifische Informationen

  1. Place the insertion point somewhere in the paragraph that you want to change, or select several paragraphs.

  2. On the Formatting toolbar, do one of the following:

    Click Left-to-Right [image] to have text begin on the left side of the paragraph.

    Click Right-to-Left [image] to have text begin on the right side of the paragraph.


 Info über die Unterstützung des Gregorianischen und des Hijri-Kalenders

Info über die Unterstützung des Gregorianischen und des Hijri-Kalenders

Sprachspezifische Informationen

To enable the right-to-left features in Microsoft Outlook 2000, you must be running a 32-bit Microsoft Windows operating system that has right-to-left support — for example, the Arabic version of Microsoft Windows 95. Learn about system or special requirements for right-to-left languages.

Note When using Office 2000 enabled for Hebrew on a Hebrew version of the Microsoft Windows operating system, the only calendar supported is Gregorian. A secondary, or dual, calendar is not supported.

Date information in any Outlook item can be displayed in either a Gregorian or Hijri calendar when Arabic is an enabled language used on an Arabic Microsoft Windows operating system. Calendar can be viewed using either one of these calendars in its Day/Week/Month views. Some views can display information from each calendar. Additionally, date information in Table views can be displayed in either calendar.

Primary and secondary calendars

The primary calendar is the calendar selected in the Regional Settings dialog box (accessed by double-clicking the Regional Settings icon in Windows Control Panel) or the system calendar; the other calendar is considered the secondary calendar.

Calendar functionality

The short and long date formats follow the system date formats selected in the system's regional settings. The language of the month and weekday names depends on the country selected in the Regional Settings dialog box and on the calendar selected in the system. As a result, you could see right-to-left language or English Gregorian month names, or transliterated month names; however, Hijri month names are always in Arabic, as provided by the system.

Calendar layout

Outlook supports left-to-right and right-to-left calendar layouts. This layout affects the Day/Week/Month views. The right-to-left calendar layout displays days in the weekly and monthly views in mirror image view compared to left-to-right layout. The first day of the week shows on the right, and days increment as you go to the left. Date Navigator supports both layouts. When multiple Date Navigators are selected to display multiple month information, the layout of these months could be left-to-right or right-to-left; Timeline view supports only left-to-right calendar layout.

Note Outlook supports Hijri dates that are between 1/1/1010 and 30/12/3997, while supporting Gregorian dates that are between 4/1/1601 and 8/31/4500.

Defining days

Outlook provides the flexibility of defining which days of the week should be considered as workdays and which days should be considered as weekend days. The default right-to-left language workdays are Saturday through Wednesday and the default weekend days are Thursday and Friday. How to select the days of your work week.

Dual calendars

You can display both Gregorian and Hijri calendar information in the Day/Week/Month views of Calendar. In the Week and Month views, information from both calendars will be available in every day cell.

The primary calendar information is displayed at the top-right corner of the day cells. Secondary calendar information, which could be Hijri or Gregorian, depending on whether the primary calendar is Gregorian or Hijri, is displayed as unavailable at the top-left corner of the day cells.

More information

Change from single-calendar to dual-calendar display


 Info über von rechts nach links orientierte Kalenderansichten

Info über von rechts nach links orientierte Kalenderansichten

Sprachspezifische Informationen

To enable the right-to-left features in Microsoft Outlook 2000, you must be running a 32-bit Microsoft Windows operating system that has right-to-left support — for example, the Arabic version of Microsoft Windows 95. Learn about system or special requirements for right-to-left languages.

Weekly calendar view

In the right-to-left calendar direction setting, the first day is at the top-right corner and the last day is at the bottom-left corner. This is the opposite of the left-to-right layout. This example shows a right-to-left weekly view with Hijri as the primary, and Gregorian as the secondary, calendar.

Weekly calendar with Hijri as primary and Gregorian as secondary

Monthly calendar view

The monthly calendar view is affected by the calendar setting in the system. When the Hijri calendar is being used, the number of days in the month will reflect the Hijri calendar. A Hijri month that has 29 days will be displayed accordingly.

You can view both calendar formats in this view. If this option is selected, the primary calendar appears on the right side of every cell, and the secondary calendar on the left side. The first cell will have both month names, and the beginning of each month in every format will display the corresponding month name.

Monthly calendar with Hijri as primary and Gregorian as secondary


 Verwenden von Kalendern mit Funktionen für von rechts nach links orientierte Sprachen

Verwenden von Kalendern mit Funktionen für von rechts nach links orientierte Sprachen

Sprachspezifische Informationen

To enable the right-to-left features in Microsoft Outlook 2000, you must be running a 32-bit Microsoft Windows operating system that has right-to-left support — for example, the Arabic version of Microsoft Windows 95. Learn about system or special requirements for right-to-left languages.

What do you want to do?

Learn about Gregorian and Hijri calendar support

Learn about the right-to-left features in Date Navigator

Learn about right-to-left calendar views

Learn about right-to-left features in Autodate

Learn about advancing the Hijri calendar

Advance the Hijri month

Specify the language for month names used in calendars

Change from single-calendar to dual-calendar display


Angeben der Sprache für die in Kalendern verwendeten Monatsnamen

Sprachspezifische Informationen

  1. On the Tools menu, click Options, and then click the Right-to-Left tab.

  2. Under Calendar options, click the arrow next to the Language box, and then select the language you want the month names to appear in.


Umstellen der Anzeige eines Kalenders auf die Anzeige von zwei Kalendern

Sprachspezifische Informationen

  1. On the Tools menu, click Options, and then click the Right-to-Left tab.

  2. Under Calendar options, select the Select Gregorian calendar as your secondary calendar check box.

  3. Click the arrow next to the Language box, and then select the language you want the Gregorian calendar to appear in.


 Festlegen eines Serienmusters im Hijri-Kalender oder im Gregorianischen Kalender

Festlegen eines Serienmusters im Hijri-Kalender oder im Gregorianischen Kalender

Sprachspezifische Informationen

  1. On the toolbar for an item, click Recurrence.

  2. Choose Monthly or Yearly (daily and weekly recurrences are the same for Hijri and Gregorian).

  3. Choose to save the recurrence in Hijri or Gregorian.

Note The Gregorian recurrence pattern is usually supported in most scheduling clients; however, there are clients that don't support the Hijri recurrence pattern. If the recipient is using a client application that does not support the Hijri recurrence pattern, they will get an error message telling them the recurrence pattern is not recognized. Other clients will save the Hijri recurrence pattern in the Gregorian calendar, which will result in an inaccurate pattern. Unexpected results also can be expected with Hijri recurrence patterns when using non-Microsoft clients. It is recommended that you send meeting requests having Hijri recurrence patterns only to users of Microsoft Outlook 2000; otherwise, send Gregorian recurrence patterns.


 Info über das Anpassen des Hijri-Kalenders

Info über das Anpassen des Hijri-Kalenders

Sprachspezifische Informationen

Microsoft Outlook supports advancing the Hijri date by one day when this option is selected in the Microsoft Windows operating system.

When Advance Hijri Date is selected, if the current date was supposed to be Monday Ramadan 5, 1417, it will become Monday Ramadan 4, 1417, and the month of Shaaban 1417 will be made up of 30 days instead of 29.

The one-day shift in the Hijri calendar usually affects the current month, and the decision to advance it is usually made on the first day of the month. In some cases, the effect could continue throughout the next month if the next month consists of fewer than 30 days. Appointments created during months when the Advance Hijri Date check box is selected will be shifted by one calendar day when you look back at them after the Advance Hijri Date option has been turned off.

Important You need to select or clear the Advance Hijri Date check box in a timely manner to avoid affecting any months that need not be advanced.

More information

Advance the Hijri month


 Anpassen des Hijri-Monats

Anpassen des Hijri-Monats

Sprachspezifische Informationen

  1. In Windows Control Panel, double-click the Regional Settings icon, and then click the Date tab.

  2. Select the Advance Hijri Date check box to adjust the Hijri month if the previous month contained fewer than 30 days.

Note The Advance Hijri Date check box is available only when Hijri is the calendar type selected on the Date tab.


 Info über Funktionen für von rechts nach links orientierte Sprachen

Info über Funktionen für von rechts nach links orientierte Sprachen

Sprachspezifische Informationen

To enable the right-to-left features in Microsoft Outlook 2000, you must be running a 32-bit Microsoft Windows operating system that has right-to-left support — for example, the Arabic version of Microsoft Windows 95. Learn about system or special requirements for right-to-left languages.

When languages such as Arabic, Farsi, Hebrew, or Urdu are enabled for editing you have several features available to you to make working in a right-to-left or bidirectional environment easier.

More information

Learn about right-to-left editing and display

Change the default for a right-to-left feature

Use calendars with right-to-left features

Set a recurrence pattern in Hijri or Gregorian calendars

Learn about messaging compatibility

Learn about searching and replacing right-to-left characters

Learn about right-to-left sort order


 Info über das Bearbeiten und Anzeigen von Dokumenten in von rechts nach links orientierten Sprachen

Info über das Bearbeiten und Anzeigen von Dokumenten in von rechts nach links orientierten Sprachen

Sprachspezifische Informationen

To enable the right-to-left features in Microsoft Outlook 2000, you must be running a 32-bit Microsoft Windows operating system that has right-to-left support — for example, the Arabic version of Microsoft Windows 95. Learn about system or special requirements for right-to-left languages.

In general, all edit fields in an Outlook 2000 item have the same bidirectional capabilities. Most of these fields use the rich text edit control, which provides formatting capabilities; however, there are a few fields that use the system editor, a simple text editor. In either type of editor, the bidirectional editing rules are the same. How to change individual paragraph direction.

Context editing and display

Outlook 2000 applies context rules that govern the reading order of text and how it is aligned according to its control type. Controls can support either plain text or rich text editing modes. Context is the default text direction setting.

Context rules in an item's header controls

These rules apply to the following items in Outlook 2000: messages, appointments, contacts, and journal entries. The reading order and alignment of the text in these header fields follow context determination rules. If the first strong character is left-to-right, reading order will be left-to-right and alignment will be to the left. If the first strong character is right-to-left, reading order will be right-to-left and alignment will be to the right. If only neutrals are typed, the reading order and alignment will follow the paragraph direction of the header control (which could be left-to-right or right-to-left) until the first strong character is typed. Any time you change the first strong character from left-to-right to right-to-left or from right-to-left to left-to-right, the reading order and alignment will change accordingly.

Note Using CTRL+SHIFT (LEFT or RIGHT) to change reading order and alignment will not work if there is a strong character in the control, but it will work when the control is empty or it contains neutrals. Using ALT+SHIFT (LEFT or RIGHT) to change reading order will work all the time.

Context rules in edit controls of Table view

When the global text direction is set to Context, Outlook 2000 displays text in the columns of Table view following its own context determination rules — for example, when the first strong character of the text is left-to-right, the text will be displayed with left-to-right reading order. When the first strong character of the text is right-to-left, text will be displayed with right-to-left reading order. When the text contains only neutrals, it will be displayed in left-to-right reading order. Alignment in all cases will follow the alignment set for the individual columns. Clicking any text to edit it will take you to edit mode, if you have selected this option.

Note While editing in Table view with global text direction set to Context, you can use CTRL+SHIFT (LEFT or RIGHT) to change the reading order and alignment in edit mode.

More information

Change paragraph direction by using shortcut keys

Change paragraph direction by using the mouse

Learn about global text direction

Change global text direction settings


 Info über die Sortierreihenfolge in von rechts nach links orientierten Sprachen

Info über die Sortierreihenfolge in von rechts nach links orientierten Sprachen

Sprachspezifische Informationen

To enable the right-to-left features in Microsoft Outlook 2000, you must be running a 32-bit Microsoft Windows operating system that has right-to-left support — for example, the Arabic version of Microsoft Windows 95. Learn about system or special requirements for right-to-left languages.

Right-to-left sort order will be applied wherever possible. This applies to data lists in table view, card view, and icon view, and to group-by lists, contact lists, folder lists, and address lists.

Note Some server-side views might not sort data according to right-to-left sort order because they follow supported server-side sort orders.


 Info über die Funktionen für von rechts nach links orientierten Text im Datumsnavigator

Info über die Funktionen für von rechts nach links orientierten Text im Datumsnavigator

Sprachspezifische Informationen

Date Navigator can be displayed in several views, depending on your choice of primary calendar and layout.

Select these options | To display this
Date Navigator with the primary calendar Gregorian and a left-to-right calendar layout | Gregorian calendar with left-to-right layout
Date Navigator with the primary calendar Hijri and a right-to-left calendar layout | Hijri calendar with right-to-left layout

When Hijri calendar is being used, the month name will be in Hijri, and the number of days for the currently displayed month will reflect the Hijri calendar — for example, if the displayed Hijri month consists of 29 days, then the following month will start right after day 29.

Microsoft Outlook uses abbreviations in Date Navigator for the names of the days of the week. The full names are shown below.

Arabic abbreviations for days of the week


 Info über Funktionen für von rechts nach links orientierten Text in AutoDatum

Info über Funktionen für von rechts nach links orientierten Text in AutoDatum

Sprachspezifische Informationen

To enable the right-to-left features in Microsoft Outlook 2000, you must be running a 32-bit Microsoft Windows operating system that has right-to-left support — for example, the Arabic version of Microsoft Windows 95. Learn about system or special requirements for right-to-left languages.

You can specify the target date in multiple formats. These formats include specifying a date by using the English day and month names or by using right-to-left language day and month names. The date parser supports Arabic, English Gregorian, Hebrew, and Arabic-only Hijri month names. If you type a date using the day/month/year number format, the date parser will take you to that date in the current or primary calendar. However, you can specify a specific date by using month names that belong to the secondary calendar, and the date parser will take you to that day.

For example, if the primary (system) calendar is Gregorian and the secondary calendar is Hijri, and you type 2/1/99 in the Date field of the Go To Date dialog box (View menu, Go To submenu in Day/Week/Month calendar view), the date parser will interpret it as 2 January 1999. If the primary calendar is Hijri instead, the date parser will interpret it as Parsed Hijri date.

However, you can type a specific primary or secondary calendar string, and Autodate will be able to interpret it and move the calendar to that date.

Note When the primary calendar is Hijri, the format of the secondary calendar depends on the country setting in the Regional Settings dialog box (accessed by clicking the Regional Settings icon in Windows Control Panel). This could be any of the available Gregorian calendar formats for that country.


 Info über das Suchen und Ersetzen von Textzeichen aus von rechts nach links orientierten Sprachen

Info über das Suchen und Ersetzen von Textzeichen aus von rechts nach links orientierten Sprachen

Sprachspezifische Informationen

To enable the right-to-left features in Microsoft Outlook 2000, you must be running a 32-bit Microsoft Windows operating system that has right-to-left support — for example, the Arabic version of Microsoft Windows 95. Learn about system or special requirements for right-to-left languages.

Outlook provides several options that are used specifically for searching for strings of text containing right-to-left or bidirectional text in either paragraph direction.

You can select check boxes to search for text with matching kashidas (Arabic only), alef hamza (Arabic only), or diacritics.

More information

Learn about finding text in an item


 Ändern der Standardeinstellung einer Funktion für von rechts nach links orientierte Sprachen

Ändern der Standardeinstellung einer Funktion für von rechts nach links orientierte Sprachen

Sprachspezifische Informationen

To enable the right-to-left features in Microsoft Outlook 2000, you must be running a 32-bit Microsoft Windows operating system that has right-to-left support — for example, the Arabic version of Microsoft Windows 95. Learn about system or special requirements for right-to-left languages.

What do you want to do?

Specify the direction of your views

Learn about global text direction

Change global text direction settings

Specify the language for month names used in calendars

Change from single-calendar to dual-calendar display


Japanische und englische Kopfzeilen

Sprachspezifische Informationen

Microsoft Outlook is set to display in English the message header (which includes the From, To, Sent, and Subject boxes) of replies and messages to be forwarded. This is necessary because a Japanese header will not be displayed properly if the recipient of the message is using a non-Japanese system.

You can change a message header to Japanese. How to change a header to Japanese.


Ändern einer Nachrichtenkopfzeile von Englisch in Japanisch

Sprachspezifische Informationen

  1. On the Tools menu, click Options, and then click the Mail Format tab.

  2. Click International Options.

  3. Clear the Use English for message headers on replies and forwards check box.


Nachrichten, die in vertikalem Text gesendet werden

Sprachspezifische Informationen

Microsoft Outlook cannot display a vertical text message received from a Microsoft Exchange Client user. If you try to view a vertical text message in Outlook, the message will be displayed as a regular horizontal text message.


Anzeigen des japanischen Jahres im Kalender

Sprachspezifische Informationen

To display the year in the Calendar according to the Japanese calendar, change the setting in the Windows Control Panel.

  1. Click the Start button, point to Settings, and then click Control Panel.

  2. Double-click the Regional Settings icon.

  3. Click the Date tab.

  4. In the Calendar Type box, select Japanese calendar.

  5. Set options under Short Date and Long Date.

Tip You can change the calendar date display format in the Calendar while Microsoft Outlook is running. If you change the date display format in Control Panel, your changes will be reflected immediately. You do not need to restart Outlook.


Eingeben von Datum und Uhrzeit

Sprachspezifische Informationen

You can enter a year according to either the Western calendar or the Japanese calendar in any date entry box in the Calendar, regardless of the date display format.

For example, if the date display format is set to the Japanese calendar and you type 1997/2/20 in a date-input box, heisei heisei 9 nen 2 gatsu 20 nichi will be displayed.

You can enter a time by using the characters that indicate A.M. or P.M., or in the hh:mm format in any time-input box. For example, if you enter gogo gogo 2 ji 20 pun, 14:20 will be displayed.

Tip The date display format of the Calendar can be changed in Control Panel. How to change the display format.


Anzeigen der traditionellen japanischen Glückssymbole oder der Sternzeichen

Sprachspezifische Informationen

You can set the calendar to display the traditional Japanese fortune markers ( senshou senshou, tomobiki tomobiki, senbu senbu, butsumetsu butsumetsu, taian taian, shakkou shakkou), along with the date in the Calendar folder. You can also select which of the six markers you want to have displayed. For example, you can set the Calendar to display only the taian taian and butsumetsu butsumetsu markers.

You can also set the Calendar to display lunar calendar days or zodiac signs instead of fortune markers.

What do you want to do?

Display traditional Japanese fortune markers

Change the traditional Japanese fortune marker display settings

Display zodiac signs

Display the lunar calendar.


Anzeigen der traditionellen japanischen Glückssymbole

Sprachspezifische Informationen

  1. Open the Calendar folder. On the View menu, point to Current View, and then select Day/Week/Month.

  2. On the View menu, point to Current View, and then click Customize Current View.

  3. Click Other Settings, and then in the Lunar info type box under General settings, select Show Rokuyou.

Tip To hide traditional Japanese fortune markers, click Hide Rokuyou in the Lunar info type box.


Ändern der Einstellungen für die traditionellen japanischen Glückssymbole

Sprachspezifische Informationen

  1. Open the Calendar folder. On the View menu, point to Current View, and then select Day/Week/Month.

  2. On the View menu, point to Current View, and then click Customize Current View.

  3. Click Other Settings, and then click Rokuyou Settings.

  4. Select the appropriate check boxes.


Anzeigen der Sternzeichen im Kalender

Sprachspezifische Informationen

  1. Open the Calendar folder. On the View menu, point to Current View, and then select Day/Week/Month.

  2. On the View menu, point to Current View, and then click Customize Current View.

  3. Click Other Settings, and then in the Lunar info type box under General settings, select Show Zodiac lunar cycle.

Tip To hide the zodiac signs, select Hide lunar cycle in the Lunar info type box.


Anzeigen des Mondkalenders

Sprachspezifische Informationen

  1. Open the Calendar folder. On the View menu, point to Current View, and then select Day/Week/Month.

  2. On the View menu, point to Current View, and then click Customize Current View.

  3. Click Other Settings, and then in the Lunar info type box under General settings, select Show 30-day lunar cycle.

Tip To hide the lunar calendar, select Hide lunar cycle in the Lunar info type box.


Eingeben von Übersee-Adressen

Sprachspezifische Informationen

Japanese addresses are shown in the following order: prefecture, city/town/village, building number. Overseas addresses are displayed in the opposite order. Because the Contact view in Microsoft Outlook is equipped with an overseas address display function, even if you enter an overseas address in Japanese address order, it will be rearranged in the opposite order. The correct country name must be entered for this feature to work properly.


Kontaktregisterkarte Kana

Sprachspezifische Informationen

Default settings in Microsoft Outlook display contact data in Contact Card view. You can attach furigana to a contact's last name. In Contact Card view or Detailed Contact Card view, an index with tabs marked 123, a-z, and a - wa is displayed vertically along the right edge of the window. If you click a tab on the index, the cards for contacts whose last names begin with that letter or character are displayed. For example, if you click ka on the index, the Contact Card for Kabayama Kabayama (with a phonetic guide of kabayama kabayama kabayama kabayama) is displayed.


Automatische Phonetikhilfe bei der Eingabe

Sprachspezifische Informationen

When you create a new contact and enter data in any of the Last name, First name, or Company boxes on the General tab, a phonetic guide is automatically entered in the Yomi field. The phonetic guide is derived from the phonetic character strings used to enter the names with the Japanese IME.

If the phonetic guide is incorrect, you can edit it. How to edit the phonetic guide.


Bearbeiten der Phonetik-Hilfe

Sprachspezifische Informationen

  1. Open the contact whose phonetic guide you want to change.

  2. On the General tab, click Edit Yomi.

  3. Edit the phonetic guide in the Last name, First name, and Company boxes.


Die Zugriffsnummer für die Amtsleitung wird nicht gewählt.

Sprachspezifische Informationen

When an access number must be dialed to connect to an outside line (for example, when calling from within a company), enter the outside line access number before the telephone number in the telephone number entry box. Microsoft Outlook will not use any outside line access number designated in the Dial Properties dialog box. A telephone number that has an outside line access number before it looks like this:

0 (03) 555-121X


Info über die Office-Programme, die Sie zum Erstellen einer Liste mit Namen und Adressen für den Seriendruck verwenden können

Bevor Sie eine Liste mit Namen und Adressen für einen Seriendruck erstellen, müssen Sie herausfinden, welches Office-Programm für Ihre Aufgabenstellung am besten geeignet ist. Für einen Serienbrief können Sie eine Liste verwenden, die Sie in Microsoft Word, Microsoft Access, Microsoft Outlook oder Microsoft Excel erstellen.

  • Für eine kurze Liste oder eine Liste mittlerer Länge mit Namen und Adressen verwenden Sie die Outlook-Kontaktliste.

  • Verwenden Sie für eine automatisch nummerierte Liste Microsoft Word.

  • Für eine längere Liste mit mehreren tausend Einträgen, bei der zu erwarten ist, dass Sie Einträge hinzufügen, löschen oder mit Suchen und Ersetzen ändern werden, verwenden Sie Microsoft Excel oder Microsoft Access.

  • Wenn Sie in Ihrer Liste Berechnungen durchführen möchten, z. B. um zu ermitteln, wie viele Menschen in einem bestimmten Postleitzahlenbereich wohnen, verwenden Sie Microsoft Excel.

  • Für eine Liste mit allen Fähigkeiten einer relationalen Datenbank, für eine umfangreiche Liste oder für eine Liste, die Sie freigeben möchten, sollten Sie Microsoft Access verwenden.


 Erstellen eines Briefes an eine Kontaktperson mit Word

Erstellen eines Briefes an eine Kontaktperson mit Word

  1. Klicken Sie auf Kontakte [image] .

  2. Klicken Sie auf den Kontakt, für den Sie einen Brief erstellen möchten.

  3. Klicken Sie im Menü Aktionen auf Neuer Brief an Kontakt.

  4. Folgen Sie den Anweisungen des Brief-Assistenten in Word.


 Info über das Importieren von Informationen in Outlook

Info über das Importieren von Informationen in Outlook

Möglicherweise möchten Sie bestehende Daten aus anderen Programmen, wie beispielsweise Microsoft Mail oder Schedule+, in Outlook importieren, oder Sie möchten ein Persönliches Adressbuch mit den Namen, Adressen und Telefonnummern von Geschäftspartnern importieren. Vielleicht haben Sie auch Informationen aus Outlook exportiert oder in einer Persönlichen Ordner-Datei archiviert, die Sie nun wieder in Outlook importieren möchten. Auf welche Weise Sie diese Informationen importieren können, hängt vom Dateiformat ab, in dem die Informationen gespeichert sind.

Outlook kann Daten importieren, die in verschiedenen Dateiformaten vorliegen. Klicken Sie auf [image] , um Informationen über Dateiformate zu erhalten, die Outlook importieren kann.

Sie importieren Informationen in Outlook entweder aus einer Persönlichen Ordner-Datei oder aus einer normalen Datei. Wenn Sie Informationen importieren möchten, die zuvor in Outlook gespeichert wurden, wie beispielsweise Elemente in einer Archivdatei, sollten Sie diese aus einer Persönlichen Ordner-Datei importieren. Zum Importieren einer Schedule+-Datei, einer Datei aus einem anderen Programm oder eines anderen Dateityps sollten Sie die Option Importieren aus anderen Programmen/Dateien des Importieren/Exportieren-Assistenten wählen. Beim Importieren von Informationen verschieben Sie den Inhalt der Datei in einen von Ihnen angegebenen Ordner in Outlook.

Klicken Sie auf [image] , um weitere Informationen über das Importieren von Informationen in Outlook zu erhalten.


 Info über das Exportieren von Elementen

Info über das Exportieren von Elementen

Sie können Elemente entweder in eine Persönliche Ordner-Datei exportieren, die nur in Outlook angezeigt werden kann, oder in einen anderen Dateityp, wie beispielsweise eine Textdatei, die anschließend in ein anderes Programm importiert werden kann. Wenn Sie davon ausgehen, dass Sie die Informationen zu einem späteren Zeitpunkt erneut in Outlook benötigen werden, um z. B. Elemente, die in einem Archivordner gespeichert sind, wieder abzurufen, sollten Sie sie in eine Persönliche Ordner-Datei exportieren. Wenn Sie mit den Daten in einem anderen Programm arbeiten möchten, z. B. in Word, sollten Sie die Elemente in eine Datei exportieren und hierbei ein Dateiformat wählen, das von Word importiert werden kann. Klicken Sie auf [image] , um weitere Informationen über Dateiformate zu erhalten, die Outlook exportieren kann.

Das Exportieren ist auch eine geeignete Möglichkeit, um eine Sicherungskopie von einem Ordner zu erstellen. Beim Exportieren werden die Elemente, die im Ordner enthalten sind, in die Exportdatei kopiert. Beim Archivieren werden die Elemente, die im Ordner enthalten sind, in die Archivdatei verschoben. Darüber hinaus können Sie Elemente nur in einer Persönlichen Ordner-Datei archivieren, während Sie Elemente sowohl in eine Persönliche Ordner-Datei als auch in andere Dateitypen exportieren können.

Klicken Sie auf [image] , um weitere Informationen über das Exportieren von Elementen zu erhalten.


Dateitypen, die in Outlook importiert oder aus Outlook exportiert werden können

Produkt | Dateinamenerweiterung | Import | Export
Microsoft Schedule+ 1.0 | .CAL | Ja | Nein
Microsoft Schedule+ 7x | .SCD | Ja | Nein
Microsoft Schedule Plus Interchange | .SC2 | Ja | Nein
Microsoft Persönliche Ordner-Datei | .PST | Ja | Ja
Persönliches Adressbuch von Microsoft Exchange | .PAB | Ja | Ja
Microsoft Internet Mail (IE 3.02) | .PST | Ja | Nein
Microsoft Outlook Express |  | Ja | Nein
ACT! 2.0, 3.0 oder 4.0 für Windows | .DBF | Ja | Nein
ECCO 3.0, 3.01, 3.02 oder 4.00 | .ECO | Ja | Nein
Eudora Light (1.54 oder 3.0.1) |  | Ja | Nein
Eudora Pro 2.2, 3.0 oder 3.0.1 |  | Ja | Nein
Netscape Mail 2.02, 3.0 oder 3.01 |  | Ja | Nein
Netscape Messenger 4.0 |  | Ja | Nein
SideKick 1.0/95 und 2.0 | .SKCARD | Ja | Nein
Lotus Organizer 1.0, 1.1, 2.1 und 97 | .ORG, .OR2 | Ja | Nein
Werte mit Komma als Trennzeichen (MS-DOS) | .CSV | Ja | Ja
Werte mit Komma als Trennzeichen (Windows) | .CSV | Ja | Ja
Werte mit Tabulator als Trennzeichen (MS-DOS) | .TXT | Ja | Ja
Werte mit Tabulator als Trennzeichen (Windows) | .TXT | Ja | Ja
vCalendar | .VCS | Ja | Nein
vCard | .VCF | Ja | Nein
Microsoft Access | .MDB | Ja | Ja
Microsoft Excel | .XLS | Ja | Ja
Microsoft FoxPro | .DBF | Ja | Ja
dBASE | .DBF | Ja | Ja


Exportieren von Informationen in andere Office-Programme

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie auf Export in eine Datei.

  3. Folgen Sie den Anweisungen des Importieren/Exportieren-Assistenten.

Anmerkung Wenn Sie Elemente in eine Datei exportieren, die Sie anschließend in Microsoft Word oder PowerPoint verwenden möchten, wählen Sie als Dateityp entweder Tabulatorgetrennte Werte oder Kommagetrennte Werte.


Exportieren von Elementen in eine Datei oder in eine Persönliche Ordner-Datei

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie auf Export in eine Datei.

  3. Folgen Sie den Anweisungen des Importieren/Exportieren-Assistenten.

Anmerkung Wenn Sie Elemente in eine Datei exportieren, die Sie anschließend in Microsoft Word oder PowerPoint verwenden möchten, wählen Sie als Dateityp entweder Tabulatorgetrennte Werte oder Kommagetrennte Werte. Zum Exportieren in eine Datei, die anschließend in Microsoft Publisher verwendet werden soll, wählen Sie als Dateityp Kommagetrennte Werte.


Importieren von Informationen aus einer Datei oder einer Persönlichen Ordner-Datei

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie auf Importieren aus anderen Programmen/Dateien.

  3. Folgen Sie den Anweisungen des Importieren/Exportieren-Assistenten.


Importieren einer Schedule+-Datei

  1. Wenn Sie Ihre Microsoft Schedule+-Daten nur auf einem Server verwalten, also keine Kopie davon auf Ihrer Festplatte verwalten, erstellen Sie auf der Festplatte eine Kopie der Schedule+-Datei.

  2. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  3. Klicken Sie auf Importieren aus anderen Programmen oder Dateien.

  4. Folgen Sie den Anweisungen des Importieren/Exportieren-Assistenten.
Anmerkungen
  • Microsoft Outlook unterstützt auch das Importieren von Schedule+-Daten im Format Schedule Plus Interchange (.sc2).

  • Aufgaben mit Prioritätsstufe, die aus Schedule+ in Outlook importiert werden, erhalten folgende Zuordnung: 1 = hohe Priorität, 5 = niedrige Priorität, alle anderen Aufgaben haben eine normale Priorität. Wenn eine Aufgabe also in Schedule+ die Prioritätsstufe 9 hat, erhält sie in Outlook die Priorität Normal und nicht Niedrig.


 Importieren einer vCalendar-Datei in den Kalender

Importieren einer vCalendar-Datei in den Kalender

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie auf iCalendar- oder vCalendar-Datei (.vcs) importieren.

  3. Klicken Sie im Feld Suchen in auf das Laufwerk, auf dem sich der gewünschte vCalendar-Termin befindet. Doppelklicken Sie in der Ordnerliste so lange auf die betreffenden Ordner, bis Sie auf die vCalendar-Datei klicken können, die Sie importieren möchten.

  4. Klicken Sie auf OK.

Tipp Sie können auch auf die vCalendar-Datei doppelklicken oder die Datei auf den Kalender [image] auf der Outlook-Leiste ziehen. Diese Methoden werden am besten für einen einzigen vCalendar-Termin verwendet, da nur der erste Termin in einer Datei importiert wird, wenn Sie auf die Datei doppelklicken oder diese ziehen.


Importieren aus einem Internet Mail-Programm

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie auf Importieren von Internet-E-Mail und Adressen.

  3. Klicken Sie auf das Programm, aus dem Sie Elemente importieren möchten.

  4. Um bestehende E-Mail-Nachrichten zu importieren, aktivieren Sie das Kontrollkästchen Nachrichten importieren.

    Zum Importieren von Einträgen aus Ihrem Adressbuch aktivieren Sie das Kontrollkästchen Adressbuch importieren.

    Zum Importieren von Filtern oder Regeln aktivieren Sie das Kontrollkästchen Regeln importieren. Regeln können nur aus Outlook Express importiert werden.

  5. Wenn Sie lediglich E-Mail-Nachrichten oder Regeln importieren möchten, klicken Sie auf Fertig stellen.

    Wenn Sie auch Einträge aus Ihrem Adressbuch importieren möchten, klicken Sie auf Weiter.

  6. Um für Ihr Adressbuch ein anderes Ziel anzugeben als den Kontakteordner, klicken Sie auf Persönliches Adressbuch.

  7. Um festzulegen, dass doppelt vorhandene E-Mail-Adressen durch importierte Adressen ersetzt werden sollen, klicken Sie auf Duplikate durch importierte Elemente ersetzen.

    Wenn doppelt vorhandene E-Mail-Adressen hinzugefügt werden sollen, klicken Sie auf Erstellen von Duplikaten zulassen.

    Sollen doppelt vorhandene Elemente nicht importiert werden, klicken Sie auf Keine Duplikate importieren.

  8. Klicken Sie auf Fertig stellen.

  9. Zum Speichern einer Kopie der Zusammenfassung des Importiervorgangs in Ihrem Posteingang klicken Sie auf Im Posteingang speichern.


Importieren einer Microsoft Mail-Datei

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie auf Importieren aus anderen Programmen oder Dateien.

  3. Folgen Sie den Anweisungen im Import/Export-Assistenten.


Konvertieren von Feldern aus einer importierten Datei in Outlook-Felder

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie auf Importieren aus anderen Programmen oder Dateien.

  3. Wählen Sie den zu importierenden Dateityp aus.

  4. Klicken Sie auf Durchsuchen, und wählen Sie die zu importierende Datei aus.

  5. Wählen Sie den Ordner aus, in dem Sie die importierten Daten speichern möchten.

  6. Klicken Sie auf Felder zuordnen.

  7. Ziehen Sie das zu konvertierende Feld aus dem Feld Von auf das Microsoft Outlook-Feld im Feld Nach.

    Wenn Sie im Feld Nach weitere Outlook-Felder anzeigen möchten, klicken Sie auf das Pluszeichen (+) neben dem Feld. Um beispielsweise die Felder Straße geschäftlich und Ort geschäftlich anzuzeigen, klicken Sie auf das Pluszeichen neben Adresse geschäftlich.

Anmerkungen

  • Um weitere Datensätze im Feld Nach anzuzeigen, klicken Sie auf Zurück oder Weiter.

  • Um alle Zuordnungen zu entfernen, klicken Sie auf Zuordnung löschen.

  • Die ursprünglichen Zuordnungen stellen Sie wieder her, indem Sie auf Standardzuordnung klicken.


Problembehandlung beim Importieren und Exportieren

Zu welchem Thema benötigen Sie Hilfe?

Beim Importieren von Daten aus Microsoft Excel 97 erhalten Sie eine Fehlermeldung

Es werden nicht alle Ihre Kontakte in die Timex Data Link-Uhr exportiert

Die Schaltfläche Felder zuordnen ist nicht verfügbar

Es wird jeweils nur eine Ihrer Aufgabenserien oder Terminserien angezeigt

Ihre vCard- oder vCalendar-Dateianlage fehlt oder wurde in das Format Nur Text konvertiert

Sie haben eine Datei importiert, aber die Ergebnisse entsprechen nicht Ihren Vorstellungen


Info über die Timex Data Link-Uhr

Die von der Timex Corporation angebotene Timex Data Link-Uhr arbeitet mit aus Outlook exportierten Informationen. Der Assistent für die Timex Data Link-Uhr vereinfacht den Export aller nachfolgend aufgeführten Informationen für die Uhr: Termine, Aufgaben, Telefonnummern, Jahrestage, Erinnerungen sowie Informationen über die aktuelle Uhrzeit und Zeitzone.

Die Dateien, die für den Export von Informationen für die Uhr benötigt werden, befinden sich auf der Outlook-CD. Sie können Informationen exportieren, indem Sie im Menü Datei auf Importieren/Exportieren und anschließend auf Exportieren in die Timex Data Link-Uhr klicken.


Kopieren von Informationen aus Outlook in die Timex Data Link-Uhr

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie auf Exportieren in die Timex Data Link-Uhr.

  3. Folgen Sie den Anweisungen des Assistenten für die Timex Data Link-Uhr.


 Info über Newsreader

Info über Newsreader

Mit Hilfe von Newsreadern erhalten Sie Zugriff auf die verschiedenen Arten von Newsgroups und können News-Nachrichten downloaden, lesen und Antworten hierauf übermitteln. Eine Newsgroup kann beispielsweise eine Usenetgruppe im Internet oder auch eine organisationsinterne Newsgroup sein.

Falls Sie im Vorfeld nicht bereits einen Newsreader installiert hatten, installiert Outlook automatisch den Outlook Express-Newsreader. Wenn Sie bereits einen anderen Newsreader installiert haben, können Sie diesen ebenfalls von Outlook aus starten. Zum Starten des Standardnewsreaders zeigen Sie im Menü Ansicht auf Gehe zu und klicken dann auf News.

Sie können einer Person den URL einer Newsgroup in einer E-Mail-Nachricht senden. Durch Doppelklicken auf den Link wird der Standardnewsreader gestartet.

Informationen über die Verwendung Ihres Newsreaders finden Sie in der zugehörigen Onlinehilfe. Wenn Sie mit dem Outlook-Newsreader arbeiten, klicken Sie im Menü ? des Outlook-Newsreaders auf Inhalt und Index.


Starten des Standardnewsreaders

  • Zeigen Sie im Menü Ansicht auf Gehe zu, und klicken Sie auf News.


 Verwenden von verknüpften und eingebetteten Objekten zum Freigeben von Informationen zwischen Office-Programmen

Verwenden von verknüpften und eingebetteten Objekten zum Freigeben von Informationen zwischen Office-Programmen

Verwenden Sie ein verknüpftes Objekt oder ein eingebettetes Objekt, um eine Datei, die in einem Office-Programm oder in einem beliebigen anderen Programm, das verknüpfte und eingebettete Objekte unterstützt, erstellt wurde, ganz oder teilweise einem Element hinzuzufügen. Wenn die Datei, die Sie verwenden möchten, in einem Programm erstellt wurde, das keine verknüpften oder eingebetteten Objekte unterstützt, können Sie die Informationen immer noch aus der Datei kopieren.

Was möchten Sie tun?

Erstellen eines neuen eingebetteten Objekts

Erstellen eines verknüpften oder eingebetteten Objekts aus einer bereits vorhandenen Datei

Erstellen eines verknüpften oder eingebetteten Objekts aus den Informationen in einer bereits vorhandenen Datei

Sie wissen nicht genau, was Sie tun möchten?


Bearbeiten eines verknüpften oder eingebetteten Objekts

Was möchten Sie tun?

Bearbeiten eines verknüpften Objekts

Bearbeiten eines eingebetteten Objekts im Quellprogramm

Bearbeiten eines eingebetteten Objekts in einem anderen Programm als dem Quellprogramm

Sie wissen nicht genau, was Sie tun möchten?


 Ändern der Art und Weise, wie ein verknüpftes oder eingebettetes Objekt angezeigt wird

Ändern der Art und Weise, wie ein verknüpftes oder eingebettetes Objekt angezeigt wird

Sie können ein verknüpftes Objekt oder ein eingebettetes Objekt in einem Element exakt so anzeigen, wie es im Quellprogramm angezeigt wird (beispielsweise, wenn Sie das Element drucken möchten) oder als Symbol (beispielsweise, um den Platz zu reduzieren, den ein Objekt im Element in Anspruch nimmt). Sie können auch das Symbol ändern, das für das verknüpfte oder eingebettete Objekt steht, sowie die Beschriftung unterhalb des Symbols hinzufügen oder ändern. Wenn Sie jedoch im Dialogfeld Inhalte einfügen (Menü Bearbeiten) Unformatierten Text, Formatierten Text (RTF), Grafik oder Bitmap auswählen, können Sie die Art und Weise, wie ein verknüpftes Objekt angezeigt wird, nicht ändern.

Was möchten Sie tun?

Anzeigen des Inhalts eines verknüpften oder eingebetteten Objekts

Anzeigen eines verknüpften oder eingebetteten Objekts als Symbol

Ändern des Symbols, mit dem ein verknüpftes oder eingebettetes Objekt dargestellt wird

Hinzufügen oder Ändern einer Beschriftung für das Symbol, mit dem ein verknüpftes oder eingebettetes Objekt dargestellt wird


 Aktualisieren eines verknüpften Objekts

Aktualisieren eines verknüpften Objekts

Ein verknüpftes Objekt wird jedes Mal automatisch aktualisiert, wenn Sie das Element öffnen, oder jedes Mal, wenn die Quelldatei sich ändert, während das Element geöffnet ist.

Was möchten Sie tun?

Ändern der Art und Weise, wie ein verknüpftes Objekt aktualisiert wird

Manuelles Aktualisieren eines verknüpften Objekts


 Aktualisieren der Verknüpfung zu einem Objekt, wenn die Quelldatei verschoben oder umbenannt wurde

Aktualisieren der Verknüpfung zu einem Objekt, wenn die Quelldatei verschoben oder umbenannt wurde

  1. Öffnen Sie das Element, das das verknüpfte Objekt enthält, zu dem Sie die Verknüpfung wiederherstellen oder das Sie ändern möchten.

  2. Klicken Sie mit der rechten Maustaste auf das verknüpfte Objekt, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  3. Klicken Sie auf die Registerkarte Verknüpfung.

  4. Klicken Sie auf Quelle ändern.

  5. Geben Sie im Feld Dateiname den Namen der Datei ein, zu der Sie die Verknüpfung mit dem Objekt aktualisieren bzw. in der Sie das verknüpfte Objekt ändern möchten.

    Falls die gewünschte Datei nicht angezeigt wird, wählen Sie im Feld Suchen in einen anderen Ordner.

  6. Um nur die Verknüpfung des Objekts zu einem Teil der Quelldatei zu aktualisieren, geben Sie in das Feld Elementname den Namen des speziellen Inhalts in der Quelldatei ein, zu dem die Verknüpfung wiederhergestellt werden soll, wie beispielsweise den Namen eines Zellbereichs in Microsoft Excel oder den einer Textmarke in Word.


Problembehandlung bei verknüpften und eingebetteten Objekten

Zu welchem Thema benötigen Sie Hilfe?

Beim Doppelklicken auf ein verknüpftes oder eingebettetes Objekt erhalten Sie die Fehlermeldung, dass das Objekt nicht bearbeitet werden kann, oder eine andere Meldung

Sie möchten, dass das eingebettete Objekt anstelle des Symbols in Ihrem Dokument angezeigt wird

Der Befehl "Objekt" oder "Inhalte einfügen" ist nicht verfügbar, wenn Sie versuchen, ein Objekt einzufügen

Der Objekttyp, den Sie einbetten möchten, wird nicht im Dialogfeld "Objekt einfügen" angezeigt

Eingebettete Objekte gehen beim Senden von E-Mail-Nachrichten über das Internet verloren


Festlegen der Bildschirmauflösung, damit mehr oder weniger Details auf dem Bildschirm angezeigt werden

  1. Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung.

  2. Doppelklicken Sie auf das Symbol Anzeige [image].

  3. Klicken Sie auf die Registerkarte Einstellungen.

  4. Ziehen Sie im Feld Auflösung den Schieberegler nach links oder rechts, um die Bildschirmauflösung zu ändern.

Hinweis

  • Ob Sie die Bildschirmauflösung ändern können, ist abhängig vom Typ des Monitors und der Grafikkarte.


Minimieren aller Programmfenster auf dem Windows-Desktop

  • Klicken Sie mit der rechten Maustaste auf den Hintergrund der Windows-Taskleiste, und klicken Sie anschließend im Kontextmenü auf Alle Fenster minimieren.


Anzeigen aller Fenster auf dem Windows-Desktop

  • Klicken Sie mit der rechten Maustaste auf den Hintergrund der Windows-Taskleiste, und klicken Sie anschließend im Kontextmenü auf Nebeneinander oder Untereinander.


Festlegen des Programms, das beim Öffnen einer Datei gestartet wird

Unter Windows sind viele Dateitypen registriert, damit sie immer mit einem bestimmten Programm geöffnet werden. Beispielsweise wird Notepad gestartet, wenn Sie eine Textdatei (.TXT) öffnen. Sie können das Programm, das zum Öffnen eines bestimmten Dateityps gestartet wird, jedoch auch ändern.

  1. Klicken Sie in Arbeitsplatz oder im Windows-Explorer auf das Menü Ansicht und anschließend auf Optionen.

  2. Klicken Sie auf die Registerkarte Dateitypen.

  3. Klicken Sie im Feld Registrierte Dateitypen auf den Dateityp, den Sie mit einem anderen Programm öffnen möchten.

  4. Klicken Sie auf Bearbeiten.

  5. Klicken Sie im Feld Vorgänge auf Open.

  6. Klicken Sie auf Bearbeiten.

  7. Geben Sie im Feld Anwendung für diesen Vorgang den Pfad zu dem Programm ein, das Sie zum Öffnen von Dateien des markierten Dateityps verwenden möchten. Sie können auch auf Durchsuchen klicken, um einen Pfad aus der Ordnerliste zu wählen.

Anmerkung Nicht alle registrierten Dateitypen verfügen über eine Open-Prozedur.


 Eingeben von ¢, £, ¥, ® und anderen Zeichen, die sich nicht auf der Tastatur befinden

Eingeben von ¢, £, ¥, ® und anderen Zeichen, die sich nicht auf der Tastatur befinden

  1. Klicken Sie auf Start, zeigen Sie auf Programme und anschließend auf Zubehör, und klicken Sie dann auf Zeichentabelle.

    In Microsoft Windows 98 klicken Sie auf Start, zeigen Sie auf Programme, Zubehör und Systemprogramme, und klicken Sie auf Zeichentabelle.

    Falls die Zeichentabelle nicht verfügbar ist, lesen Sie in der Windows-Hilfe nach, wie Sie eine Windows-Komponente installieren.

  2. Wählen Sie im Feld Schriftart die Schriftart aus, die das gewünschte Zeichen enthält.

  3. Klicken Sie in der Zeichentabelle auf das gewünschte Zeichen.

  4. Klicken Sie auf Auswählen und dann auf Kopieren.

  5. Wechseln Sie zu Ihrem Element, und setzen Sie die Einfügemarke an die Stelle im Textfeld, an der das Zeichen eingefügt werden soll.

  6. Klicken Sie auf Einfügen [image] .

  7. Sieht das Zeichen anders aus als dasjenige, das Sie ausgewählt haben, markieren Sie das Zeichen, und übernehmen Sie die gleiche Schriftart wie die, die Sie in der Zeichentabelle gewählt haben.

Tipp In der Zeichentabelle wird auch die Tastenkombination angezeigt, die Sie in Outlook zum Einfügen des gewählten Zeichens verwenden können. Zum Eingeben der Zahlen der Tastenkombination müssen Sie jedoch die Zehnertastatur und nicht die Zahlen auf der Buchstabentastatur verwenden.


Anzeigen von Schriftartennamen in der Schriftart der Office-Benutzeroberfläche

  1. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Optionen.

  2. Deaktivieren Sie das Kontrollkästchen Schriftartennamen in Schriftart anzeigen.

Anmerkung Die Einstellung für das Kontrollkästchen Schriftartennamen in Schriftart anzeigen wirkt sich auf alle Microsoft Office-Programme aus.


 Zusammenstellen und Einfügen von mehreren Elementen über die Zwischenablage

Zusammenstellen und Einfügen von mehreren Elementen über die Zwischenablage

In diesem Hilfethema finden Sie Informationen zu folgenden Punkten:

Kopieren von mehreren Elementen

Verwenden der Symbolleiste Zwischenablage

Office- und Windows-Zwischenablage im Vergleich

Die Funktionen der Office-Zwischenablage

Weitere Informationen

Kopieren von mehreren Elementen

Sie können mit Hilfe der Office-Zwischenablage mehrere Elemente zusammenstellen und einfügen. So können Sie beispielsweise Text aus einem Microsoft Word-Dokument kopieren, zu Microsoft Excel wechseln und ein Zeichenobjekt kopieren, zu Microsoft PowerPoint wechseln und eine Liste mit Aufzählungszeichen kopieren, zu Microsoft Access wechseln und ein Datenblatt kopieren und dann zurück zu Word gehen und die Zusammenstellung der kopierten Elemente einfügen. Die Office-Zwischenablage kopiert automatisch mehrere Elemente, wenn Sie einen der folgenden Schritte ausführen:

  • Zwei verschiedene Elemente nacheinander im gleichen Programm kopieren oder ausschneiden

  • Im gleichen Programm ein Element kopieren, das Element einfügen und ein anderes Element kopieren

  • Ein Element zweimal hintereinander kopieren

Zurück zum Anfang

Verwenden der Symbolleiste Zwischenablage

Sie können mehrere Elemente auch kopieren, indem Sie die Symbolleiste Zwischenablage anzeigen (Menü Ansicht, Untermenü Symbolleisten) und auf Kopieren [image] klicken. Wenn Sie die Office-Zwischenablage in einem Microsoft Office-Programm einblenden, wird sie auch angezeigt, wenn Sie in ein anderes Office-Programm wechseln. Die Symbolleiste Zwischenablage ist nur in Ansichten verfügbar, in denen die Befehle Kopieren, Ausschneiden und Einfügen verfügbar sind.

Sie können auf der Symbolleiste Zwischenablage auf Alle einfügen [image] klicken, um alle kopierten Elemente einzufügen. Klicken Sie auf ein einzelnes Element, wenn Sie nur dieses einfügen möchten. Mit dem Befehl Einfügen (Menü Bearbeiten) wird nur das zuletzt kopierte Element eingefügt. Nach dem Einfügen von Elementen, entweder eines einzelnen Elements oder aller Elemente aus der Symbolleiste Zwischenablage, wird jedoch mit dem Befehl Einfügen (Menü Bearbeiten) das letzte Element eingefügt, das aus der Symbolleiste Zwischenablage eingefügt worden war.

Anmerkung Sie können die Symbolleiste Zwischenablage nicht anpassen.

Zurück zum Anfang

Office- und Windows-Zwischenablage im Vergleich

Die Office-Zwischenablage unterscheidet sich von der Windows-Zwischenablage. Wenn Sie mehrere Elemente in die Office-Zwischenablage kopieren, wird das letzte der kopierten Elemente auch immer in die Windows-Zwischenablage kopiert. Beim Leeren der Office-Zwischenablage wird auch die Windows-Zwischenablage gelöscht. Wenn Sie den Befehl Einfügen (Menü Bearbeiten), die Schaltfläche Einfügen oder die entsprechende Tastenkombination (STRG+V) verwenden, wird der Inhalt der Windows-Zwischenablage eingefügt.

Zurück zum Anfang

Die Funktionen der Office-Zwischenablage

Die Office-Zwischenablage kann bis zu zwölf Elemente aufnehmen. Wenn Sie ein weiteres Element kopieren, die Office-Zwischenablage aber schon zwölf Elemente enthält, werden Sie gefragt, ob das erste Element gelöscht oder das aktuelle (dreizehnte) Element nicht kopiert werden soll. Die zusammengestellten Elemente werden in der Office-Zwischenablage aufbewahrt, bis Sie alle auf dem Computer ausgeführten Office-Programme beenden.

Sie können nur in Excel, Word, Access, Microsoft Outlook oder PowerPoint mehrere Elemente einfügen oder die Office-Zwischenablage anzeigen. Wenn die Office-Zwischenablage jedoch in einem der Office-Programme angezeigt wird, werden alle Elemente, die Sie in einem der Programme ausschneiden oder kopieren, automatisch gesammelt.

Zurück zum Anfang

Weitere Informationen

Zusammenstellen und Einfügen von mehreren Elementen

Einfügen von bestimmten Elementen aus der Office-Zwischenablage

Löschen aller Elemente aus der Office-Zwischenablage

Zurück zum Anfang


 Zusammenstellen und Einfügen von mehreren Elementen

Zusammenstellen und Einfügen von mehreren Elementen

  1. Wählen Sie das erste Element aus, das Sie kopieren möchten.

  2. Klicken Sie auf der Symbolleiste Zwischenablage auf Kopieren [image] .

    Um die Symbolleiste Zwischenablage einzublenden, zeigen Sie im Menü Ansicht auf Symbolleisten und klicken auf Zwischenablage.

  3. Wenn sich das nächste Element, das Sie kopieren möchten, in einem anderen Programm befindet, wechseln Sie in dieses Programm.

  4. Wählen Sie das nächste zu kopierende Element aus.

  5. Klicken Sie auf der Symbolleiste Zwischenablage auf Kopieren [image].

    Falls die Symbolleiste Zwischenablage nicht verfügbar ist, klicken Sie im Menü Bearbeiten auf Kopieren.

  6. Wiederholen Sie die Schritte 3 bis 5, bis Sie alle gewünschten Elemente kopiert haben (maximal zwölf).

  7. Klicken Sie auf die Stelle, an der Sie die Elemente einfügen möchten.

  8. Um alle kopierten Elemente einzufügen, klicken Sie auf der Symbolleiste Zwischenablage auf Alle einfügen [image] .

    Wenn Sie nicht alle kopierten Elemente einfügen möchten, können Sie bestimmte Elemente einfügen.

Anmerkung Falls die Symbolleiste Zwischenablage nicht verfügbar ist, arbeiten Sie in einem Programm oder einer Ansicht, die die Anzeige der Office-Zwischenablage oder das Einfügen von mehreren Elementen aus der Office-Zwischenablage nicht unterstützt. Wenn die Office-Zwischenablage jedoch in einem der Microsoft Office-Programme angezeigt wird, werden jegliche Elemente, die Sie in einem der Programme ausschneiden oder kopieren, automatisch zusammengestellt.


 Einfügen von bestimmten Elementen aus der Office-Zwischenablage

Einfügen von bestimmten Elementen aus der Office-Zwischenablage

  1. Klicken Sie auf die Stelle, an der die Elemente eingefügt werden sollen.

  2. Klicken Sie auf der Symbolleiste Zwischenablage auf das Element, das Sie einfügen möchten.

    Falls die Symbolleiste Zwischenablage angedockt ist, klicken Sie auf Elemente und dann auf das einzufügende Element.

    Um die Symbolleiste Zwischenablage einzublenden, zeigen Sie im Menü Ansicht auf Symbolleisten und klicken auf Zwischenablage.

  3. Wiederholen Sie Schritt 2 für jedes Element, das Sie einfügen möchten.

Tipp Um die ersten 50 Textzeichen eines in der Office-Zwischenablage befindlichen Elements anzuzeigen, positionieren Sie den Mauszeiger über der Schaltfläche für das Element. Handelt es sich um ein Zeichenobjekt, ein Bild oder ein anderes Element ohne Text, dann wird der Text "Bild n" oder "Element x" angezeigt. Hierbei ist n eine Ziffer, die die Position des Elements in der Kopierreihenfolge nur der Zeichenobjekte und Bilder angibt, und x ist eine Ziffer, die die Position des Elements in der Kopierreihenfolge aller Elemente angibt.


 Löschen aller Elemente aus der Office-Zwischenablage

Löschen aller Elemente aus der Office-Zwischenablage

  • Klicken Sie auf der Symbolleiste Zwischenablage auf Zwischenablage löschen [image] .

    Um die Symbolleiste Zwischenablage anzuzeigen, zeigen Sie im Menü Ansicht auf Symbolleisten und klicken auf Zwischenablage.


Problembehandlung beim Zusammenstellen und Einfügen über die Zwischenablage

Ich kann keine weiteren Elemente in der Office-Zwischenablage hinzufügen.

Die Symbolleiste Zwischenablage wird nicht mehr angezeigt, wenn ich Elemente kopiere und einfüge.

Die Symbolleiste Zwischenablage ist nicht verfügbar.

Die Schaltfläche Alle einfügen ist nicht verfügbar.


Manuelles Aktualisieren eines verknüpften Objekts

  1. Öffnen Sie das Element, in dem das verknüpfte Objekt enthalten ist, das Sie aktualisieren möchten.

  2. Klicken Sie mit der rechten Maustaste auf das verknüpfte oder eingebettete Objekt, das Sie ändern möchten, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  3. Klicken Sie auf die Registerkarte Verknüpfung und anschließend auf Jetzt aktualisieren.


 Bearbeiten eines eingebetteten Objekts nicht im Quellprogramm, sondern in einem anderen Programm

Bearbeiten eines eingebetteten Objekts nicht im Quellprogramm, sondern in einem anderen Programm

  1. Klicken Sie mit der rechten Maustaste auf das eingebettete Objekt, das Sie bearbeiten möchten, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  2. Klicken Sie in der Registerkarte Allgemeine auf Konvertieren.

  3. Klicken Sie auf das Dateiformat, in das Sie das eingebettete Objekt konvertieren möchten.


Kopieren eines Bildes aus einem Grafikprogramm in eine Symbolleisten-Schaltfläche oder einen Menübefehl

Damit das Bild möglichst gut erkennbar ist, kopieren Sie eine Grafik, die genau so groß ist wie ein vorgegebenes Schaltflächen- oder Menübefehlbild. Die Standardgröße eines vorgegebenen Schaltflächenbildes ist 16 x 16 Pixel. Wenn Sie ein größeres Bild einfügen, ist dieses nach dem Einfügen möglicherweise kaum noch zu erkennen, da es in die Schaltfläche eingepasst und somit entsprechend verkleinert wird.

  1. Kopieren Sie das Bild, das auf der Symbolleisten-Schaltfläche oder dem Menübefehl dargestellt werden soll, in die Zwischenablage.

    Falls Sie das Format der zu kopierenden Grafik auswählen können, wählen Sie das BMP- oder das PICT-Format.

  2. Wechseln Sie zu Microsoft Outlook.

  3. Blenden Sie die Symbolleiste ein, die die zu ändernde Schaltfläche bzw. den Menübefehl enthält.

  4. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  5. Führen Sie einen der folgenden Schritte aus:

    Um das kopierte Bild in eine Symbolleisten-Schaltfläche einzufügen, klicken Sie mit der rechten Maustaste auf die Schaltfläche mit dem zu ändernden Bild und klicken dann im Kontextmenü auf Schaltfläche einfügen.

    Um das kopierte Bild in einen Menübefehl einzufügen, klicken Sie auf das Menü mit dem zu ändernden Befehl, klicken mit der rechten Maustaste auf den Befehl und klicken dann im Kontextmenü auf Schaltfläche einfügen.


Kopieren eines Bildes von einer Symbolleisten-Schaltfläche auf eine andere oder von einem Menübefehl auf einen anderen

  1. Blenden Sie die Symbolleiste ein, die die Schaltfläche bzw. den Menübefehl mit dem zu kopierenden Bild enthält, sowie die Symbolleiste mit dem zu ändernden Schaltflächen- bzw. Menübefehlbild.

  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  3. Führen Sie einen der folgenden Schritte aus:

    Um ein Schaltflächenbild zu kopieren, klicken Sie mit der rechten Maustaste auf die Symbolleisten-Schaltfläche, die das gewünschte Bild enthält, und klicken dann im Kontextmenü auf Schaltfläche kopieren.

    Um das Bild eines Menübefehls zu kopieren, klicken Sie auf das Menü mit dem betreffenden Befehl, klicken mit der rechten Maustaste auf den Befehl, der das gewünschte Bild enthält, und klicken dann im Kontextmenü auf Schaltfläche kopieren.

  4. Führen Sie anschließend einen der folgenden Schritte aus:

    Um das kopierte Bild in eine Symbolleisten-Schaltfläche einzufügen, klicken Sie mit der rechten Maustaste auf die betreffende Schaltfläche und klicken dann im Kontextmenü auf Schaltfläche einfügen.

    Wenn Sie das kopierte Bild in einen Menübefehl einfügen möchten, klicken Sie auf das Menü mit dem zu ändernden Befehl, klicken mit der rechten Maustaste auf den Befehl und klicken anschließend im Kontextmenü auf Schaltfläche einfügen.


Bearbeiten des Bildes einer Symbolleisten-Schaltfläche oder eines Menübefehls

  1. Blenden Sie die Symbolleiste ein, die die zu bearbeitende Schaltfläche bzw. den Befehl enthält.

  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  3. Führen Sie einen der folgenden Schritte aus:

    Um ein Schaltflächenbild zu bearbeiten, klicken Sie mit der rechten Maustaste auf die Symbolleisten-Schaltfläche und klicken dann im Kontextmenü auf Schaltfläche bearbeiten.

    Um das Bild eines Befehls zu bearbeiten, klicken Sie auf das Menü mit dem betreffenden Befehl, klicken mit der rechten Maustaste auf den Befehl und klicken dann im Kontextmenü auf Schaltfläche bearbeiten.

  4. Wählen Sie die gewünschten Bearbeitungsoptionen aus.


Bearbeiten eines eingebetteten Objekts im Quellprogramm

  1. Doppelklicken Sie auf das eingebettete Objekt, um es zu öffnen.

  2. Nehmen Sie die gewünschten Änderungen an dem eingebetteten Objekt vor.

  3. Wenn Sie das Objekt im geöffneten Programm bearbeiten, klicken Sie an eine beliebige Stelle außerhalb des Objekts, um zu Ihrem Element zurückzukehren.

    Wenn Sie das Objekt im Quellprogramm bearbeiten, klicken Sie im Menü Datei auf Beenden, um zur Zieldatei zurückzukehren.

Anmerkung Einige eingebettete Objekte, z. B. Video- und Audiodateien, werden abgespielt, wenn Sie darauf doppelklicken, anstatt dass das Quellprogramm geöffnet wird. Um ein solches Objekt zu bearbeiten, markieren Sie es, zeigen im Menü Bearbeiten auf Objektname-Objekt und klicken dann auf Bearbeiten.


 Erstellen eines neuen eingebetteten Objekts

Erstellen eines neuen eingebetteten Objekts

  1. Klicken Sie in das Textfeld des Elements, in das Sie das eingebettete Objekt einfügen möchten.

  2. Klicken Sie im Menü Einfügen auf Objekt.

  3. Klicken Sie auf Neu erstellen.

  4. Klicken Sie im Feld Objekttyp auf den Objekttyp, den Sie erstellen möchten.

  5. Um das eingebettete Objekt als Symbol anzuzeigen, aktivieren Sie das Kontrollkästchen Als Symbol.

Anmerkungen

  • Im Feld Objekttyp werden nur installierte Programme angezeigt, die das Verknüpfen und Einbetten von Objekten unterstützen.

  • Wenn Sie ein Objekt in einer Nachricht, einer Besprechungsanfrage oder einer Aufgabenanfrage senden möchten, und die Empfänger sollen das Objekt bearbeiten können, müssen Sie die Quelldatei auf einem Server speichern.

  • Wenn Sie im Feld Objekttyp auf Microsoft Excel-Tabelle klicken, wird eine vollständige Arbeitsmappe in Ihr Element eingefügt. Im Element wird jeweils nur ein Arbeitsblatt angezeigt. Um ein anderes Arbeitsblatt anzuzeigen, doppelklicken Sie auf das Microsoft Excel-Objekt und klicken dann auf ein anderes Arbeitsblatt.


Ändern der Art und Weise, wie ein verknüpftes Objekt aktualisiert wird

  1. Öffnen Sie das Element, in dem das verknüpfte Objekt enthalten ist, das Sie ändern möchten.

  2. Klicken Sie mit der rechten Maustaste auf das verknüpfte oder eingebettete Objekt, das Sie ändern möchten, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  3. Klicken Sie auf die Registerkarte Verknüpfung.

  4. Damit ein verknüpftes Objekt jedes Mal aktualisiert wird, wenn Sie die Datei öffnen, die das Objekt enthält, oder jedes Mal, wenn sich das verknüpfte Objekt ändert, während die Datei geöffnet ist, klicken Sie auf Automatisch.

    Um ein verknüpftes Objekt nur dann zu aktualisieren, wenn Sie auf Jetzt aktualisieren klicken, klicken Sie auf Manuell.


Beispiele für Ansichtstypen

Übersicht
Tabellenansicht
Zeitskalaansicht
Tages-/Wochen-/Monatsansicht
Kartenansicht
Symbolansicht


Beispiele für Ansichtstypen


Ändern des Status von Besprechungsteilnehmern

  1. Öffnen Sie die Besprechung.

  2. Klicken Sie auf die Registerkarte Teilnehmerverfügbarkeit.

  3. Klicken Sie auf Teilnehmerstatus anzeigen.

  4. Klicken Sie für den Teilnehmer mit dem zu ändernden Status auf den Eintrag unter Anwesenheit oder Antwort, den Sie ändern möchten, und dann in der Liste auf den neuen Status.

Anmerkung Sie können mit diesem Verfahren manuell den Status eines Teilnehmers ändern, der noch nicht auf Ihre Besprechungsanfrage geantwortet hat. Wenn ein Teilnehmer Sie beispielsweise anruft und seine Teilnahme an Ihrer Besprechung absagt, können Sie den Status Antwort des Teilnehmers auf Abgelehnt ändern. Falls diese Person ein Erforderlicher Teilnehmer ist und Sie beschließen, die Besprechung dennoch abzuhalten, können Sie den Status Anwesenheit des Teilnehmers auf Optionaler Teilnehmer ändern.


Internet

Ein weltweites Netz, das aus Tausenden von kleineren Computernetzwerken und Millionen von Computern in Unternehmen, Bildungseinrichtungen, staatlichen Behörden und Privathaushalten besteht. Das Internet funktioniert wie eine elektronische Stadt mit virtuellen Bibliotheken, Geschäften, Büros, Kunstgalerien usw.


Ausblenden, Einblenden oder Deaktivieren des Office-Assistenten

Sie können den Office-Assistenten während der Arbeit in Microsoft Outlook vorübergehend aus- oder einblenden. Außerdem können Sie den Office-Assistenten deaktivieren und nur das Hilfefenster verwenden. Abrufen von Hilfe ohne den Office-Assistenten.

Vorübergehendes Aus- oder Einblenden des Office-Assistenten

  • Klicken Sie im Menü ? auf Office-Assistenten ausblenden oder Office-Assistenten anzeigen.

Deaktivieren des Office-Assistenten

  1. Klicken Sie in der Sprechblase des Assistenten auf Optionen.

    Falls die Sprechblase des Assistenten nicht angezeigt wird, klicken Sie auf den Assistenten.

  2. Deaktivieren Sie auf der Registerkarte Optionen das Kontrollkästchen Den Office-Assistenten verwenden.

Tipp Sie können den Assistenten jederzeit aktivieren, indem Sie im Menü ? auf Office-Assistenten anzeigen klicken.

Anmerkung Um den Assistenten dauerhaft zu entfernen, führen Sie Outlook Setup erneut aus.


World Wide Web

Beim World Wide Web handelt es sich um ein System, um das Internet unter Verwendung von Hyperlinks zu durchsuchen. Wenn Sie einen Webbrowser verwenden, wird das World Wide Web als eine Ansammlung von Texten, Bildern, Klängen und digitalisierten Filmen angezeigt.


Anzeigen eines verknüpften oder eingebetteten Objekts als Symbol

  1. Öffnen Sie das Element, in dem das verknüpfte oder eingebettete Objekt enthalten ist, das Sie ändern möchten.

  2. Klicken Sie mit der rechten Maustaste auf das verknüpfte oder eingebettete Objekt, das Sie ändern möchten, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  3. Klicken Sie auf die Registerkarte Ansicht und anschließend auf Als Symbol.


Anzeigen des Inhalts eines verknüpften oder eingebetteten Objekts

  1. Öffnen Sie das Element, in dem das verknüpfte oder eingebettete Objekt enthalten ist, das Sie ändern möchten.

  2. Klicken Sie mit der rechten Maustaste auf das verknüpfte oder eingebettete Objekt, das Sie ändern möchten, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  3. Klicken Sie auf die Registerkarte Ansicht und anschließend auf Als bearbeitbare Information anzeigen.


 Aktivieren bzw. Deaktivieren der "Hilfe zu Assistenten" durch den Office-Assistenten

Aktivieren bzw. Deaktivieren der "Hilfe zu Assistenten" durch den Office-Assistenten

  1. Klicken Sie auf den Office-Assistenten.

    Falls der Assistent nicht angezeigt wird, klicken Sie im Menü ? auf Office-Assistenten anzeigen.

  2. Klicken Sie auf Optionen.

  3. Aktivieren oder deaktivieren Sie auf der Registerkarte Optionen das Kontrollkästchen Hilfe zu Assistenten.

Anmerkungen

  • Der Office-Assistent bietet nicht zu allen Assistenten Hilfe an.

  • Wenn Sie den Office-Assistenten zu einem einzelnen Assistenten ausblenden möchten, starten Sie den betreffenden Assistenten und klicken darin auf Microsoft Outlook-Hilfe [image] .


Aktivieren oder Deaktivieren der automatischen Anzeige von Hilfethemen durch den Office-Assistenten

  1. Klicken Sie auf den Office-Assistenten.

    Falls der Assistent nicht angezeigt wird, klicken Sie im Menü ? auf Office-Assistenten anzeigen.

  2. Klicken Sie auf Optionen.

  3. Aktivieren oder deaktivieren Sie auf der Registerkarte Optionen das Kontrollkästchen Hilfethemen erraten.


 Verschieben eines Untermenüs an eine beliebige Stelle auf dem Bildschirm

Verschieben eines Untermenüs an eine beliebige Stelle auf dem Bildschirm

  1. Blenden Sie das zu verschiebende Untermenü ein. Zeigen Sie beispielsweise im Menü Extras auf Remotemail.

  2. Ziehen Sie den Ziehpunkt Horizontaler Balken am oberen Rand bestimmter Untermenüs am oberen Rand des Untermenüs, um dieses an die gewünschte Stelle zu verschieben.

    Das Untermenü wird zu einer unverankerten Symbolleiste.


Löschen eines Menüs aus einer Symbolleiste

  1. Blenden Sie die Symbolleiste ein, aus der Sie ein Menü löschen möchten.

  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  3. Ziehen Sie das zu löschende Menü aus der Symbolleiste heraus.

Tipp Wenn Sie ein integriertes Menü löschen, ist das Menü nach wie vor im Dialogfeld Anpassen verfügbar. Um ein benutzerdefiniertes Menü zu löschen und für den späteren Gebrauch zu speichern, erstellen Sie eine Symbolleiste zum Speichern von nicht verwendeten Menüs, verschieben das Menü in diese Speichersymbolleiste und blenden die Speichersymbolleiste aus.


Anzeigen eines Textes, eines Symbols oder von beidem auf einer Symbolleisten-Schaltfläche

  1. Blenden Sie die Symbolleiste ein, die die zu bearbeitende Schaltfläche enthält.

  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  3. Klicken Sie mit der rechten Maustaste auf die zu bearbeitende Schaltfläche, und klicken Sie im Kontextmenü auf die gewünschte Option.

Anmerkung Den Text oder das Symbol einer Schaltfläche, die eine Liste oder ein Menü anzeigt, wenn der Benutzer darauf klickt, können Sie nicht ändern.


 Erstellen eines verknüpften oder eingebetteten Objekts aus Informationen in einer vorhandenen Datei

Erstellen eines verknüpften oder eingebetteten Objekts aus Informationen in einer vorhandenen Datei

  1. Öffnen Sie die Datei, die die Informationen enthält, aus denen Sie ein verknüpftes Objekt oder ein eingebettetes Objekt erstellen möchten, und markieren Sie anschließend die gewünschten Informationen.

  2. Klicken Sie auf Kopieren [image] oder Ausschneiden [image] .

  3. Wechseln Sie zu dem Element, in das Sie die Informationen einfügen möchten, und klicken Sie an die Stelle, an der die Informationen angezeigt werden sollen.

  4. Klicken Sie im Menü Bearbeiten auf Inhalte einfügen.

  5. Klicken Sie zum Erstellen eines verknüpften Objekts auf Verknüpfen.

Klicken Sie zum Erstellen eines eingebetteten Objekts auf Einfügen. Klicken Sie im Feld Als auf den Eintrag mit dem gewünschten Dateiformat. Wenn Sie also beispielsweise Informationen aus einem Word-Dokument kopiert haben, klicken Sie auf Microsoft-Word-Dokument.

Anmerkungen

  • Sie können kein verknüpftes oder eingebettetes Objekt an einer anderen Stelle des gleichen Elements oder zwischen Elementen in Outlook erstellen.

  • Wenn Sie ein eingebettetes Objekt aus den Informationen in einer vorhandenen Microsoft Excel-Arbeitsmappe erstellen, wird die gesamte Arbeitsmappe in Ihr Element eingefügt. Im Element wird jeweils nur ein Arbeitsblatt angezeigt. Um ein anderes Arbeitsblatt anzuzeigen, doppelklicken Sie auf das Microsoft Excel-Objekt und dann auf ein anderes Arbeitsblatt.


 Erstellen eines verknüpften oder eingebetteten Objekts aus einer vorhandenen Datei

Erstellen eines verknüpften oder eingebetteten Objekts aus einer vorhandenen Datei

  1. Klicken Sie in das Textfeld des Elements, in das Sie das verknüpfte Objekt oder das eingebettete Objekt einfügen möchten.

  2. Klicken Sie im Menü Einfügen auf Objekt.

  3. Klicken Sie auf Aus Datei erstellen.

  4. Geben Sie im Feld Datei den Namen der Datei ein, aus der Sie ein verknüpftes oder eingebettetes Objekt erstellen möchten, oder klicken Sie auf Durchsuchen, um einen Namen aus der Liste auszuwählen.

  5. Zum Erstellen eines verknüpften Objekts aktivieren Sie das Kontrollkästchen Link.

    Es wird automatisch ein eingebettetes Objekt erstellt, wenn Sie das Kontrollkästchen Link nicht aktivieren.

  6. Um das verknüpfte oder eingebettete Objekt als Symbol anzuzeigen, was beispielsweise nützlich ist, wenn andere Personen das Element online betrachten werden, aktivieren Sie das Kontrollkästchen Als Symbol.

Anmerkungen

  • Sie können den Befehl Objekt aus dem Menü Einfügen nicht zum Einfügen von Grafiken und bestimmten anderen Dateitypen verwenden.

  • Wenn Sie ein Objekt in einer Nachricht, einer Besprechungsanfrage oder einer Aufgabenanfrage senden möchten, und die Empfänger sollen das Objekt bearbeiten können, müssen Sie die Quelldatei auf einem Server speichern.

  • Wenn Sie ein eingebettetes Objekt aus einer vorhandenen Microsoft Excel-Arbeitsmappe erstellen, wird die gesamte Arbeitsmappe in Ihr Element eingefügt. Im Element wird jeweils nur ein Arbeitsblatt angezeigt. Um ein anderes Arbeitsblatt anzuzeigen, doppelklicken Sie auf das Microsoft Excel-Objekt und dann auf ein anderes Arbeitsblatt.


Verschieben von Menüs oder Menübefehlen

Was möchten Sie tun?

Verschieben oder Kopieren eines Menüs in eine Symbolleiste

Verschieben eines Untermenüs an eine beliebige Stelle auf dem Bildschirm

Verschieben oder Kopieren eines Menübefehls


Ein- oder Ausblenden von Tastenkombinationen in der QuickInfo

  1. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Optionen.

  2. Aktivieren bzw. deaktivieren Sie das Kontrollkästchen Tastenkombinationen in Infofeldern anzeigen.

Anmerkung Wenn Sie das Kontrollkästchen Tastenkombinationen in Infofeldern anzeigen aktivieren oder deaktivieren, wirkt sich diese Einstellung auf alle Microsoft Office-Programme aus, ausgenommen Microsoft Excel.


Anzeigen von Tipps und Tricks beim Starten von Outlook

  1. Klicken Sie auf den Office-Assistenten.

    Falls der Assistent nicht angezeigt wird, klicken Sie im Menü ? auf Office-Assistenten anzeigen.

  2. Klicken Sie auf Optionen.

  3. Aktivieren Sie auf der Registerkarte Optionen das Kontrollkästchen Tipps und Tricks beim Start anzeigen.


Deaktivieren der akustischen Signale für Schaltflächen, Menüs und andere Bildschirmelemente

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Weitere.

  2. Klicken Sie auf Erweiterte Optionen.

  3. Deaktivieren Sie das Kontrollkästchen Feedback mit Sound.

Anmerkung Wenn Sie das Kontrollkästchen Feedback mit Sound aktivieren oder deaktivieren, wirkt sich diese Einstellung auf alle Microsoft Office-Programme aus.


Verwenden von Tastenkombinationen zum Navigieren in Symbolleisten

Anmerkung Um das Hilfefenster auf den gesamten Bildschirm zu vergrößern, drücken Sie ALT+LEERTASTE und anschließend X. Um das Fenster wieder auf seine ursprüngliche Größe und Position zu bringen, drücken Sie ALT+LEERTASTE und dann R. Wenn Sie dieses Hilfethema drucken möchten, drücken Sie STRG+P.

Zweck | Tastenkombination
Aktivieren der Menüleiste. | F10
Aktivieren der nächsten oder der vorherigen Symbolleiste. | STRG+TAB oder STRG+UMSCHALT+TAB
Aktivieren der nächsten oder vorherigen Schaltfläche bzw. des nächsten oder vorherigen Menüs auf einer Symbolleiste. | TAB oder UMSCHALT+TAB (bei aktiver Symbolleiste)
Öffnen des Menüs. | EINGABETASTE (wenn auf einer Symbolleiste ein Menü aktiviert ist)
Ausführen der einer Schaltfläche zugewiesenen Aktion. | EINGABETASTE (bei aktivierter Schaltfläche)
Eingeben von Text in ein Textfeld. | EINGABETASTE (bei aktiviertem Textfeld)
Eingeben eines Namens in das Schnellsuchfeld. | F11
Auswählen einer Option aus einem Dropdownlistenfeld oder einem Dropdownmenü auf einer Schaltfläche. | Pfeiltasten, um sich durch die Optionen in der Liste oder im Menü zu bewegen; EINGABETASTE, um die gewünschte Option auszuwählen (bei aktiviertem Dropdownlistenfeld)


Abrufen von Hilfe ohne den Office-Assistenten

Wenn Sie Hilfeinformationen ohne den Office-Assistenten abrufen möchten, muss der Assistent deaktiviert sein. Deaktivieren des Assistenten.

  1. Klicken Sie im Menü ? auf Microsoft Outlook-Hilfe.

    Falls die Registerkarten Inhalt, Antwort-Assistent und Index nicht angezeigt werden, klicken Sie auf Einblenden [image].

  2. Führen Sie im Hilfefenster einen der folgenden Schritte aus:
Aktion | Zweck
Auf die Registerkarte Inhalt klicken. | Das Inhaltsverzeichnis der Hilfe anzeigen.
Auf die Registerkarte Antwort-Assistent klicken. | Eine Frage zu einem Office-Programm eingeben.
Auf die Registerkarte Index klicken. | Bestimmte Wörter oder Ausdrücke suchen oder aus einer Liste von Stichwörtern auswählen. Sie können die Anzahl der gefundenen Themen steuern, indem Sie Stichwörter zum Suchtext hinzufügen oder aus diesem entfernen. Auf diese Weise können Sie das angezeigte Suchergebnis einschränken, bis nur die wirklich relevanten Themen und Stichwörter in der Liste angezeigt werden.


 Der Office-Assistent zeigt das gewünschte Hilfethema nicht an

Der Office-Assistent zeigt das gewünschte Hilfethema nicht an

Falls das gewünschte Hilfethema nicht angezeigt wird, klicken Sie in der Sprechblase des Office-Assistenten auf Keine! Nach weiterer Hilfe im Web suchen. Daraufhin werden Informationen zum Abrufen von Hilfethemen angezeigt.

Suchtipps Klicken Sie auf Suchtipps, um Hinweise dazu zu erhalten, wie Sie die Liste der gefundenen Hilfethemen durch Umformulieren Ihrer Frage an den Assistenten oder mit Hilfe des Indexes einschränken können.

Feedback einsenden und ins Web wechseln Wenn Sie die gesuchten Hilfeinformationen auch dann nicht finden, können Sie in Microsoft Outlook Ihren Webbrowser starten und eine Verbindung zur Microsoft Office Update-Website herstellen, wo Sie weitere Hilfethemen finden. Sie können hier beschreiben, welchen Vorgang Sie ausführen wollten, als Sie beim Assistenten Hilfe anforderten. Ihre Fragen und Kommentare werden gesammelt und dienen Microsoft zur Verbesserung zukünftiger Versionen des Hilfesystems. Wenn Sie Ihr Feedback formuliert haben, klicken Sie auf Senden und ins Web gehen.

Anmerkung Je nach Konfiguration Ihres Systems ist in Ihrer Anwendung die Option Keine! Nach weiterer Hilfe im Web suchen möglicherweise nicht verfügbar. Damit Sie diese Funktion nutzen können, muss auf Ihrem Computer ein Webbrowser installiert sein, und Sie benötigen einen Internetzugang. Falls diese Funktion auf Ihrem System nicht verfügbar ist, wenden Sie sich an Ihren Systemadministrator.


Der Office Assistent lenkt mich ab

Wählen Sie einen anderen Office-Assistenten aus. Manche Office-Assistenten sind bewegter als andere. Um einen anderen Assistenten auszuwählen, klicken Sie mit der rechten Maustaste auf den Assistenten, und klicken Sie dann im Kontextmenü auf Assistent auswählen. Klicken Sie auf der Registerkarte Katalog auf Zurück oder Weiter, um die verfügbaren Assistenten anzuzeigen. Der Assistent "Office Logo" ist am wenigsten bewegt.

Schränken Sie die Bewegung des Assistenten ein. Klicken Sie auf den Assistenten und dann auf Optionen. Deaktivieren Sie auf der Registerkarte Optionen das Kontrollkästchen Automatisch verschieben, wenn im Weg. Durch Deaktivieren dieses Kontrollkästchens werden auch die Bewegungsmöglichkeiten für unverankerte Symbolleisten eingeschränkt.

Verschieben Sie den Assistenten. Ziehen Sie den Assistenten an eine andere Stelle auf dem Bildschirm.

Blenden Sie den Assistenten aus. Klicken Sie dazu im Menü ? auf Office-Assistenten ausblenden.

Deaktivieren Sie den Office-Assistenten. Klicken Sie auf den Assistenten und dann auf Optionen. Deaktivieren Sie auf der Registerkarte Optionen das Kontrollkästchen Den Office-Assistenten verwenden.

Deaktivieren Sie die akustischen Signale. Klicken Sie auf den Assistenten und dann auf Optionen. Deaktivieren Sie auf der Registerkarte Optionen das Kontrollkästchen Sounds aktivieren.


Sie möchten, dass das eingebettete Objekt anstelle des Symbols in Ihrem Element angezeigt wird

  1. Klicken Sie mit der rechten Maustaste auf das Symbol, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf die Registerkarte Ansicht, und klicken Sie anschließend auf Als bearbeitbare Information anzeigen.


Ich kann den Befehl Anpassen nicht finden

Möglicherweise haben Sie den Befehl Symbolleisten aus dem Menü Ansicht entfernt, oder Sie haben das Menü Ansicht oder Extras entfernt. Um eine Symbolleiste anzupassen, wenn Sie den Befehl Symbolleisten aus dem Menü Ansicht oder das Menü Ansicht oder Extras entfernt haben, klicken Sie mit der rechten Maustaste auf eine Schaltfläche auf einer beliebigen Symbolleiste oder auf die Menüleiste und klicken dann im Kontextmenü auf Anpassen.

Um den Befehl Symbolleisten im Menü Ansicht wiederherzustellen, klicken Sie mit der rechten Maustaste auf eine Schaltfläche auf einer beliebigen Symbolleiste oder auf die Menüleiste und klicken dann im Kontextmenü auf Anpassen. Klicken Sie mit der rechten Maustaste auf das Menü Ansicht, und klicken Sie im Kontextmenü auf Zurücksetzen.

Um das Menü Extras oder Ansicht auf der Menüleiste wiederherzustellen, klicken Sie mit der rechten Maustaste auf eine beliebige Symbolleiste oder auf die Menüleiste und klicken dann im Kontextmenü auf Anpassen. Klicken Sie auf die Registerkarte Befehle. Klicken Sie im Feld Kategorien auf Menüleiste. Ziehen Sie im Feld Befehle den Menünamen Extras oder Ansicht auf die Menüleiste.


 Bearbeiten von verknüpften und eingebetteten Objekten

Bearbeiten von verknüpften und eingebetteten Objekten

Wenn Sie in einer Microsoft Office-Datei ein verknüpftes Objekt erstellen, und andere Personen sollen das verknüpfte oder eingebettete Objekt bearbeiten können, muss die Quelldatei auf einem Netzwerkserver gespeichert sein, die Empfänger der Nachricht müssen Zugriff auf das Netzwerkverzeichnis haben, auf dem die Datei gespeichert ist, Ihr Netzwerk muss UNC-Adressen unterstützen, und Sie müssen im Feld Dateiname die UNC-Adresse für das Netzwerkverzeichnis eingeben, auf dem sich die Datei befindet.

Klicken Sie beispielsweise in einer Nachricht in das Textfeld und dann im Menü Einfügen auf Objekt. Klicken Sie anschließend auf Aus Datei erstellen, und geben Sie im Feld Dateiname den Pfad für die Datei ein, z. B. \\Daten\Kalkulationstabellen\Datei.xls.

Um ein verknüpftes Objekt in einem Element zu bearbeiten, klicken Sie mit der rechten Maustaste auf das Objekt und klicken dann im Kontextmenü auf Eigenschaften. Wenn die Registerkarte Verknüpfung nicht verfügbar ist, ist das Objekt nicht verknüpft.

Wenn das Quellprogramm auf Ihrem Computer installiert ist, doppelklicken Sie auf das eingebettete Objekt, um es zu bearbeiten. Bei manchen Programmen werden vorübergehend die Symbolleisten im bereits geöffneten Programm eingeblendet, so dass Sie in diesem Programm bleiben können, um das Objekt zu bearbeiten. In anderen Fällen wird das Quellprogramm in einem separaten Fenster gestartet und das Objekt dort zum Bearbeiten geöffnet.

Wenn das Quellprogramm nicht auf Ihrem System vorhanden ist, konvertieren Sie das eingebettete Objekt in das Dateiformat eines Programms, das installiert ist. Angenommen, ein Kalenderelement enthält eine eingefügte Microsoft Works-Kalkulationstabelle, und Sie haben Works zwar nicht, aber Microsoft Excel ist installiert. In diesem Fall können Sie das Objekt in das Format Microsoft Excel Arbeitsmappe konvertieren und das eingebettete Objekt in Microsoft Excel bearbeiten.

Zurück zu Bearbeiten eines verknüpften oder eingebetteten Objekts


Überwachen von Aktivitäten im Zusammenhang mit Kontakten

Wenn Sie mit Kontakten arbeiten, ist es nützlich, E-Mail-Nachrichten, Termine, Aufgaben, Dokumente oder andere Elemente im Zusammenhang mit den Kontakten sofort griffbereit zu haben. Auf der Registerkarte Aktivitäten werden zu jedem Kontakt die zugehörigen Elemente angezeigt. Sie verbinden einen Kontakt mit solchen Elementen, indem Sie eine Verknüpfung erstellen. Wenn Sie beispielsweise eine Aufgabe erstellen, bei der Sie einige Ihrer Kontakte anrufen müssen, können Sie in der Aufgabe auf die Schaltfläche Kontakte klicken, um die Aufgabe mit den betreffenden Kontakten zu verknüpfen. Sie können jeden Kontakt von dem mit ihm verknüpften Element aus öffnen, indem Sie im Feld Kontakte auf den Namen des Kontaktes klicken. Auf die gleiche Weise können Sie Dokumente mit einem Kontakt verknüpfen. E-Mail-Nachrichten, die Sie an Ihre Kontakte senden, werden automatisch mit den betreffenden Kontakten verknüpft, ebenso wie Elemente, die Sie mit Hilfe des Menüs Aktionen erstellen.


Info über das Office Resource Kit

Das Microsoft Office 2000 Resource Kit ist die umfassende Dokumentation für die Installation, Konfiguration und Unterstützung von Microsoft Office in Ihrem Unternehmen. Dieses Handbuch ist für Systemadministratoren, Berater und Power-User konzipiert und bietet ausführliche Informationen zu allen Fragen, ob Sie Microsoft Office unter Microsoft Windows 95, Windows NT Workstation oder auf dem Macintosh verwenden.

Sie erhalten Microsoft Office 2000 Resource Kit im Fachbuchhandel oder direkt bei Microsoft Press.


Suchen von Elementen

Anstatt durch eine lange Liste mit Microsoft Outlook-Elementen zu blättern, um ein bestimmtes Element zu finden, können Sie mit Hilfe der Suchseite eine schnelle Suche durchführen. Die Suchseite funktioniert wie eine typische Websuchseite. Sie können darin nach beliebigen Outlook-Elementen suchen, z. B. Nachrichten, Terminen, Kontakten oder Aufgaben.

Klicken Sie auf Erweiterte Suche, um in mehreren Ordnern nach Elementen zu suchen, oder um Elemente nach mehreren Kriterien zu suchen.


Verwalten einer Liste mit Kontakten

Verwenden Sie Microsoft Outlook, um die Namen, Telefonnummern und Adressen der Personen zu speichern, mit denen Sie Kontakt haben. Sie können auch Kontaktlisten aus anderen Programmen in Outlook importieren. Außerdem haben Sie jetzt die Möglichkeit, anhand Ihrer Kontaktliste Microsoft Word-Seriendokumente von Outlook aus zu drucken.

Verwalten von Kontakten


Verwalten von Aufgaben

Verwalten Sie Ihre täglichen Aufgaben mit den geschäftlichen und persönlichen Aufgabenlisten in Microsoft Outlook. In Outlook können Sie Ihren Aufgaben Prioritäten zuordnen, Erinnerungen für Termine einrichten und den Fortschritt Ihrer Aktivitäten aktualisieren. Outlook verwaltet sogar wiederkehrende Aufgaben. Darüber hinaus können Sie in Outlook anderen Personen Aufgaben zuweisen und den Fortschritt der Erledigung dieser Aufgaben überwachen.

Verwalten von Aufgaben


Organisieren von Elementen

Sie können in Microsoft Outlook mit Hilfe der Seite Organisieren rasch bestimmte Elemente finden und diese dann in einen angegebenen Ordner verschieben. Außerdem können Sie Elemente optisch voneinander abheben, indem Sie bestimmten Elementtypen besondere Farben zuweisen. Darüber hinaus können Sie ungewünschte Junk-E-Mail-Nachrichten herausfiltern.

Organisieren von Elementen


Planen von Besprechungen und Terminen

Microsoft Outlook zeigt Ihre Besprechungen an, erinnert Sie an Ihre Termine und plant Termine und Besprechungen mit anderen Personen. Beim Planen von Besprechungen können Sie prüfen, wann die Teilnehmer beschäftigt oder verfügbar sind, so dass Sie einen für alle passenden Zeitpunkt für die Besprechung finden. Outlook hilft Ihnen außerdem dabei, an jährlich wiederkehrende Ereignisse zu denken, z. B. Urlaub oder Geburtstage.

Verwenden des Kalenders


Senden von Nachrichten

Microsoft Outlook hilft Ihnen beim Erstellen, Verteilen und Verwalten von Informationen, die für Sie und Ihr Team wichtig sind.

Outlook bietet eine Vielzahl von Möglichkeiten, um Ihre Nachrichten so zu gestalten, dass sie die Aufmerksamkeit des Lesers sofort auf sich ziehen. Sie können Briefpapier verwenden sowie Bilder, Schriftarten und Farben hinzufügen, um Ihre Nachricht ansprechender zu gestalten.

Senden von Nachrichten


Tagesbeginn

Microsoft Outlook Heute zeigt Ihnen auf einen Blick die Schwerpunkte des aktuellen Tages. Es zeigt, wie viele neue E-Mail-Nachrichten vorliegen, welche Termine diese Woche anstehen und welche Aufgaben Sie erledigen müssen. Damit ist Outlook Heute ein hervorragendes Instrument, um einen Überblick über den aktuellen Tag und die bevorstehende Woche zu gewinnen.


Tour-Überblick

Microsoft Outlook ist ein Programm zur Übermittlung von Nachrichten und zur Verwaltung von persönlichen Informationen, mit dem Sie Ihre Nachrichten, Termine, Kontakte und Aufgaben organisieren können. Klicken Sie auf die Links an der linken Seite, um mehr über Outlook zu erfahren. Nachdem Sie die verschiedenen Möglichkeiten durchlaufen haben, können Sie sofort mit der Arbeit in Outlook beginnen. Falls Sie Hilfe benötigen, fragen Sie den Office-Assistenten.


Verwenden von Outlook bei langsamen Verbindungen

Microsoft Outlook unterstützt zwei Zugriffsmöglichkeiten für Nachrichten und andere Daten auf dem Microsoft Exchange-Server. Sie können entweder eine Onlineverbindung mit dem Exchange-Server herstellen oder Outlook im Offlinebetrieb verwenden. Bei Verwendung der zweiten Zugriffsmethode erfolgt in regelmäßigen Abständen eine Synchronisierung mit dem Exchange-Server, um Nachrichten zu senden und zu empfangen und andere Offlineordner zu synchronisieren.

Microsoft empfiehlt, bei langsamen Verbindungen Outlook offline zu verwenden und regelmäßig eine Synchronisierung vorzunehmen. Die Verbindungszeiten sind im Allgemeinen bei häufiger Synchronisierung recht kurz. Zudem können Sie auf Daten zugreifen, wenn eine Verbindung mit dem Server nicht möglich ist (z. B. wenn Sie unterwegs sind). Die Nachteile des Offlinebetriebs bestehen darin, dass sämtliche Nachrichten und Outlook-Daten auf der Festplatte und nicht auf dem Server gespeichert werden. Um eine sinnvolle Verwendung zu gewährleisten, sollten die Nachrichten und Daten daher regelmäßig synchronisiert werden.

Sie können bei langsamen Verbindungen eine direkte Verbindung mit dem Exchange-Server herstellen. Bei dieser Methode ist keine Synchronisierung erforderlich. Alle geöffneten Nachrichten werden auf den Computer gedownloadet. Auf diese Weise können neue Nachrichten selektiv gedownloadet werden, ohne alle Nachrichten downloaden zu müssen. Ein weiterer Vorteil besteht darin, dass Sie neue Nachrichten direkt nach dem Erstellen senden können. Der Nachteil dieser Methode besteht darin, dass umfangreiche Nachrichten bei langsamen Verbindungen eine lange Downloadzeit benötigen. Bis zum Download einer solchen Nachricht ist Outlook blockiert.

Wenn Sie regelmäßig bei langsamen Verbindungen offline arbeiten, sollten Sie den lokalen Kalender deaktivieren. Durch die Deaktivierung des lokalen Kalenders stellen Sie sicher, dass Outlook während der Synchronisierung der Kalenderdaten mit normaler Geschwindigkeit gestartet wird. Klicken Sie im Menü Extras auf Optionen und dann auf Kalenderoptionen. Deaktivieren Sie das Kontrollkästchen Immer lokalen Kalender verwenden.


Verwalten von Informationen mit Hilfe von Ordnern

In Microsoft Outlook speichern Sie Informationen in Ordnern, ähnlich wie Dokumente im Windows-Explorer. Mit Hilfe von Verknüpfungen können Sie Ordner rasch öffnen. Bestimmte Ordner und deren Verknüpfungen sind bereits auf der Outlook-Leiste vorhanden. Bei Bedarf können Sie neue Ordner und Verknüpfungen hinzufügen.

Verwenden von Ordnern


Anzeigen von Elementen

Sie können in Microsoft Outlook die Darstellung von Informationen ändern, indem Sie eine andere Ansicht wählen. Verwenden Sie eine der Standardansichten von Outlook, oder erstellen Sie eine eigene Ansicht. Sie können bestimmte Informationen ein- oder ausblenden, die Informationen anders sortieren oder das Format der Informationen ändern.

Anzeigen von Elementen


Anzeigen von Webseiten

Sie können mühelos Webseiten in Microsoft Outlook anzeigen lassen. Sie besuchen Webseiten auf die gleiche Weise wie in einem Browser: indem Sie eine Webadresse eingeben oder in Ihrer Favoritenliste auf eine Website klicken. Außerdem können Sie auf der Outlook-Leiste Verknüpfungen zu häufig besuchten Websites erstellen. Dadurch können Sie jederzeit rasch eine Website öffnen, indem Sie auf die entsprechende Verknüpfung klicken.

Anzeigen von Webseiten


Umstellen von empfangenen Nachrichten auf unformatierten Text

  1. Öffnen Sie die Nachricht.

  2. Drücken Sie STRG+UMSCHALT+O.

Anmerkung Sie können die Lesbarkeit von Nachrichten verbessern, indem Sie die Schriftart zum Anzeigen von Nachrichten mit unformatiertem Text ändern.


Ändern eines Symbolfeldes in ein Textfeld

  1. Verwenden Sie die Tastatur, um den Befehl Spalten formatieren (Menü Ansicht, Untermenü Aktuelle Ansicht) zu wählen.

  2. Klicken Sie unter Verfügbare Felder auf den Namen des Symbols, das Sie in Text umändern möchten.

  3. Klicken Sie in der Liste Format auf die entsprechende Option.


Auswählen der Felder für ein Seriendokument

Wenn Sie in Microsoft Word Felder in ein Seriendokument einfügen, können Sie aus allen verfügbaren Kontaktfeldern oder aus dem Teil der Felder auswählen, die sich in der aktuellen Ansicht befinden. Sollen bei Ihrem Seriendokument Adressfelder verwendet werden, führen Sie einen der folgenden Schritte aus:

  • Um einzelne Adressfelder einzubeziehen, z. B. Straße, Stadt oder Postleitzahl, klicken Sie auf Alle Kontaktfelder.

  • Wenn nur das Feld Postanschrift eingefügt werden soll, bei dem alle Adressfelder in einem Feld zusammengefasst sind, klicken Sie auf Kontaktfelder in aktueller Ansicht.

  • Diese Option verringert außerdem die Anzahl der Felder, die in Word importiert werden müssen. Dadurch geschieht der Import möglicherweise erheblich schneller, je nachdem, wie viele Kontakte Sie für die Erstellung des Seriendokuments verwenden.


Anpassen der Darstellung von Anlagen

  1. Verwenden Sie Tastenkombinationen, um den Befehl Aktuelle Ansicht anpassen (Menü Ansicht, Untermenü Aktuelle Ansicht) zu wählen.

  2. Klicken Sie auf Felder und dann auf Neues Feld.

  3. Geben Sie im Feld Name einen Namen für das Feld ein, z. B. Anlage beigefügt.

  4. Klicken Sie im Listenfeld Typ auf Formel.

  5. Geben Sie im Feld Format Folgendes ein:

    IIf([Attachment]=True,"Attachment","")

  6. Klicken Sie dreimal auf OK.

Anmerkung Sie können die Formel anpassen und zum Ändern anderer Symbole in bestimmten Text verwenden.


Tastenkombinationen für das grundlegende Navigieren

Verwenden Sie die folgenden Tastenkombinationen, um in Microsoft Outlook ohne Maus zu navigieren. Sie können eine Liste der Tastenkombinationen anzeigen und drucken lassen.

Anmerkung Um das Hilfefenster auf die volle Bildschirmgröße zu vergrößern, drücken Sie ALT+LEERTASTE und dann X. Um das Fenster wieder auf seine ursprüngliche Größe und Position zu bringen, drücken Sie ALT+LEERTASTE und dann R. Wenn Sie dieses Hilfethema drucken möchten, drücken Sie STRG+P.

Tastenkombination | Zweck
F6 | Aktives Fenster wechseln.
STRG+Y | Zu einem anderen Ordner wechseln.
STRG+UMSCHALT+O | In unformatierten Text konvertieren.
STRG+, | In einer aktiven Nachricht die nächste Nachricht öffnen.
STRG+. | In einer aktiven Nachricht die vorherige Nachricht öffnen.
STRG+UMSCHALT+M | Eine neue Nachricht erstellen.
STRG+UMSCHALT+A | Einen neuen Termin erstellen.


 Neue Funktionen zum Verwalten von Kontakten

Neue Funktionen zum Verwalten von Kontakten

Für die Verwaltung Ihrer Kontaktlisten stehen Ihnen in Microsoft Outlook 2000 neue Funktionen zur Verfügung.

Persönliche Verteilerlisten (Neu in Outlook 2000) Sie können benutzerdefinierte Verteilerlisten erstellen, die Kontakte aus einem oder mehreren Kontakteordnern sowie der globalen Adressliste aus Microsoft Exchange Server enthalten.

Überwachen der Aktivitäten im Zusammenhang mit Kontakten (Neu in Outlook 2000) Sie können alle E-Mail-Nachrichten, Aufgaben, Termine, Journaleinträge und Dokumente im Zusammenhang mit einem bestimmten Kontakt verwalten. Beispielsweise können Sie alle bevorstehenden Termine und Aufgaben anzeigen, die mit einem bestimmten Kontakt verbunden sind. Außerdem können Sie einen Kontakt von einem beliebigen verknüpften Element aus öffnen.

Kontakt suchen mit Schnellsuche (Neu in Outlook 2000) Sie können einen Kontakt mühelos von einer beliebigen Stelle in Outlook aus suchen und öffnen.

Zusammenführen von Kontaktinformationen (Neu in Outlook 2000) Wenn Sie in Outlook einen neuen Kontakt hinzufügen, erhalten Sie von Outlook ggf. eine Rückmeldung mit dem Hinweis, dass der Kontakt bereits existiert, und der Option, die neuen Informationen mit dem bereits vorhandenen Kontakteintrag zusammenzuführen.

vCard - Internetformat für Kontakte (Neu in Outlook 98) Senden Sie Kontaktinformationen über das Internet, indem Sie Internet-vCards verwenden. Sie können beispielsweise ausgehenden E-Mail-Nachrichten eine elektronische Visitenkarte als vCard beifügen. Außerdem können Sie vCards, die Sie in E-Mail-Nachrichten erhalten oder in Websites finden, mühelos importieren.

Erweiterte Funktionen für den Seriendruck (Erweitert in Outlook 2000) Wenn Sie eine Verteilerliste erstellen möchten, die eine Teilmenge der Adressen in Ihrem Kontakteordner darstellt, können Sie die Kontaktliste filtern und die herausgefilterten Kontakte als Basis für das Drucken eines Seriendokuments von Outlook aus verwenden.

Automatische Karte zur Adresse (Neu in Outlook 98) Klicken Sie auf der Symbolleiste Standard auf Karte zur Adresse anzeigen [image], um Ihren Webbrowser zu öffnen und mit einem kostenlosen Service der Microsoft Expedia-Website eine Karte zu einer beliebigen Adresse in den USA zu erstellen.


 Erstellen einer neuen Ordnergruppe zum Suchen nach zusammengehörigen Elementen

Erstellen einer neuen Ordnergruppe zum Suchen nach zusammengehörigen Elementen

  1. Klicken Sie in der Ordnerliste auf den gewünschten Kontaktordner.

  2. Zeigen Sie im Menü Datei auf Ordner, klicken Sie auf Eigenschaften und dann auf die Registerkarte Aktivitäten.

  3. Klicken Sie auf Neu.

    Klicken Sie auf das Pluszeichen (+) neben Postfach, um Ihre Ordner angezeigt zu bekommen.

  4. Klicken Sie in der Ordnerliste auf die Ordner, die nach zusammengehörigen Elementen durchsucht werden sollen.

  5. Geben Sie im Feld Name einen Namen für die Ordnergruppe ein.

    Dieser Name wird der Liste Anzeigen auf der Registerkarte Aktivitäten jedes Kontaktelements hinzugefügt.

Tipp Besonders schnell können Sie eine neue Ordnergruppe erstellen, indem Sie eine vorhandene kopieren und bearbeiten. Hierzu wählen Sie die vorhandene Ordnergruppe aus und klicken auf Kopieren.


Verwenden von Tastenkombinationen zum Navigieren im Dialogfeld Datei öffnen oder Datei einfügen

Anmerkung Um das Hilfefenster auf die volle Bildschirmgröße zu vergrößern, drücken Sie ALT+LEERTASTE und dann X. Um das Fenster wieder auf seine ursprüngliche Größe und Position zu bringen, drücken Sie ALT+LEERTASTE und dann R. Wenn Sie dieses Hilfethema drucken möchten, drücken Sie STRG+P.

Tastenkombination | Zweck
ALT+1 | Zurück zum zuletzt angezeigten Ordner gehen.
ALT+2 | Eine Ordnerebene nach oben gehen.
ALT+3 | Das Web durchsuchen.
ALT+4 | Die aktuelle Auswahl löschen.
ALT+5 | Einen neuen Ordner erstellen.
ALT+6 | Die Ansicht ändern.
ALT+7 | Das Menü Extras öffnen.


Verwenden von NetShow-Dienste

Was möchten Sie tun?

Eine Onlinebesprechung mit NetShow-Dienste planen

An einer NetShow-Dienste-Übertragung teilnehmen

Eine NetShow-Dienste-Übertragung automatisch starten

Die Adresse einer NetShow-Dienste-Übertragung ändern


 Verwenden einer Callingcard für die automatische Rufnummernwahl in Microsoft Windows 98

Verwenden einer Callingcard für die automatische Rufnummernwahl in Microsoft Windows 98

  1. Richten Sie ein Modem ein, falls dies noch nicht geschehen ist.

  2. Informationen hierzu finden Sie in den Windows-Hilfethemen über Modems.

  3. Klicken Sie auf Kontakte [image] .

  4. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie auf Neuer Telefonanruf.

  5. Klicken Sie auf Wahlparameter.

  6. Aktivieren Sie das Kontrollkästchen Callingcard für Ferngespräche verwenden.

  7. Klicken Sie auf Callingcard.

  8. Klicken Sie in der Liste der Callingcards auf die Karte, die Sie verwenden.

    Falls Ihre Callingcard nicht angezeigt wird, klicken Sie auf Neu, geben den Namen Ihrer Karte ein und klicken dann auf OK.

  9. Geben Sie im Feld Persönliche ID (PIN-Nummer) die PIN-Nummer Ihrer Callingcard ein.

  10. Geben Sie in den Rufnummernfeldern die entsprechenden Zugriffsnummern ein.

  11. Um Callingcard-Sequenzen einzurichten, klicken Sie auf Ferngespräche oder Auslandsgespräche.

    Hilfe zu einer Option erhalten Sie, indem Sie mit der rechten Maustaste auf die Option klicken und dann im Kontextmenü auf Direkthilfe klicken.


Hinzufügen und Entfernen von Spalten in einer Ansicht

  1. Verwenden Sie die Tastatur, um den Befehl Aktuelle Ansicht anpassen zu wählen (Menü Ansicht, Untermenü Aktuelle Ansicht).

  2. Klicken Sie auf Felder.

  3. Wählen Sie in der Liste Verfügbare Felder die Namen der Felder aus, die Sie hinzufügen möchten, und klicken Sie auf Hinzufügen.

  4. Wählen Sie unter Diese Felder in dieser Reihenfolge anzeigen die Namen der Felder aus, die Sie entfernen möchten, und klicken Sie auf Entfernen.

  5. Klicken Sie auf OK.

Anmerkung Im Dialogfeld Felder anzeigen können Sie den Inhalt der Liste Verfügbare Felder ändern. Wählen Sie dazu in der Liste Verfügbare Felder auswählen aus eine Gruppe von Feldern aus.


Anhängen einer Datei an ein Element

  1. Erstellen bzw. öffnen Sie das Element, an das Sie die Datei anhängen möchten.

  2. Platzieren Sie die Einfügemarke im Textfeld des Elements, und klicken Sie auf Datei einfügen [image].

  3. Wählen Sie die Datei aus, die Sie anhängen möchten, und klicken Sie auf Einfügen.

  4. Klicken Sie in einer Nachricht auf Senden und in einem anderen Elementtyp auf Speichern und schließen.


Ändern der E-Mail-Konfiguration

  1. Klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte E-Mail-Dienste.

  2. Klicken Sie auf E-Mail-Unterstützung neu konfigurieren.

  3. Wählen Sie die gewünschte Option aus.

Anmerkung Wenn Sie von der Option Nur via Internet auf Unternehmen oder Arbeitsgruppe umschalten, müssen Sie Ihrem Profil Microsoft Exchange oder einen anderen E-Mail-Dienst hinzufügen. Klicken Sie dazu im Menü Extras auf Dienste und dann auf Hinzufügen.


 Hinzufügen von zu durchsuchenden Ordnern zu einer Ordnergruppe bzw. Entfernen von Ordnern aus dieser

Hinzufügen von zu durchsuchenden Ordnern zu einer Ordnergruppe bzw. Entfernen von Ordnern aus dieser

  1. Klicken Sie in der Ordnerliste auf den gewünschten Kontaktordner.

  2. Zeigen Sie im Menü Datei auf Ordner, klicken Sie auf Eigenschaften und dann auf die Registerkarte Aktivitäten.

  3. Wählen Sie in der Liste Ordnergruppen die zu bearbeitende Ordnergruppe aus.

  4. Klicken Sie auf Ändern.

  5. Aktivieren Sie das Kontrollkästchen neben den Ordnern, die Sie hinzufügen möchten, so dass sie durchsucht werden. Deaktivieren Sie das Kontrollkästchen neben den Ordnern, die Sie entfernen möchten, d. h., die nicht durchsucht werden sollen.

Tipp Um das Hinzufügen oder Löschen von Ordnern in einer Ordnergruppe wieder rückgängig zu machen, klicken Sie auf die Ordnergruppe und dann auf Zurücksetzen.


Ändern der Spaltenbreite

  1. Verwenden Sie die Tastatur, um den Befehl Spalten formatieren zu wählen (Menü Ansicht, Untermenü Aktuelle Ansicht).

  2. Wählen Sie unter Verfügbare Felder den Namen des Feldes aus, dessen Breite Sie ändern möchten.

  3. Wenn Sie wissen, wie viele Zeichen die Spalte breit sein soll, wählen Sie Bestimmte Breite und geben die Anzahl der Zeichen in dem Feld ein.

    Wenn die Spaltenbreite automatisch durch Microsoft Outlook angepasst werden soll, wählen Sie Optimale Breite.


Fertigstellen eines Seriendrucks mit Briefumschlägen oder Adressetiketten in Outlook

Microsoft Outlook hat anhand der von Ihnen ausgewählten Kontakte eine Datendatei für den Seriendruck erstellt. Um die Seriendokumente fertig zu stellen, müssen Sie die Briefumschläge oder Adressetiketten einrichten.

  1. Klicken Sie auf der Symbolleiste Seriendruck auf Seriendruck-Manager, dann auf Einrichten, und wählen Sie die gewünschten Optionen.

    Hilfe zu einer Option erhalten Sie, indem Sie auf das Fragezeichen [image] und dann auf die betreffende Option klicken.

  2. Klicken Sie auf Seriendruckfeld einfügen, und klicken Sie in der Liste auf die gewünschten Felder.

  3. Klicken Sie auf OK und anschließend im Seriendruck-Manager auf Zusammenführen.


Fertigstellen eines Seriendrucks mit Serienbriefen oder Katalogen in Outlook

Microsoft Outlook hat anhand der von Ihnen ausgewählten Kontakte eine Datendatei für den Seriendruck erstellt. Um den Seriendruck abzuschließen, müssen Sie die gewünschten Felder in den Serienbrief oder den Katalog einfügen. Um beispielsweise einen Brief zu personalisieren, fügen Sie nach der Anrede (etwa "Sehr geehrter Herr" bzw. "Sehr geehrte Frau") das Outlook-Kontaktfeld Vorname ein.

  1. Platzieren Sie den Cursor in dem Brief an der Stelle, an der Sie ein Seriendruckfeld einfügen möchten.

  2. Klicken Sie auf Seriendruckfeld einfügen und anschließend in der Liste auf die gewünschten Felder.

  3. Nachdem Sie alle gewünschten Seriendruckfelder eingefügt haben, klicken Sie auf Zusammenführen.


Konvertieren eines eingebetteten Objekts in ein anderes Format

  1. Klicken Sie mit der rechten Maustaste auf das zu bearbeitende Objekt, und klicken Sie im Kontextmenü auf Eigenschaften.

  2. Klicken Sie auf der Registerkarte Allgemeines auf Konvertieren.

  3. Wählen Sie im Feld Objekttyp das gewünschte Format aus.

Anmerkung Nach dem Konvertieren eines eingebetteten Objekts in ein anderes Format ist das Objekt nicht mehr mit der ursprünglichen Anwendung verknüpft.


 Löschen einer Ordnergruppe aus der Anzeigeliste

Löschen einer Ordnergruppe aus der Anzeigeliste

  1. Klicken Sie in der Ordnerliste auf den gewünschten Kontakteordner.

  2. Zeigen Sie im Menü Datei auf Ordner, klicken Sie auf Eigenschaften und dann auf die Registerkarte Aktivitäten.

  3. Klicken Sie in der Ordnerliste auf die zu löschende Ordnergruppe.

  4. Klicken Sie auf Löschen.

Anmerkung Sie können nur Ordnergruppen löschen, die Sie selbst erstellt haben, und nicht die Microsoft Outlook-Hauptordner, die sich standardmäßig in der Anzeigeliste befinden. Wenn Sie das Hinzufügen oder Löschen einer Ordnergruppe rückgängig machen möchten, klicken Sie auf die Ordnergruppe und dann auf Zurücksetzen.


 Leeren des Ordners Gelöschte Objekte

Leeren des Ordners Gelöschte Objekte

  • Klicken Sie in der Ordnerliste mit der rechten Maustaste auf den Ordner Gelöschte Objekte, und klicken Sie dann im Kontextmenü auf Ordner "Gelöschte Objekte" leeren.

    Sie können den Ordner Gelöschte Objekte auch automatisch leeren lassen, wenn Sie Microsoft Outlook schließen.


Suchen von Nachrichten mit umfangreichen Anlagen

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie in der Liste Suchen nach auf Nachrichten.

    Klicken Sie auf Durchsuchen, wenn Sie den zu durchsuchenden Ordner ändern möchten.

  3. Klicken Sie auf die Registerkarte Weitere Optionen.

  4. Klicken Sie in der Liste Größe (Kilobyte) auf größer als.

  5. Geben Sie im Feld neben dem Feld Größe den Wert 1000 ein.

  6. Klicken Sie auf Starten.


Importieren von archivierten Elementen in einen neuen Ordner

Damit Sie dieses Verfahren durchführen können, muss eine Archivdatei verfügbar sein. Klicken Sie hierauf, um Informationen zum Archivieren oder Löschen von veralteten Elementen zu erhalten.

  1. Erstellen Sie in Outlook einen neuen Ordner, in den Sie die archivierten Elemente importieren, und klicken Sie dann auf den neuen Ordner.

  2. Klicken Sie im Menü Datei auf Importieren/Exportieren, und folgen Sie den Anweisungen im Import/Export-Assistenten zum Importieren eines persönlichen Ordners (einer PST-Datei).

Anmerkung Denken Sie daran, im Import/Export-Assistenten auf der Seite Persönliche Ordner importieren auf Elemente in den aktuellen Ordner importieren zu klicken.


Importieren von archivierten Elementen in die ursprünglichen Ordner

Damit Sie dieses Verfahren durchführen können, muss eine Archivdatei verfügbar sein. Klicken Sie hierauf, um Informationen zum Archivieren oder Löschen von veralteten Elementen zu erhalten.

  • Klicken Sie im Menü Datei auf Importieren/Exportieren, und folgen Sie den Anweisungen im Import/Export-Assistenten zum Importieren eines persönlichen Ordners (einer PST-Datei).

Anmerkung Klicken Sie im Import/Export-Assistenten auf der Seite Persönliche Ordner importieren auf Elemente in denselben Ordner importieren in, und klicken Sie dann auf die entsprechenden Ordner.


Verknüpfen eines Dokuments mit einem Kontakt

  1. Öffnen Sie den Kontakt, mit dem Sie ein Dokument verknüpfen möchten.

  2. Zeigen Sie im Menü Aktionen auf Verknüpfung, und klicken Sie auf Datei.

  3. Doppelklicken Sie im Dialogfeld Datei auswählen auf die Datei, die Sie mit dem Kontakt verknüpfen möchten.

  4. Klicken Sie auf Speichern und schließen.


Verknüpfen vorhandener Elemente mit einem Kontakt

  1. Öffnen Sie den Kontakt, mit dem Sie Elemente verknüpfen möchten.

  2. Zeigen Sie im Menü Aktionen auf Verknüpfung, und klicken Sie auf Elemente.

  3. Klicken Sie im Feld Suchen in auf den Ordner mit den Elementen, die Sie mit dem Kontakt verknüpfen möchten.

  4. Wählen Sie in der Liste Elemente die Elemente aus, die mit dem Kontakt verknüpft werden sollen.

    Verknüpfen von mehreren Elementen.

Tipp Sie können einen Kontakt von einem beliebigen Element aus öffnen, das mit ihm verknüpft ist, indem Sie in dem Element im Feld Kontakte auf den Namen des Kontaktes doppelklicken. In einer E-Mail-Nachricht klicken Sie hierzu im Menü Ansicht auf Optionen und doppelklicken dann im Feld Kontakte auf den Namen des Kontaktes.


 Verknüpfen eines neuen Elements mit einem Kontakt

Verknüpfen eines neuen Elements mit einem Kontakt

  1. Erstellen Sie ein Element.

  2. Führen Sie einen der folgenden Schritte aus:

    Klicken Sie in einer Nachricht auf Optionen und dann auf Kontakte.

    In allen anderen Elementen klicken Sie auf Kontakte.

  3. Klicken Sie in der Liste Suchen in auf den Ordner mit dem Kontakt, mit dem Sie das Element verknüpfen möchten.

  4. Klicken Sie in der Liste Elemente auf den Kontakt oder die Kontakte, mit dem bzw. denen Sie das Element verknüpfen möchten.

    Auswählen mehrerer Kontakte.

Tipp Eine Verknüpfung zu einer Person in Ihrem Kontakteordner können Sie rasch erstellen, indem Sie im Feld Kontakte den Namen der Person eingeben und dann im Menü Extras auf Namen überprüfen klicken.


Öffnen einer Anlage ohne Öffnen des Elements

  1. Klicken Sie mit der rechten Maustaste auf das Element, das die Anlage enthält.

  2. Zeigen Sie im Kontextmenü auf Anlagen anzeigen, und klicken Sie auf den Namen der anzuzeigenden Anlage.


Öffnen einer Dateianlage in einem Element

  1. Öffnen Sie das Element, das die zu öffnende Dateianlage enthält.

  2. Doppelklicken Sie auf das Symbol für die Anlage.

Anmerkung In einer Nachricht mit dem Nachrichtenformat HMTL wird eine Anlage in einem eigenen Rahmen angezeigt. In einem Element eines anderen Typs wird eine Anlage dagegen im Textfeld des Elements angezeigt.


Speichern einer Dateianlage

  1. Öffnen Sie das Element, das die zu speichernde Dateianlage enthält.

  2. Klicken Sie mit der rechten Maustaste auf das Symbol für die Anlage, und klicken Sie auf Speichern unter.

  3. Geben Sie im Feld Dateiname einen Namen für die Datei ein, und klicken Sie in der Liste Dateityp auf ein Dateiformat.

Anmerkung Falls das Element mehrere Anlagen enthält, halten Sie die UMSCHALTTASTE gedrückt und klicken auf beliebig viele Anlagen, um diese im gleichen Verzeichnis zu speichern. Klicken Sie im Menü Datei auf Anlagen speichern.


 Durchsuchen einer Archivdatei oder einer PST-Datei nach verknüpften Elementen

Durchsuchen einer Archivdatei oder einer PST-Datei nach verknüpften Elementen

  1. Öffnen Sie den persönlichen Ordner, den Sie nach verknüpften Elementen durchsuchen möchten.

  2. Klicken Sie auf Kontakte [image] .

  3. Zeigen Sie im Menü Datei auf Ordner, klicken Sie auf Eigenschaften und dann auf die Registerkarte Aktivitäten.

  4. Klicken Sie auf Neu.

  5. Geben Sie im Feld Name einen Namen für die Ordnergruppe ein.

    Dieser Name wird der Liste Anzeigen auf der Registerkarte Aktivitäten jedes Kontaktes hinzugefügt.

  6. Wählen Sie die Archivdatei oder den persönlichen Ordner (die PST-Datei) aus, die bzw. der durchsucht werden soll.

Anmerkung In Microsoft Outlook kann immer nur eine einzige Gruppe von persönlichen Ordnern auf einmal durchsucht werden. Es ist z. B. nicht möglich, im gleichen Suchlauf den Archivordner und eine weitere PST-Datei zu durchsuchen. Sie müssen für jede Zusammenstellung von Ordnern eine eigene Ordnergruppe erstellen und jede Ordnergruppe einzeln durchsuchen.


Tabellenansicht

In einer Tabelle werden Elemente in einem Raster aus Zeilen und Spalten angezeigt. Jede Zeile enthält ein Element. Die Details zu den Elementen werden in den Spalten angezeigt. Sie steuern, wie viele Details zu den Elementen angezeigt werden, indem Sie Spalten hinzufügen oder löschen oder Elemente nach bestimmten Kriterien filtern, sortieren oder gruppieren.

Eine Tabellenansicht eignet sich besonders gut zum Anzeigen von Nachrichten, Aufgaben und Details zu einem beliebigen Element.


Vergleich zwischen den Methoden zum Erstellen von E-Mail-Nachrichten mit den verschiedenen Office-Programmen

Methode | Aktionen des Absenders | Aktionen des Empfängers | Menübefehl
Office-E-Mail verwenden | Startet das Office-Programm. Kann die Datei nach dem Senden der Nachricht auf der Festplatte speichern. | Kann die Nachricht öffnen und anzeigen. Wenn das Office-Programm installiert ist, kann er die Nachricht in dem Programm bearbeiten. Andernfalls kann er die Nachricht in Outlook anzeigen und bearbeiten, jedoch ohne die Funktionen des Quellprogramms. | Zeigen Sie im Menü Aktionen auf Neue E-Mail-Nachricht mit und Microsoft Office, und klicken Sie auf den Namen des Office-Programms.
Word als E-Mail-Editor verwenden | Erstellt eine neue E-Mail-Nachricht mit Word. Nach dem Senden der Nachricht kehrt er zu Outlook zurück und hat die Möglichkeit, die Nachricht als Datei zu speichern. | Kann die Nachricht öffnen, anzeigen und bearbeiten. Falls Word 2000 nicht installiert ist, werden in Nachrichten im Rich-Text-Format möglicherweise nicht alle Formatierungen angezeigt. | Klicken Sie im Menü Aktionen auf Neue E-Mail-Nachricht (falls Word Ihr Standard-E-Mail-Editor ist), oder zeigen Sie auf Neue E-Mail-Nachricht mit, und klicken Sie dann auf Microsoft Word (Nachrichtenformat).
Eine Office-Datei in Outlook starten | Startet das Office-Programm. Kann die Datei entweder als Anlage zu einer Nachricht senden oder auf der Festplatte speichern, jedoch nicht beides. | Kann die Anlage nur dann öffnen und anzeigen, wenn das Office-Programm installiert ist. | Zeigen Sie im Menü Datei auf Neu, und klicken Sie auf Office-Dokument.


Ich habe die falschen Regeln zum Importieren ausgewählt

Wenn Sie die falschen Regeln importiert haben, können Sie entweder eine Sicherungskopie Ihrer Regeln importieren oder die Regeln manuell neu erstellen. Um eine Sicherungskopie zu importieren, klicken Sie im Menü Extras auf Regel-Assistent und dann auf Optionen. Klicken Sie auf Regeln importieren, dann auf den Dateinamen in der Liste Suchen in und anschließend auf Öffnen.


Neue Funktionen zum Planen mit dem Kalender

Nutzen Sie die neuen Funktionen in Microsoft Outlook 2000 zum Verwalten Ihres Terminplans.

iCalendar - Internet-Frei/Gebucht (Verbessert in Outlook 2000) Stellen Sie die Frei/Gebucht-Informationen Ihres Kalenders im Internet bereit. Dadurch haben Sie die Möglichkeit, Ihre Frei/Gebucht-Informationen in einer angegebenen Website zu veröffentlichen, so dass andere Internetbenutzer sie lesen können. Sie können im iCalendar-Format außerdem Besprechungsanfragen und Antworten über das Internet senden und empfangen.

Einblenden von Verteilerlisten beim Planen von Besprechungen (Neu in Outlook 2000) Im Dialogfeld Besprechung planen können Sie Verteilerlisten einblenden, wenn Sie nur einige der Personen in der Liste einladen möchten.

Ressourcenplanung (Neu in Outlook 2000) Wenn Sie Microsoft Exchange Server verwenden, können Sie Ressourcen, z. B. Besprechungsräume, so einrichten, dass sie Einladungen zu Besprechungen automatisch annehmen oder ablehnen.

Als Webseite speichern (Neu in Outlook 2000) Speichern Sie einen persönlichen Kalender oder einen Teamkalender im HTML-Format, so dass Sie ihn im Web veröffentlichen oder in einer E-Mail-Nachricht versenden können.


Ein Kontakt, den ich gelöscht habe, wird immer noch in meiner persönlichen Verteilerliste angezeigt.

Sie müssen Ihre Verteilerliste aktualisieren. Öffnen Sie die Verteilerliste, und klicken Sie auf Jetzt aktualisieren.


Eingebettete Objekte gehen beim Senden von E-Mail-Nachrichten über das Internet verloren

Beim Senden und Empfangen von eingebetteten Objekten über den Internet Mail-Dienst in Microsoft Outlook müssen sowohl der Absender als auch der Empfänger das Microsoft Outlook Rich-Text-Nachrichtenformat verwenden. Wenn der E-Mail-Client des Empfängers das Microsoft Outlook Rich-Text-Format nicht unterstützt, senden Sie das Objekt stattdessen als Anlage.

So stellen Sie sicher, dass die E-Mail-Nachricht im richtigen Format gesendet wird:

  1. Schreiben und adressieren Sie die Nachricht.

  2. Klicken Sie mit der rechten Maustaste auf die E-Mail-Adresse des Empfängers, und klicken Sie im Kontextmenü auf Eigenschaften.

  3. Aktivieren Sie das Kontrollkästchen Rich-Text-Format von Microsoft Outlook beim Senden an diesen Empfänger verwenden.

  4. Senden Sie die Nachricht.


Ich kann das Erscheinungsbild des Textes nicht ändern

Wenn Sie eine Nachricht als unformatierten Text erstellen, können Sie keine Formatierungen anwenden. Wenn Sie den Text formatieren möchten, verwenden Sie das Nachrichtenformat Microsoft Outlook Rich Text oder HTML. Klicken Sie hierauf, um weitere Informationen zu Nachrichtenformaten zu erhalten.


Ich kann keinen Seriendruck für eine Faxnachricht ausführen.

Microsoft Outlook unterstützt den Seriendruck mit Faxnachrichten über das Faxprogramm Microsoft At Work, das mit Microsoft Windows ausgeliefert wird. Diese Option ist nur im Modus Unternehmen oder Arbeitsgruppe verfügbar.

Wenn Sie jedoch Symantec WinFax Starter Edition verwenden, können Sie eine Verteilerliste mit den gewünschten Empfängern der Faxnachricht erstellen und den Namen der Verteilerliste in der Faxnachricht im Feld An eingeben.


Ich kann keine vollständige Excel- oder PowerPoint-Datei von Outlook aus senden

Wenn Sie eine Microsoft Excel-Arbeitsmappe in Microsoft Outlook verwenden, können Sie immer nur ein Arbeitsblatt auf einmal senden. Ebenso können Sie beim Senden einer Microsoft PowerPoint-Präsentation immer nur eine Folie auf einmal senden. Wenn Sie mehrere Arbeitsblätter oder Folien haben und diese nicht einzeln, sondern als Gruppe senden möchten, erstellen Sie in Excel bzw. PowerPoint eine Datei und senden diese Datei als Anlage. (Diese Anlage kann nur von Empfängern geöffnet und gelesen werden, auf deren Computer das entsprechende Microsoft Office-Programm installiert ist.)


Ich kann keine Office-E-Mail von Office-Programmen aus senden

Wenn in Ihrem Office-Programm im Menü Datei im Untermenü Senden an nicht der Befehl Mailempfänger enthalten ist, ist möglicherweise Microsoft Outlook 2000 oder Microsoft Outlook Express 5.0 nicht als Standard-E-Mail-Programm konfiguriert. Sie können Outlook 2000 oder Outlook Express 5.0 in der Windows-Systemsteuerung als Standard-E-Mail-Programm festlegen. Klicken Sie im Windows-Menü Start auf Einstellungen und dann auf Systemsteuerung. Doppelklicken Sie auf Internet. Klicken Sie auf der Registerkarte Programme in der Liste E-Mail auf Microsoft Outlook oder Outlook Express.


Ich habe eine persönliche Verteilerliste erstellt, sie wird aber nicht in meinem Kontakteordner angezeigt.

Verteilerlisten werden anhand des Feldes Vollständiger Name im Kontakteordner angezeigt. Ändern Sie die Ansicht in Ihrem Kontakteordner, so dass das Feld Vollständiger Name angezeigt wird.


Ich erhalte beim Speichern meiner persönlichen Verteilerliste eine Meldung.

  • Sie müssen Ihrer Verteilerliste einen Namen geben.

  • Je nach dem verwendeten E-Mail-System gelten für persönliche Verteilerlisten möglicherweise Größenbeschränkungen. Wenn Ihre persönliche Verteilerliste zu groß ist, um gespeichert zu werden, und Sie möchten keine Namen aus ihr entfernen, können Sie kleinere Verteilerlisten erstellen und diese in die große Verteilerliste einfügen. Außerdem können Sie eine persönliche Verteilerliste in einem persönlichen Ordner speichern.


 Eine Webseite wird angezeigt, ich möchte aber den Inhalt meines Ordners sehen.

Eine Webseite wird angezeigt, ich möchte aber den Inhalt meines Ordners sehen.

Wenn eine Webseite angezeigt wird, können Sie mühelos zum Inhalt des Ordners wechseln. Hierzu klicken Sie in der Ordnerliste oder auf der Outlook-Leiste auf das Symbol des Ordners.


 Meine Verteilerliste soll in meinem persönlichen Adressbuch erstellt werden, nicht in meinem Kontakteordner.

Meine Verteilerliste soll in meinem persönlichen Adressbuch erstellt werden, nicht in meinem Kontakteordner.

  1. Klicken Sie im Menü Extras auf Adressbuch.

  2. Klicken Sie auf Neuer Eintrag [image] .

  3. Klicken Sie in der Liste unter Eintrag einfügen auf Persönliches Adressbuch.

  4. Klicken Sie in der Liste Wählen Sie die Art des Eintrags auf Persönliche Verteilerliste.


Ich möchte, dass meine Antworten auf Nachrichten in unformatiertem Text Formatierungen enthalten

Wenn Sie in Microsoft Outlook eine Nachricht beantworten, wird Ihre Antwort standardmäßig genauso formatiert wie die ursprüngliche Nachricht. Sie können das Nachrichtenformat Ihrer Antwort jedoch ändern. Platzieren Sie die Einfügemarke im Nachrichtentext, und klicken Sie im Menü Format auf den Namen eines Nachrichtenformats. Klicken Sie hierauf, um weitere Informationen zu Nachrichtenformaten zu erhalten.


Ich möchte eine empfangene Nachricht bearbeiten, aber der Cursor funktioniert nicht

Wenn Sie versuchen, eine Nachricht zu bearbeiten, der Cursor aber nicht funktioniert, klicken Sie im Menü Bearbeiten auf Nachricht bearbeiten.


Ich möchte den Hintergrund einer Nachricht entfernen, damit die Nachricht besser lesbar ist

Wenn der Hintergrund einer Nachricht die Lesbarkeit des Textes beeinträchtigt, können Sie die Nachricht in unformatierten Text umwandeln. Platzieren Sie dazu die Einfügemarke im Nachrichtentext, und drücken Sie STRG+UMSCHALT+O.

Anmerkung Bei diesem Verfahren geht nicht nur der Hintergrund verloren, sondern die gesamte Formatierung.


 Meine persönlichen Verteilerlisten funktionieren nicht mehr, seit ich die Einstellungen für die E-Mail-Konfiguration geändert habe.

Meine persönlichen Verteilerlisten funktionieren nicht mehr, seit ich die Einstellungen für die E-Mail-Konfiguration geändert habe.

  • Wenn Sie Ihren E-Mail-Dienst neu konfigurieren, z. B., indem Sie vom Modus Nur via Internet auf Unternehmen oder Arbeitsgruppe umstellen, ändern sich auch die Einstellungen für das E-Mail-Profil, etwa die Einstellungen für Ihr Adressbuch und Ihre Dienstanbieter. Sie müssen Verteilerlisten, die Einträge aus Ihrem Adressbuch oder Dienstanbieter enthalten, neu erstellen.

  • Wenn die Adressen in einer Verteilerliste auf Ihrem Kontakteordner basieren, öffnen Sie die Verteilerliste und klicken auf Jetzt aktualisieren.


Die Schaltflächen Zurück und Vorwärts sind nicht verfügbar.

Wenn eine Ordner-Homepage angezeigt wird und die Schaltflächen Vorwärts [image] und Zurück [image] nicht verfügbar sind, sind die Ordnereigenschaften so eingestellt, dass Webseiten schneller, aber ohne diese Schaltflächen angezeigt werden. Um die Schaltflächen Vorwärts und Zurück einzublenden, klicken Sie mit der rechten Maustaste auf den Ordner und klicken dann im Kontextmenü auf Eigenschaften. Klicken Sie auf die Registerkarte Homepage und dann auf Mit Microsoft-Websteuerung (Langsamere Ausführung der Webseiten, aber mit Schaltflächen "Vorwärts/Zurück").


Meine Verknüpfungen zu Kontakten funktionieren nicht.

  • Möglicherweise haben Sie den betreffenden Kontakt gelöscht oder verschoben. Der Kontakt wird zwar noch gefunden, kann aber durch Klicken nicht geöffnet werden. Sie müssen den Kontakt erneut hinzufügen.

  • Wenn sich der Kontakt, zu dem Sie die Verknüpfung hergestellt haben, nicht in einem Ordner befindet, der als Adressbuch eingerichtet ist, können Sie in Microsoft Outlook nicht die Funktion Namen überprüfen zum Erkennen der E-Mail-Adresse verwenden.

  • Verknüpfungen funktionieren nicht mehr, wenn die Elemente, zu denen die Verknüpfungen bestanden, archiviert wurden. Beim Archivieren werden die Elemente aus der aktuellen Datei in eine Archivdatei verschoben (in der Regel Archive.pst). In diesem Fall müssen Sie die Archivdatei nach verknüpften Elementen durchsuchen.


Das Journal hat meinen Seriendruck nicht aufgezeichnet.

Sendungen von Seriendokumenten an bestimmte Kontakte werden im Journal nicht aufgezeichnet.


Meine persönlichen Verteilerlisten funktionieren beim Seriendruck nicht.

Beim Seriendruck können keine Adressen in persönlichen Verteilerlisten gelesen werden. Sie müssen die verwendeten Kontakte, die sich in einer persönlichen Verteilerliste befinden, zuerst in Ihrem Kontakteordner speichern.


Outlook meldet, dass Mapi32.dll in der falschen Version vorliegt

Wenn Sie nach dem Installieren von Microsoft Outlook andere Software zur Nachrichtenübermittlung installieren, kann dies zu Problemen führen. Sollten Sie eine Meldung erhalten, wonach Ihre Datei Mapi32.dll beschädigt ist oder in der falschen Version vorliegt, können Sie dies beheben, indem Sie ein Programm im Microsoft Windows-Systemordner ausführen. Öffnen Sie im Windows-Explorer den Ordner Windows und dann den Ordner System. Doppelklicken Sie auf Fixmapi.exe, um dieses Programm auszuführen.


Die Empfänger meines Excel-Arbeitsblattes können die Formeln nicht anzeigen

Nur diejenigen Empfänger einer Office-E-Mail-Nachricht, auf deren Computer das entsprechende Microsoft Office-Programm installiert ist, können die Nachricht mit allen Funktionen anzeigen. Daher kann ein Empfänger, auf dessen Computer Microsoft Excel nicht installiert ist, den Zelleninhalt in der HTML-Nachricht anzeigen, aber die mit den Zellen verbundenen Formeln nicht, da er die Nachricht nicht in Excel öffnen kann.

Wenn Sie ein Excel-Arbeitsblatt an einen anderen Excel-Benutzer senden, der Office-E-Mail verwendet, und das Arbeitsblatt Zellen mit Werten enthält, die aus Formeln in einem anderen Arbeitsblatt abgeleitet wurden, kann der Empfänger nur die Werte in dem gesendeten Arbeitsblatt anzeigen, nicht jedoch die Formeln, aus denen sie abgeleitet wurden. Damit der Empfänger diese Formeln anzeigen kann, benötigt er alle Arbeitsblätter, die zu dieser Excel-Arbeitsmappe gehören. Senden Sie die Excel-Datei als Anlage zu einer E-Mail und nicht als Office-E-Mail.


Die E-Mail-Adressen in der Verteilerliste, die ich empfangen habe, funktionieren nicht

  • Sie müssen eine Verteilerliste zunächst speichern, bevor Sie sie zum Senden von Nachrichten verwenden können.

  • Wenn Sie die Verteilerliste als E-Mail-Anlage empfangen haben, funktionieren nur die E-Mail-Adressen, die sich im Globalen Adressbuch befinden. Adressen, die aus einem persönlichen Adressbuch oder einem Kontakteordner stammen, können nicht verwendet werden. Sie müssen sich diese Kontakte oder Adressen vom Absender schicken lassen und dann Ihrem persönlichen Adressbuch oder Kontakteordner hinzufügen.


Die Grafik auf einer Folie überdeckt den Text, wenn ich eine Nachricht beantworte bzw. weiterleite

Wenn die Grafik auf einer Microsoft PowerPoint-Folie den Text überdeckt, den Sie beim Weiterleiten oder Beantworten einer Office-E-Mail-Nachricht hinzufügen, können Sie eine neue Nachricht erstellen und die weitergeleitete oder beantwortete Nachricht daran anhängen. Außerdem können Sie Microsoft Word als Standard-E-Mail-Editor verwenden.


Die Art des Objekts, das ich einbetten möchte, wird nicht im Dialogfeld Objekt einfügen angezeigt.

Outlook kann das Quellprogramm für das Objekt, das Sie einbetten möchten nicht finden. Sie müssen das Programm installieren und Ihren Computer neu starten, bevor Sie das Objekt einbetten können.


Wenn ich die Registerkarte Aktivitäten öffne, dauert es sehr lange, bis die Verknüpfungen angezeigt werden.

Wenn die durchsuchten Ordner E-Mail-Nachrichten enthalten, kann es eine geraume Zeit dauern, bis alle Ordner nach E-Mail-Nachrichten mit Verknüpfungen zu einem bestimmten Kontakt durchsucht worden sind. Anstatt alle Outlook-Ordner zu durchsuchen, können Sie die Ordner ändern, die automatisch nach verknüpften Elementen durchsucht werden. Auf diese Weise können Sie die Suche z. B. auf die Ordner Posteingang und Gesendete Objekte einschränken.


Warum kann ich keine sicheren Sites anzeigen?

Sie können sichere Sites anzeigen, aber in Microsoft Outlook ist das Schlossymbol nicht sichtbar, das in Microsoft Internet Explorer angezeigt wird. Wenn Sie dieses Symbol sehen möchten, sollten Sie sichere Sites in Microsoft Internet Explorer anzeigen, und nicht in Outlook.


Warum sehen Nachrichten, die ich beantworte, manchmal anders aus?

Wenn Sie eine HTML- oder Rich-Text-Nachricht mit Microsoft Word als E-Mail-Editor beantworten, wird Ihre Antwort in demselben Format angezeigt wie die ursprüngliche Nachricht. Sie können jedoch Word-Funktionen in beiden Formaten verwenden. Klicken Sie hierauf, um weitere Informationen zu Nachrichtenformaten zu erhalten.


Warum werden die Elemente, die ich mit einem Kontakt verknüpft habe, nicht auf der Registerkarte Aktivitäten angezeigt?

  • Die einzigen Ordner, die in Microsoft Outlook automatisch durchsucht werden, sind die Outlook-Hauptordner. Die Ordner, in denen sich die fraglichen Elemente befinden, sind also möglicherweise nicht in der Suchliste enthalten. Hinzufügen eines Ordners zur Suchliste.

  • Verknüpfungen werden nur dann erstellt, wenn Outlook den Kontakt findet. Aktivieren Sie die Namen im Feld Kontakte des Elements, von dem aus Sie die Verknüpfung erstellt haben. Zu den Namen, die unterstrichen sind, wurden erfolgreich Verknüpfungen erstellt. Möglicherweise haben Sie einen Kontaktnamen falsch eingegeben, oder Sie haben einen Namen eingegeben, der sich in einem Kontakteordner befindet, der kein Adressbuch ist. Wenn Sie nicht sicher sind, warum ein Kontaktname nicht unterstrichen ist, klicken Sie auf die Schaltfläche Kontakte und wählen den Kontakt in der Liste aus.


Warum funktionieren die Microsoft Internet Explorer-Kanäle in Outlook nicht?

Microsoft Outlook unterstützt Kanäle nicht. Sie können diese aber nach wie vor in Microsoft Internet Explorer verwenden.


Warum enthält der Name einer Regel den Begriff "geändert" oder "fehlgeschlagen"?

Wenn der Name einer Regel das Wort "geändert" enthält, bedeutet dies, dass Microsoft Outlook die Ausnahmen der Regel modifiziert hat, um Aktionen und Bedingungen zu ermöglichen, die vom Regel-Assistenten unterstützt werden.

Falls der Name einer Regel das Wort "fehlgeschlagen" enthält, weist dies darauf hin, dass Outlook die vollständige Regel nicht erfolgreich importieren konnte. Die häufigste Ursache für einen Importfehler ist, dass die Regel zu komplex ist, d. h., sie enthält beispielsweise zu viele Bedingungen. Untersuchen Sie die betreffende Regel, und ändern Sie sie manuell.


Warum wird anderen Personen mein Terminplan als belegt angezeigt, obwohl ich keine Termine habe?

Sie haben ein Ereignis geplant und im Feld Zeitspanne zeigen als auf gebucht geklickt. Dies führt dazu, dass rechts von den Terminen eine dünne blaue Linie angezeigt wird. Um diese blaue Linie zu löschen, klicken Sie im Feld Zeitspanne zeigen als auf frei.


Info über das Ändern der Schriftarten und Farben in der Hilfe

Im Hilfefenster gelten dieselben Einstellungen für Schriftarten, Schriftfarben und Hintergrundfarben wie für den Webbrowser, der auf Ihrem Computer installiert ist. Diese Einstellungen und andere Optionen hängen von der Version und dem Typ des installierten Browsers ab. Sie können das Erscheinungsbild der Hilfethemen im Hilfefenster ändern, indem Sie die Einstellungen für Schriftarten und Farben ändern. Sie können diese Einstellungen ganz oder teilweise außer Kraft setzen, was z. B. hilfreich ist, wenn Ihr Sehvermögen eingeschränkt ist. Beachten Sie, dass sich durch Ändern der Schriftarten und Farben für die Hilfethemen im Hilfefenster auch die Schriftarten und Farben ändern, die beim Anzeigen einer Webseite in Ihrem Browser verwendet werden. Weitere Informationen über die Einstellungen und Optionen, die in Ihrem Browser verfügbar sind, finden Sie in der Hilfe zu Ihrem Browser.

Zurück zu Ändern der Schriftarten und Farben in der Hilfe


Ändern der Schriftarten in der Hilfe

  1. Klicken Sie auf Optionen [image] und dann auf Internetoptionen.

  2. Klicken Sie auf der Registerkarte Allgemein auf Eingabehilfen und dann auf Schriftartangaben auf Webseiten ignorieren.

  3. Klicken Sie auf OK.

  4. Klicken Sie auf der Registerkarte Allgemein auf Schriftarten, und wählen Sie die gewünschten Optionen.

    Hilfe zu einer Option erhalten Sie, indem Sie auf das Fragezeichen [image] und dann auf die betreffende Option klicken.


Ändern der Hintergrund- und Textfarben in der Hilfe

  1. Klicken Sie auf Optionen [image] und dann auf Internetoptionen.

  2. Klicken Sie auf der Registerkarte Allgemein auf Eingabehilfen und dann auf Farbangaben auf Webseiten ignorieren.

  3. Klicken Sie auf OK.

  4. Klicken Sie auf der Registerkarte Allgemein auf Farben, und wählen Sie die gewünschten Optionen.

    Hilfe zu einer Option erhalten Sie, indem Sie auf das Fragezeichen [image] und dann auf die betreffende Option klicken.


Die Symbolleiste Zwischenablage wird nicht mehr angezeigt, wenn ich Elemente kopiere und einfüge.

Wenn Sie die Symbolleiste Zwischenablage dreimal hintereinander schließen, ohne die Schaltfläche Alle einfügen oder eines der kopierten Elemente verwendet zu haben, wird diese Symbolleiste nicht mehr automatisch angezeigt. Um die Symbolleiste Zwischenablage wieder anzuzeigen, zeigen Sie im Menü Ansicht auf Symbolleisten und klicken auf Zwischenablage. Sie können die Symbolleiste Zwischenablage außerdem wieder anzeigen, indem Sie zweimal hintereinander ein Element kopieren.

Wenn Sie die Symbolleiste Zwischenablage manuell einblenden, wird der Zähler zurückgesetzt. Von diesem Punkt an wird die Zwischenablage wieder automatisch angezeigt.


 Ich kann keine weiteren Elemente in die Office-Zwischenablage einfügen.

Ich kann keine weiteren Elemente in die Office-Zwischenablage einfügen.

Sie haben mehr als zwölf Elemente kopiert. Die Office-Zwischenablage kann maximal zwölf Elemente aufnehmen. Wenn sich bereits zwölf Elemente in der Office-Zwischenablage befinden und Sie in einem anderen Programm als Microsoft Word, Microsoft Excel, Microsoft Access, Microsoft Outlook oder Microsoft PowerPoint ein weiteres Element kopieren, wird dieses nicht in die Zwischenablage kopiert.

Möglicherweise haben Sie sehr große Elemente kopiert. Wenn Sie große Elemente in die Office-Zwischenablage kopieren, werden der Office-Zwischenablage u. U. auch dann keine weiteren Elemente mehr hinzugefügt, wenn sie weniger als zwölf Elemente enthält. Damit wieder neue Elemente kopiert werden können, klicken Sie auf der Symbolleiste Zwischenablage auf Zwischenablage löschen [image] .


Ich kann einen Menübefehl, eine Symbolleisten-Schaltfläche oder eine Option in einem Dialogfeld nicht finden.

Möglicherweise ist das Menü nicht erweitert. Wenn Sie am unteren Rand des Menüs Pfeile Abwärts zeigender Doppelpfeil sehen, ist der gesuchte Befehl möglicherweise im erweiterten Menü verfügbar. Klicken Sie auf den Doppelpfeil Abwärts zeigender Doppelpfeil und dann auf den gewünschten Befehl. Sie können auch auf das Menü doppelklicken, um es zu erweitern. Außerdem können Sie angeben, dass in Microsoft Outlook für jedes Menü alle Befehle angezeigt werden.

Wegen Platzmangels können nicht alle Schaltflächen angezeigt werden. Wenn sich die Symbolleiste in der gleichen Zeile wie eine andere Symbolleiste befindet, ist vielleicht nicht genügend Platz vorhanden, um alle Schaltflächen anzuzeigen. Klicken Sie auf Weitere Schaltflächen [image] und dann auf die gewünschte Schaltfläche. Außerdem können Sie alle Schaltflächen auf der Symbolleiste einblenden.

Möglicherweise ist die benötigte Microsoft Office-Komponente nicht installiert. Installieren Sie die Komponente.

Es gelten andere Spracheneinstellungen. Der Befehl bzw. die Schaltfläche wird nicht angezeigt, wenn für die Sprache, für die der Befehl oder die Schaltfläche gilt, die Bearbeitung nicht aktiviert ist.


Die Symbolleisten und Menüs sollen wie in Outlook 97 aussehen.

  1. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Symbolleisten.

  2. Deaktivieren Sie das Kontrollkästchen Standard.

  3. Aktivieren Sie das Kontrollkästchen Erweitert.


 Meine Einstellungen sind nicht verfügbar, wenn ich mich anmelde.

Meine Einstellungen sind nicht verfügbar, wenn ich mich anmelde.

  • Möglicherweise ist das Benutzerprofil für dieses Betriebssystem nicht gültig.

Ein Benutzerprofil ist nur unter dem Betriebssystem gültig, für das es erstellt wurde. Wenn Ihr Benutzerprofil beispielsweise unter Microsoft Windows 95 erstellt wurde und Sie sich bei einem Computer anmelden, auf dem Microsoft Windows NT Workstation oder Windows 2000 Professional ausgeführt wird, werden Ihre Einstellungen nicht angezeigt. Sie müssen sich bei einem Computer mit demselben Betriebssystem anmelden, unter dem Ihr Benutzerprofil erstellt wurde.

  • Der Computer ist u. U. nicht für mehrere Benutzer konfiguriert.

Damit mehrere Benutzer auf einem Windows 95- oder Windows 98-Computer individuelle Einstellungen wählen können, führen Sie folgende Schritte aus:

  1. Zeigen Sie im Windows-Menü Start auf Einstellungen, und klicken Sie auf Systemsteuerung.

  2. Doppelklicken Sie auf das Symbol Kennwörter, und klicken Sie auf die Registerkarte Benutzerprofile.

  3. Klicken Sie auf Benutzer können die Vorgaben und Desktop-Einstellungen ändern. Beim Anmelden werden die individuellen Einstellungen des Benutzers wiederhergestellt.
  • Ihr Benutzerkonto ist vielleicht nicht aktiviert.

Möglicherweise hat Ihr Systemadministrator Ihr Benutzerkonto im Netzwerk nicht für die Verwendung von Roamingbenutzerprofilen konfiguriert. Wenden Sie sich an Ihren Systemadministrator, falls beim Anmelden Ihre Einstellungen nicht angezeigt werden.

  • Möglicherweise sind Sie bei mehreren Computern gleichzeitig angemeldet.

Die Änderungen, die Sie an Ihren Einstellungen auf einem Computer vornehmen, sind u. U. nicht sofort auf einem anderen Computer verfügbar, je nachdem, welches Betriebssystem verwendet wird, und ob Sie sich vor dem Anmelden beim zweiten Computer vom ersten abgemeldet haben. Bei Computern mit Windows 95, Windows NT Workstation oder Windows 2000 Professional sind die Änderungen, die Sie auf dem Computer durchgeführt haben, bei dem Sie sich zuletzt abgemeldet haben, die Einstellungen, die in Ihr Benutzerprofil kopiert und beim nächsten Anmelden verwendet werden. Wenn Sie bei mehreren Computern gleichzeitig angemeldet sind, werden die Änderungen, die Sie auf einem Computer durchführen, erst dann auf einem anderen Computer angezeigt, wenn Sie sich ab- und wieder angemeldet haben.


Die Menüs sollen nicht mehr automatisch erweitert werden.

  1. Klicken Sie im Menü Extras auf Anpassen und dann auf die Registerkarte Optionen.

  2. Deaktivieren Sie das Kontrollkästchen Nach kurzer Verzögerung vollständige Menüs anzeigen.

Anmerkung Die Einstellung für das Kontrollkästchen Nach kurzer Verzögerung vollständige Menüs anzeigen wirkt sich auf alle Microsoft Office-Programme aus.


 Die Schaltfläche Alle einfügen wird nicht angezeigt.

Die Schaltfläche Alle einfügen wird nicht angezeigt.

In bestimmten Situationen ist die Schaltfläche Alle einfügen auf der Symbolleiste Zwischenablage auch dann nicht verfügbar, wenn einzelne Elemente zum Einfügen bereitstehen:

Alle Microsoft Office-Programme Alle einfügen ist nicht verfügbar, wenn ein einzelnes Element in der Office-Zwischenablage nicht in das Programm eingefügt werden kann.

Microsoft Access Alle einfügen ist nur auf Datenzugriffsseiten verfügbar.

Microsoft Excel Alle einfügen ist nicht verfügbar, wenn Sie ein BüroGrafiken-Objekt kopieren.

Wenn die Schaltfläche Alle einfügen nicht verfügbar ist, können Sie u. U. dennoch einzelne Elemente einfügen.


Die Symbolleiste Zwischenablage wird nicht angezeigt.

Sie verwenden ein anderes Programm als Microsoft Excel, Microsoft Word, Microsoft Access, Microsoft Outlook oder Microsoft PowerPoint. Die Symbolleiste Zwischenablage ist nur in Excel, Word, Access, Outlook und PowerPoint verfügbar. Im Visual Basic-Editor ist die Symbolleiste Zwischenablage nicht verfügbar. Wenn die Office-Zwischenablage jedoch in einem der Microsoft Office-Programme angezeigt wird, werden Elemente, die Sie in einem der Programme ausschneiden oder kopieren, automatisch zusammengestellt.

Die Befehle Kopieren, Ausschneiden und Einfügen sind nicht verfügbar. Die Schaltflächen Kopieren und Alle einfügen sowie die zusammengestellten Elemente auf der Symbolleiste Zwischenablage sind nur dort verfügbar, wo Sie die Befehle Kopieren, Ausschneiden und Einfügen verwenden können.

Die Symbolleiste Zwischenablage funktioniert nur bei Outlook-Elementen. Sie müssen die Elemente, z. B. E-Mail-Nachrichten, öffnen, um die Symbolleiste Zwischenablage verwenden zu können.


 Anzeigen des Inhalts der Office-Zwischenablage

Anzeigen des Inhalts der Office-Zwischenablage

  • Zeigen Sie im Menü Ansicht auf Symbolleisten, und klicken Sie auf Zwischenablage.

    Falls die Symbolleiste Zwischenablage angedockt ist, klicken Sie auf Elemente.

Tipp Um die ersten 50 Zeichen eines Textelements aus der Office-Zwischenablage anzuzeigen, positionieren Sie den Mauszeiger über der Schaltfläche für das Element. Handelt es sich um ein Zeichenobjekt, ein Bild oder ein anderes Element ohne Text, dann wird der Text "Bild n" oder "Element x" angezeigt. Hierbei ist n eine Ziffer, die die Position des Bildes in der Kopierreihenfolge nur der Zeichenobjekte und Bilder angibt, und x ist eine Ziffer, die die Position des Elements in der Kopierreihenfolge aller Elemente angibt.


 Löschen verfallener E-Mail-Nachrichten beim Archivieren

Löschen verfallener E-Mail-Nachrichten beim Archivieren

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Weitere.

  2. Klicken Sie auf AutoArchivierung.

  3. Zum Aktivieren der AutoArchivierung klicken Sie auf das Kontrollkästchen AutoArchivierung alle.

  4. Wenn Sie festlegen möchten, wie oft der AutoArchivierungsprozess vorgenommen wird, geben Sie in das Feld Tage einen Wert ein.

  5. Um verfallene Nachrichten zu löschen, statt sie zu archivieren, klicken Sie auf das Kontrollkästchen Verfallene Elemente bei AutoArchivierung löschen.

  6. Geben Sie im Feld Standardarchivdatei einen Namen für die Datei ein, in die die Elemente verschoben werden sollen, die Sie archivieren möchten, oder klicken Sie auf Durchsuchen, um eine Datei aus der Liste auszuwählen.

  7. Zum Aktivieren der AutoArchivierung müssen Sie für jeden einzelnen E-Mail-Ordner die Eigenschaften der AutoArchivierung festlegen.

    Vorgehensweise


Ihre Druckoptionen haben sich geändert

Jede Ansicht verfügt über eigene Druckoptionen. Wenn Sie zwischen den Ansichten wechseln, ändern sich die Druckoptionen. Um beispielsweise die Druckoptionen anzuzeigen, die sich auf den Kalender beziehen, müssen Sie sich in der Tages-/Wochen-/Monatsansicht oder in einer anderen Kalenderansicht befinden.


Info über die Kommunikation im Internet mit Hilfe von NetMeeting

Microsoft NetMeeting erweitert Ihre Möglichkeiten zur Kommunikation mit einer oder mehreren Personen, indem es sowohl Audio- als auch Videofunktionen bereitstellt. Mit NetMeeting erhalten Sie einen Überblick über die Aktivitäten anderer Besprechungsteilnehmer. Sie können Anwendungen und Dokumente freigeben, mit anderen Teilnehmern über ein elektronisches Whiteboard kommunizieren oder Dateien übertragen.

Sie benötigen eine Kamera und eine Videokarte, um Videoaufnahmen an andere Personen senden zu können. Um jedoch die Videos anderer Teilnehmer anzuzeigen, benötigen Sie keinerlei Zusatzausstattung. Damit Sie die Möglichkeiten zur Soundwiedergabe von NetMeeting nutzen können, muss Ihr Computer mit einer Soundkarte und Lautsprechern ausgestattet sein. Sie können NetMeeting jedoch auch ohne Video und Audio verwenden. NetMeeting wird häufig für Desktop-Videokonferenzen verwendet, z. B. für die technische Unterstützung in einer Helpdesk-Umgebung, Schulungen und Fernunterricht, die Durchführung von Onlinebesprechungen und die Zusammenarbeit an Dokumenten in Echtzeit. Bei dieser Zusammenarbeit können zwei oder mehrere Personen gleichzeitig an einem Dokument arbeiten, auch wenn sich diese Personen an unterschiedlichen Standorten befinden.

NetMeeting ist ein Programm, das im Lieferumfang von Microsoft Internet Explorer enthalten ist. Lesen Sie die Dokumentation zu Microsoft Internet Explorer, um weitere Informationen zu diesem Programm, einschließlich Setup-Informationen, zu erhalten.

Zurück zu Kommunizieren im Internet


 Übernehmen einer Aufgabenanfrage

Übernehmen einer Aufgabenanfrage

  1. Öffnen Sie die Nachricht, die die Aufgabenanfrage enthält.

    Vorgehensweise

  2. Klicken Sie auf Übernehmen [image] .

  3. Klicken Sie auf Antwort sofort senden, um die Aufgabe kommentarlos zu übernehmen.

    Um die Aufgabe zu übernehmen und einen Kommentar zurückzusenden, klicken Sie auf Antwort vor dem Senden bearbeiten, und geben Sie in das Textfeld Ihren Kommentar ein.

  4. Klicken Sie auf Senden [image] .


 Automatisches Verschieben oder Löschen aller E-Mail-Nachrichten von einem bestimmten Versender

Automatisches Verschieben oder Löschen aller E-Mail-Nachrichten von einem bestimmten Versender

  1. Klicken Sie auf Posteingang [image] .

  2. Wählen Sie eine Nachricht der Person aus, deren Nachrichten automatisch verschoben oder gelöscht werden sollen.

  3. Zeigen Sie im Menü Aktionen auf E-Mail-Werbung, und klicken Sie anschließend auf Zur Liste der Junk-E-Mail-Versender hinzufügen.


 Erstellen einer Aufgabe, die auf der Grundlage des Zeitpunkts der Erledigung wiederholt wird

Erstellen einer Aufgabe, die auf der Grundlage des Zeitpunkts der Erledigung wiederholt wird

  1. Zeigen Sie im Menü Datei auf Neu und dann auf Aufgabe.

  2. Geben Sie in das Feld Betreff einen Aufgabennamen ein.

  3. Wählen Sie die gewünschten Optionen aus.

  4. Klicken Sie im Menü Aktionen auf Serientyp.

  5. Legen Sie fest, in welchen Abständen die Aufgabe wiederholt wird (Täglich, Wöchentlich, Monatlich, Jährlich).

  6. Klicken Sie auf Neue Aufgaben erstellen, jeweils, und geben Sie eine Zeitangabe in das Feld ein.

  7. Geben Sie das Start- und das Endedatum ein, wenn die Aufgabe an einem bestimmten Datum beginnen und enden soll.

  8. Klicken Sie auf OK und dann auf Speichern und schließen [image] .


Symbole im Journal

Symbol | Beschreibung
 | Termin
 | Terminanfrage, Antwort auf Terminanfrage, Besprechung, Besprechungsanfrage, Antwort auf Besprechungsanfrage
 | Besprechung abgesagt
 | Schriftverkehr
 | Dokument
 | E-Mail-Nachricht
 | Faxmitteilung
 | Brief
 | Microsoft Access-Datenbank
 | Microsoft Excel-Arbeitsmappe
 | Microsoft PowerPoint-Präsentation
 | Microsoft Word-Dokument
 | Notiz
 | Telefonanruf
 | Aufgabe
 | Aufgabenanfrage, Antwort auf Aufgabenanfrage
 | Remote-Sitzung
 | Journal-Element mit Anlage


 So markieren Sie spezifische Elemente in einer Tabelle

So markieren Sie spezifische Elemente in einer Tabelle

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf eine Ansicht, die auf dem Ansichtstyp Tabelle basiert.

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Automat. Formatierung.

  4. Klicken Sie auf Hinzufügen.

  5. Geben Sie im Feld Name einen Namen für die Bedingung ein.

  6. Klicken Sie auf Bedingung, und wählen Sie die gewünschten Optionen.

  7. Klicken Sie auf OK.

  8. Klicken Sie auf Schriftart, und wählen Sie die gewünschten Optionen.


 Zuordnen eines Elements zu einer Kategorie beim Erstellen des Elements

Zuordnen eines Elements zu einer Kategorie beim Erstellen des Elements

  1. Erstellen Sie ein Element.

  2. Führen Sie eine der folgenden Aktionen aus:

    Klicken Sie in einer Nachricht auf Optionen [image] .

    Klicken Sie in einem Termin oder einer Besprechung auf die Registerkarte Termin.

    Klicken Sie in einer Aufgabe oder einer Aufgabenanfrage auf die Registerkarte Aufgabe.

    Klicken Sie in einem Kontakt auf die Registerkarte Allgemein.

    Klicken Sie bei einer Notiz auf das Notizsymbol [image] im oberen Bereich der Notiz.

  3. Klicken Sie auf Kategorien.

  4. Aktivieren Sie im Feld Verfügbare Kategorien die Kontrollkästchen neben den gewünschten Kategorien.

    Falls die gewünschte Kategorie nicht aufgeführt wird, können Sie der Hauptkategorienliste schnell eine neue Kategorie hinzufügen. Geben Sie den Namen der Kategorie im Feld Elemente sind diesen Kategorien zugeordnet ein, und klicken Sie dann auf Zur Liste hinzufügen.

Anmerkung Bei jedem beliebigen Element mit Ausnahme von Notizen oder Nachrichten können Sie den Kategorienamen im Feld Kategorien eingeben, anstatt eine Kategorie aus dem Feld Verfügbare Kategorien auszuwählen. Wenn Sie diese Methode verwenden, vergewissern Sie sich jedoch, dass Sie für den Namen der Kategorie die korrekte Schreibweise verwenden, andernfalls wird das Element nicht der Kategorie in der Hauptkategorienliste zugeordnet. Kategorien, die sich nicht in der Hauptkategorienliste befinden, stehen im Dialogfeld Kategorien nicht für die Zuordnung anderer Elemente zur Verfügung.


 Erstellen einer neuen Aufgabenanfrage

Erstellen einer neuen Aufgabenanfrage

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Aufgabenanfrage.

  2. Geben Sie in das Feld An den Namen der Person ein, der Sie die Aufgabe übertragen möchten.

    Klicken Sie auf die Schaltfläche An, um den Namen in einer Liste auszuwählen.

  3. Geben Sie in das Feld Betreff den Namen einer Aufgabe ein.

  4. Wählen Sie das Fälligkeitsdatum und die gewünschten Statusoptionen.

  5. Aktivieren bzw. deaktivieren Sie die Kontrollkästchen Aktualisierte Kopie dieser Aufgabe in meiner Aufgabenliste speichern und Statusbericht an mich senden, sobald die Aufgabe erledigt ist.

  6. Wenn die Aufgabe wiederholt werden soll, klicken Sie im Menü Aktionen auf Serientyp, wählen Sie die gewünschten Optionen, und klicken Sie dann auf OK.

    Um Hilfe zu einer Option zu erhalten, klicken Sie auf das Fragezeichen [image] und dann auf die entsprechende Option.

  7. Geben Sie in das Textfeld Anweisungen oder Informationen über die Aufgabe ein.

  8. Klicken Sie auf Senden [image] .


 Ändern der Farbe von E-Mail-Werbung oder von E-Mail-Nachrichten mit nicht jugendfreiem Inhalt in Ihrem Posteingang

Ändern der Farbe von E-Mail-Werbung oder von E-Mail-Nachrichten mit nicht jugendfreiem Inhalt in Ihrem Posteingang

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie auf Organisieren [image] .

  3. Klicken Sie auf Junk E-Mail.

  4. Klicken Sie für jedes mit einem Aufzählungszeichen versehene Element im ersten Feld auf Farbe, und wählen Sie anschließend im zweiten Feld die gewünschte Farbe aus.

  5. Klicken Sie auf Einschalten.


 Automatisches Verschieben oder Löschen aller E-Mail-Werbung

Automatisches Verschieben oder Löschen aller E-Mail-Werbung

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie auf Organisieren [image] .

  3. Klicken Sie auf Junk E-Mail.

  4. Wählen Sie die gewünschten Optionen aus, indem Sie auf den nach unten weisenden Pfeil neben jedem Feld im ersten mit Aufzählungszeichen versehenen Element klicken.

  5. Klicken Sie auf Einschalten.


 Automatisches Verschieben oder Löschen aller E-Mail-Nachrichten mit nicht jugendfreiem Inhalt

Automatisches Verschieben oder Löschen aller E-Mail-Nachrichten mit nicht jugendfreiem Inhalt

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie auf Organisieren [image] .

  3. Klicken Sie auf Junk E-Mail.

  4. Wählen Sie die gewünschten Optionen aus, indem Sie auf den nach unten weisenden Pfeil neben jedem Feld im zweiten mit Aufzählungszeichen versehenen Element klicken.

  5. Klicken Sie auf Einschalten.


Automatisches Eintragen von Dokumenten im Journal

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Einstellungen auf Journaloptionen.

  3. Aktivieren Sie im Feld Auch Dateien eintragen von die Kontrollkästchen neben den Programmen, deren Dateien Sie automatisch im Journal eintragen möchten.


Automatisches Eintragen von Elementen für Kontakte im Journal

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie in der Registerkarte Einstellungen auf Journaloptionen.

  3. Aktivieren Sie im Feld Die Elemente automatisch eintragen die Kontrollkästchen für die Elemente, die automatisch im Journal eingetragen werden sollen.

  4. Aktivieren Sie im Feld Für diese Kontakte die Kontrollkästchen für die Kontakte, deren Elemente automatisch eingetragen werden sollen.


Verwalten des Kalenders

Fragen Sie den Office-Assistenten, wenn Sie weitere Informationen über die unten beschriebenen Microsoft Outlook-Funktionen erhalten möchten.

Anzeigen nach Tagen, Wochen oder Monaten und Komprimieren von Wochenenden Zeigen Sie nur die gewünschte Zeitspanne im Kalender an.

Datumsnavigator Wählen Sie rasch einen oder mehrere (auch nicht zusammenhängende) Tage im Kalender aus, und verschieben Sie rasch eine Aktivität auf einen anderen Tag. Fett gedruckte Kalenderdaten kennzeichnen Tage mit Terminen.

Besprechungsplanung Lassen Sie Outlook die freien und gebuchten Zeiten aller Besprechungsteilnehmer vergleichen, damit Sie einen Zeitpunkt finden, zu dem alle verfügbar sind.

Besprechungsserien Wenn eine Besprechung regelmäßig stattfindet, brauchen Sie sie nur einmal zu planen.

Ganztägige und mehrtägige Ereignisse Planen Sie Ereignisse, z. B. Geburtstage oder Seminare, und zeigen Sie die entsprechenden Zeiten im Kalender als frei oder gebucht an.

Teilnehmerliste Zeigen Sie eine Liste der Teilnehmer an, die Sie zu einer Besprechung eingeladen haben.

Verarbeitung von Besprechungsanfragen Halten Sie den Terminplan stets auf dem aktuellen Stand. Outlook zeigt eingegangene Besprechungsanfragen automatisch im Kalender an.

Zeitzonenwechsel Stellen Sie Outlook rasch auf eine andere Zeitzone um, wenn Sie auf Reisen sind, während Ihre heimatliche Zeitzone weiterhin angezeigt wird.

Drucken im Faltblattformat Drucken Sie Ihren Tages- und Ihren Wochenkalender zusammen mit Ihrer Aufgabenliste, und verwenden Sie den Ausdruck als Tagesplaner auf Papier. Drucken Sie die Details zu Terminen nach Tagen, Wochen und Monaten mit Zeilenumbruch.

Feiertage weltweit Fügen Sie mühelos nationale und internationale Feiertage zum Kalender hinzu.

Als Webseite speichern Speichern Sie Ihren persönlichen Kalender oder den Teamkalender im HTML-Format, und senden Sie ihn an andere Personen, oder veröffentlichen Sie ihn auf Ihrer Webseite.

Bildschirmtipps Platzieren Sie den Zeiger über einem Termin, um einen Bildschirmtipp mit dem Thema und den Einzelheiten des Termins einzublenden.

Kalender-Hintergrundfarbe Heben Sie freie und gebuchte Zeiten in der Tages- und der Wochenansicht voneinander ab, indem Sie ihnen kontrastierende Farben zuweisen.

Erste Jahreswoche Steuern Sie die Nummerierung von Wochen in Outlook. Kennzeichnen Sie die Woche, mit der das neue Jahr beginnt, als die Woche, die den 1. Januar enthält, die erste volle Woche oder die erste Woche, die vier Tage enthält.

Frei/Gebucht-Zeiten und Abwesenheitszeiten Um andere Personen, die Besprechungen mit Ihnen planen möchten, zu informieren, veröffentlichen Sie die Zeiten, zu denen Sie verfügbar, beschäftigt, voraussichtlich beschäftigt oder abwesend sind.

Schedule+-Kompatibilität Tauschen Sie Besprechungsanfragen und Frei/Gebucht-Informationen mit anderen Personen aus, die Microsoft Schedule+ verwenden. Nutzen Sie Schedule+ 7.x weiterhin als persönlichen Kalender und Gruppenplanungstool, während Sie Outlook für E-Mail-Nachrichten und andere Outlook-Funktionen verwenden. Auf diese Weise können Sie einen Terminplan mit Personen in Ihrer Arbeitsgruppe, auf deren Computer Outlook nicht installiert ist, gemeinsam verwenden.

Warnung bei Besprechungs- oder Terminüberschneidungen Lassen Sie sich durch Outlook benachrichtigen, wenn eine Besprechungsanfrage oder ein Termin mit einer geplanten Besprechung oder einem geplanten Termin kollidiert oder zeitlich daran anstößt.

Öffnen der Kalender anderer Benutzer Betrachten Sie die Kalender anderer Benutzer, für die Sie Zugriffsrechte haben, und zeigen Sie eine Liste der zuletzt geöffneten Kalender an.

Ausblenden privater Termine Steuern Sie, ob andere Benutzer oder ein Stellvertreter Zugriff auf die Details von privaten Terminen haben.

Microsoft NetMeeting Planen Sie über das Internet Onlinebesprechungen in Echtzeit, bei denen Video-, Audio- und Chatfunktionen eingesetzt werden.

NetShow-Dienste Planen Sie Termine für Übertragungen in NetShow-Dienste, und lassen Sie die Übertragung automatisch zum festgelegten Zeitpunkt beginnen.


 So ändern Sie, wie Elemente markiert werden

So ändern Sie, wie Elemente markiert werden

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf eine Ansicht, die auf dem Ansichtstyp Tabelle basiert.

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Automat. Formatierung.

  4. Klicken Sie im Feld Regeln für diese Ansicht auf die Bedingung, deren Format Sie ändern möchten.

  5. Klicken Sie auf Schriftart.

  6. Wählen Sie die gewünschten Optionen aus.


Ändern des Symbols, mit dem ein verknüpftes oder eingebettetes Objekt dargestellt wird

  1. Öffnen Sie das Element, das das verknüpfte oder eingebettete Objekt enthält, das Sie ändern möchten.

  2. Klicken Sie mit der rechten Maustaste auf das verknüpfte oder eingebettete Objekt, das Sie ändern möchten, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  3. Klicken Sie auf die Registerkarte Ansicht und anschließend auf Symbol auswählen.

  4. Klicken Sie auf Aus Datei und dann auf das gewünschte Symbol. Wenn Sie ein Symbol aus einer anderen Datei auswählen möchten, geben Sie den Dateinamen ein oder klicken auf Durchsuchen, um aus einer Dateiliste auszuwählen. (Sie klicken auf das Symbol, um das Symbol zu ändern. Sie geben den Dateinamen ein oder klicken auf Durchsuchen, um die Symboltypdatei zu wechseln.)


Ändern oder Hinzufügen einer Beschriftung für ein Symbol, mit dem ein verknüpftes oder eingebettetes Objekt dargestellt wird

  1. Öffnen Sie das Element, das das verknüpfte oder eingebettete Objekt enthält, das Sie ändern möchten.

  2. Klicken Sie mit der rechten Maustaste auf das verknüpfte oder eingebettete Objekt, das Sie ändern möchten, und klicken Sie anschließend im Kontextmenü auf Eigenschaften.

  3. Klicken Sie auf die Registerkarte Ansicht, und klicken Sie anschließend auf Symbol auswählen.

  4. Um die Beschriftung, die am Symbol angezeigt wird, hinzuzufügen oder diese zu ändern, geben Sie den gewünschten Text in das Feld Beschriftung ein.


Organisieren von Kontakten

Fragen Sie den Office-Assistenten, wenn Sie weitere Informationen zu den unten beschriebenen Microsoft Outlook-Funktionen erhalten möchten.

Kontakt suchen mit Schnellsuche Suchen und öffnen Sie rasch einen Kontakt von einer beliebigen Stelle in Outlook aus.

Kartenansicht Betrachten und drucken Sie Kontakte in einem kompakten Format, das wie eine Adresskarteikarte aussieht.

Outlook-Adressbuch Verwenden Sie die Kontaktliste von Outlook als E-Mail-Adressbuch im Dialogfeld Adressbuch.

Persönliche Verteilerlisten Erstellen Sie Verteilerlisten mit ausgewählten Kontakten aus Ihrem Kontakteordner und dem Globalen Adressbuch von Microsoft Exchange Server.

Adressheft Drucken Sie Kontakte in einem handlichen, klein- oder mittelformatigen Heft, das Sie als Adressbuch in Papierform verwenden können.

AutoAdressierung Geben Sie eine Adresse für einen Kontakt ein, und lassen Sie Straße, Ort, Bundesland oder Provinz, Land oder Region sowie die Postleitzahl durch Outlook in einzelne Felder gliedern.

Automatische Erzeugung von Namen Geben Sie den vollständigen Namen eines Kontakts ein, und lassen Sie die Bestandteile des Namens durch Outlook in einzelne Felder gliedern, so dass Sie Kontakte nach einem beliebigen Namensteil sortieren, gruppieren oder filtern können.

AutoWählen, Zielwahl und Wahlwiederholung Lassen Sie Telefonnummern von Kontakten durch Outlook wählen, wenn Sie über ein Modem verfügen. Fügen Sie Rufnummern, die Sie häufig wählen, einer Zielwahlliste für schnellen Zugriff hinzu, und nutzen Sie die Wahlwiederholung für zuletzt angerufene Nummern.

Automatische Karte zur Adresse Lassen Sie durch Outlook Ihren Webbrowser starten und die Microsoft Expedia-Website öffnen, in der ein kostenloser Service Ihnen eine Karte zu einer beliebigen Adresse in den USA erstellt.

Markieren von Kontakten für die Nachverfolgung Kennzeichnen Sie Kontakte mit Erinnerungen für Nachverfolgungsaktionen.

Ablegen unter Legen Sie einen Kontakt unter einem beliebigen Namen ab, damit Sie ihn rasch finden.

Verfolgen von Kontaktaktivitäten Überwachen Sie alle E-Mail-Nachrichten, Aufgaben, Termine, Journaleinträge und Dokumente in Verbindung mit einem Kontakt. Sie können beispielsweise rasch eine Übersicht über alle anstehenden Termine und Aufgaben im Zusammenhang mit einem bestimmten Kontakt anzeigen. Außerdem können Sie einen Kontakt von einem beliebigen verknüpften Element aus öffnen.

Journalintegration Zeigen Sie rasch die Aktivitäten an, die Sie für die einzelnen Kontakte in der Kontaktliste aufgezeichnet haben.

Neuer Kontakt in dieser Firma Erstellen Sie mühelos mehrere Kontakte aus derselben Firma.

Neue Nachricht an Kontakt, Neue Besprechung mit Kontakt, Neue Aufgabe für Kontakt Lassen Sie den Namen und die E-Mail-Adresse eines Kontakts automatisch durch Outlook eingeben, wenn Sie eine Nachricht, Besprechung oder Aufgabe direkt aus einem Kontakt heraus erstellen.

Seriendokument an Kontakte Starten Sie den Druck eines Seriendokuments in Outlook basierend auf den Kontakten in der aktuellen Ansicht, und beziehen Sie beliebige Kontaktfelder mit ein.

Eingabe und Formatierung von Telefonnummern Verwalten Sie mehrere Telefonnummern für jeden Kontakt. Lassen Sie Telefonnummern während der Eingabe durch Outlook formatieren, damit Ihre Telefonliste besser lesbar, konsistent und ordentlich ist.

Zugriff auf Seiten im World Wide Web Speichern Sie eine Webseitenadresse zu jedem Kontakt, um schnell zur Homepage des Kontakts wechseln zu können.

Kontaktinformationen zusammenführen Bevor ein neuer Kontakt hinzugefügt wird, erhalten Sie von Outlook ggf. eine Meldung mit dem Hinweis, dass der Kontakt bereits vorhanden ist, und der Option, die neuen Informationen automatisch mit dem vorhandenen Kontakteintrag zusammenzuführen.


 Erstellen eines Kontakts von einem anderen Kontakt desselben Unternehmens

Erstellen eines Kontakts von einem anderen Kontakt desselben Unternehmens

  1. Klicken Sie auf Kontakte

  2. Klicken Sie auf einen Kontakt aus derselben Organisation wie der Kontakt, den Sie erstellen möchten.

  3. Klicken Sie auf Aktionen und dann auf Neuer Kontakt in dieser Firma.

  4. Geben Sie in das Feld Name einen Namen für den Kontakt ein.

  5. Geben Sie die gewünschten Informationen für den Kontakt ein.

  6. Klicken Sie auf Speichern und Schließen [image] .


 Erstellen eines Kontakts aus neuen Informationen

Erstellen eines Kontakts aus neuen Informationen

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Kontakt.

  2. Geben Sie in das Feld Name einen Namen für den Kontakt ein.

  3. Geben Sie die gewünschten Informationen für den Kontakt ein.

  4. Klicken Sie auf Speichern und Schließen [image] .


 Erstellen neuer Kategorien für die spätere Verwendung

Erstellen neuer Kategorien für die spätere Verwendung

  1. Klicken Sie im Menü Bearbeiten auf Kategorien.

    Sollte Kategorien nicht verfügbar sein, klicken Sie auf ein beliebiges Element, und versuchen Sie es erneut.

  2. Klicken Sie auf Hauptkategorienliste.

  3. Geben Sie in das Feld Neue Kategorie einen Namen für die Kategorie ein.

  4. Klicken Sie auf Hinzufügen.

  5. Wiederholen Sie die Schritte 3 und 4, um weitere Kategorien zu erstellen.

  6. Klicken Sie auf OK und dann erneut auf OK.


 Anlegen einer neuen Office-Datei aus einem Outlook-Ordner

Anlegen einer neuen Office-Datei aus einem Outlook-Ordner

  1. Zeigen Sie in einem Outlook-Ordner wie beispielsweise POSTEINGANG im Menü Datei auf Neu, und klicken Sie anschließend auf Office-Dokument.

  2. Doppelklicken Sie auf das Symbol für den Typ der Datei, die Sie anlegen möchten.

  3. Klicken Sie auf Das Dokument an jemanden senden.

  4. Geben Sie die Namen der Empfänger in die Felder An und Cc ein, und klicken Sie dann auf die Registerkarte Dokument, um Informationen in die Datei einzugeben.

  5. Klicken Sie zum Senden der Datei auf Senden [image] .


 Anlegen einer neuen Office-Datei in "Arbeitsplatz"

Anlegen einer neuen Office-Datei in "Arbeitsplatz"

  1. Klicken Sie auf der Outlook-Leiste auf die Gruppe Weitere oder Weitere Verknüpfungen.

  2. Klicken Sie auf Arbeitsplatz [image] .

  3. Zeigen Sie im Menü Datei auf Neu, und klicken Sie anschließend auf Office-Dokument.

  4. Klicken Sie auf die Registerkarte für den Typ der Datei, die Sie anlegen möchten.

  5. Doppelklicken Sie auf die Dokumentvorlage oder den Assistenten, auf der/dem die Datei basieren soll.

  6. Klicken Sie zum Speichern der Datei auf Speichern [image] .


 Ablehnen einer Aufgabenanfrage

Ablehnen einer Aufgabenanfrage

  1. Öffnen Sie die Nachricht, die die Aufgabenanfrage enthält.

    Vorgehensweise

  2. Klicken Sie auf Ablehnen [image] .

  3. Klicken Sie auf Antwort sofort senden, um die Aufgabe kommentarlos abzulehnen.

    Um die Aufgabe abzulehnen und einen Kommentar zurückzusenden, klicken Sie auf Antwort vor dem Senden bearbeiten, und geben Sie in das Textfeld Ihren Kommentar ein.

  4. Klicken Sie auf Senden [image] .


 Wählen einer häufig verwendeten Telefonnummer

Wählen einer häufig verwendeten Telefonnummer

  1. Klicken Sie auf Kontakte [image] .

  2. Zeigen Sie im Menü Aktionen auf Kontakt anrufen dann auf Zielwahl, und klicken Sie anschließend auf die gewünschte Rufnummer.

  3. Um Informationen zu diesem Anruf im Journal festzuhalten, aktivieren Sie das Kontrollkästchen Bei Anrufbeginn neuen Journaleintrag erstellen.

    Wenn Sie dieses Kontrollkästchen aktivieren, wird nach Anrufbeginn ein Journaleintrag mit einem laufenden Timer geöffnet. Sie können während des Gesprächs im Textfeld des Journaleintrags Notizen machen.

  4. Klicken Sie auf Anruf beginnen.

  5. Nehmen Sie den Handapparat ab, und klicken Sie dann auf Sprechen.

  6. Wenn ein Journaleintrag für den Anruf erstellt wurde, klicken Sie nach Beendigung auf Zeitmessung beenden, um den Timer anzuhalten und anschließend auf Speichern und Schließen [image] .

  7. Klicken Sie auf Anruf beenden, und legen Sie den Hörer auf.


 Info über verknüpfte und eingebettete Objekte

Info über verknüpfte und eingebettete Objekte

Die Hauptunterschiede zwischen verknüpften und eingebetteten Objekten liegen darin, wo die Informationen gespeichert sind und wie sie aktualisiert werden, nachdem Sie sie in die Zieldatei eingefügt haben.

Was ist ein verknüpftes Objekt?

Bei einem verknüpften Objekt werden die Daten nur dann aktualisiert, wenn die Quelldatei geändert wird. Verknüpfte Informationen sind in der Quelldatei gespeichert. In der Zieldatei selbst ist nur der Speicherort der Quelldatei gespeichert, und es wird lediglich ein Abbild der verknüpften Informationen angezeigt. Arbeiten Sie mit verknüpften Objekten, wenn die Größe der Datei von Bedeutung ist.

Was ist ein eingebettetes Objekt?

Bei einem eingebetteten Objekt werden die Informationen in der Zieldatei nicht geändert, wenn Sie die Quelldatei ändern. Eingebettete Objekte werden zu einem Bestandteil der Zieldatei und gehören, einmal eingefügt, nicht mehr zur Quelldatei. Doppelklicken Sie auf das eingebettete Objekt, um es im Quellprogramm zu öffnen.

Zum Verknüpfen oder Einbetten von Objekten in Outlook müssen Sie einen Rich-Text-Editor wie beispielsweise Microsoft Exchange Rich Text oder Microsoft Word verwenden.

Zurück zu Verwenden von verknüpften oder eingebetteten Objekten zum Freigeben von Informationen zwischen Office-Programmen


Neue Funktionen zur Verbesserung der Leistung

Microsoft Outlook bietet eine Vielzahl von Verbesserungen hinsichtlich der Leistung, um Ihnen ein produktiveres Arbeiten zu ermöglichen.

Verbesserte Synchronisation von Offlineordnern (Verbessert in 2000) Wenn Sie Outlook mit Microsoft Exchange Server verwenden und mit Offlineordnern arbeiten, wenn keine Verbindung zum Server besteht, bietet Ihnen Outlook 2000 die folgenden Verbesserungen:

  • Sie können Outlook so konfigurieren, dass Offlineordner in bestimmten Zeitabständen automatisch mit Microsoft Exchange Server synchronisiert werden.

  • Sie können in ein und demselben Dialogfeld alle Microsoft Exchange Server-Ordner angeben, die synchronisiert werden sollen.

  • Sie können Schnellsynchronisationsgruppen von Microsoft Exchange Server-Ordnern angeben, die je nach Verbindungsgeschwindigkeit oder verfügbarer Zeit zusammen synchronisiert werden sollen.

  • Sie können angeben, dass umfangreiche Nachrichten nicht über eine langsame Verbindung synchronisiert werden sollen.

  • Sie können ein Filter erstellen, damit nur die Elemente gedownloadet werden, die für Sie von Interesse sind.

  • Sie können das Adressbuch downloaden, während Ordner synchronisiert werden.

  • Wenn der Onlinebetrieb wieder aufgenommen wurde, können Sie weiter in Outlook arbeiten, während die Offlineordner mit den E-Mail-Informationen, die in Microsoft Exchange Server gespeichert sind, synchronisiert werden.

Häufig wiederkehrende Vorgänge funktionieren schneller (Verbessert in 98) Das Starten und Herunterfahren von Outlook erfolgt nun schneller. Sie können darüber hinaus schneller zwischen Ordnern wechseln, beispielsweise zwischen dem Posteingang und dem Kalender. Besprechungsanfragen werden in kürzerer Zeit geöffnet. Außerdem können Sie nun Besprechungen schneller annehmen oder ablehnen und die Frei/Gebucht-Informationen rascher anzeigen, wenn Sie einen Termin für eine Besprechung mit anderen Personen festlegen. Auch das Downloaden von E-Mail-Nachrichten von einem Internetdienstanbieter geschieht nun schneller und einfacher. Sie können Ihre Arbeit in Outlook fortsetzen, während Internet-E-Mail-Nachrichten im Hintergrund gedownloadet werden. Sie können darüber hinaus Outlook so konfigurieren, dass neue Internet-Nachrichten automatisch in bestimmten regelmäßigen Abständen gedownloadet werden.


Neue Funktionen für den Informationsaustausch über das Internet

Microsoft Outlook 2000 unterstützt die wichtigsten Internet-E-Mail-Protokolle für die Nachrichtenübermittlung, den Zugriff auf Verzeichnisse und die Datensicherheit. Verwenden Sie Outlook, um Internet-E-Mail zu senden und zu empfangen, Webseiten anzuzeigen und sich an Newsgroups zu beteiligen.

Webverknüpfungen in Outlook (Neu in 2000) Sie können im Outlook-Fenster Webseiten anzeigen. Klicken Sie auf Sites in Ihrem Ordner Favoriten, oder erstellen Sie Verknüpfungen zu Webseiten, die Sie häufig besuchen, und fügen Sie sie der Outlook-Leiste hinzu.

Newsreader (Neu in 98) Lesen Sie die Informationen in Ihren bevorzugten Newsgroups mit Network News Transfer Protocol (NNTP), einem Hochleistungs-Internet-Newsreader. Der Newsreader wird mit Microsoft Internet Explorer gemeinsam verwendet. (Der Newsreader ist verfügbar, wenn Sie Outlook mit der E-Mail-Konfiguration Nur via Internet oder mit Microsoft Exchange Server verwenden.)

POP3/SMTP (Neu in 98) Bietet hochleistungsfähige Übermittlung von Internet-E-Mail-Nachrichten mit voller Unterstützung mehrerer Konten.

IMAP4 (Neu in 98) Bietet hochleistungsfähige Speicherung von Internet-E-Mail- und serverbasierten E-Mail-Nachrichten mit voller Unterstützung mehrerer Konten. (IMAP4 ist verfügbar, wenn Sie Outlook mit der E-Mail-Konfiguration Nur via Internet verwenden.)

LDAP (Neu in 98) Bietet hochleistungsfähigen Zugriff auf Internetverzeichnisse, einschließlich Funktionen für die Suche und die Überprüfung von Namen sowie voller Unterstützung mehrerer Konten. (LDAP ist verfügbar, wenn Sie Outlook mit der E-Mail-Konfiguration Nur via Internet verwenden.) LDAP umfasst integrierte Unterstützung für die führenden öffentlichen Verzeichnisse im Internet.

S/MIME (Neu in 98) Ermöglicht das Senden und Empfangen von signierten und verschlüsselten Internet-E-Mail-Nachrichten. Gemeinsame Verwaltung von Schlüsseln/Zertifikaten mit Microsoft Internet Explorer.


Verwalten von Dateien, Ordnern und Microsoft Office-Dokumenten

Fragen Sie den Office-Assistenten, wenn Sie weitere Informationen zu den unten beschriebenen Microsoft Outlook-Funktionen erhalten möchten.

Import- und Export-Assistent Importieren und exportieren Sie Microsoft Excel- und Microsoft Access-Dateien sowie andere Dateiformate.

Microsoft Word als E-Mail-Editor Verwenden Sie Word als optionalen Texteditor für E-Mail-Nachrichten.

Dokumenteigenschaften Nutzen Sie Outlook, um Teile von Microsoft Office-Dateien zu suchen, zu sortieren, zu gruppieren und anzuzeigen.

Seriendruck mit Word Starten Sie den Druck von Seriendokumenten und die massenweise Versendung von E-Mail-Nachrichten oder Faxnachrichten in Outlook.

Dokument-Explorer Suchen Sie Office-Dateien mit Hilfe von Outlook.

Bearbeiten durch Ziehen und Ablegen Kopieren Sie Informationen direkt aus Outlook-Elementen in andere Office-Dateien und umgekehrt.

Dateien suchen Suchen Sie mit Hilfe von Outlook Office-Dateien basierend auf den von Ihnen angegebenen Suchkriterien. Sie können die Suchergebnisse sortieren, gruppieren und filtern oder die Dateien öffnen, um Details anzuzeigen.

Brief-Assistent in Word Erstellen Sie in Word einen neuen Brief an eine Person aus Ihrer Outlook-Kontaktliste.

Office-Dateien als Outlook-Formulare Verwenden Sie in Outlook Office-Dateien als Formulare für individuelle Lösungen.


 Allgemeine Tools zur Produktivitätssteigerung

Allgemeine Tools zur Produktivitätssteigerung

Fragen Sie den Office-Assistenten, wenn Sie weitere Informationen zu den unten beschriebenen Microsoft Outlook-Funktionen erhalten möchten.

Outlook Heute Zeigen Sie die Anzahl der Nachrichten im Posteingang, Ihre Termine für die nächsten Tage und Ihre Aufgabenliste in einem übersichtlichen Format an.

Anlagen Fügen Sie Dateien aus anderen Programmen als Anlagen zu Outlook-E-Mail-Nachrichten, Terminen, Kontakten, Aufgaben und Journaleinträgen hinzu.

Kategorien Verwenden Sie ein Stichwort zum Verwalten von Elementen, so dass Sie diese leicht finden, sortieren, filtern oder gruppieren können. Ordnen Sie beispielsweise Aufgaben nach unterschiedlichen Kategorien oder Projekten, damit Sie lediglich eine einzige Aufgabenliste verwalten müssen. Oder fassen Sie Aktivitäten nach Kategorien auf einer Zeitskala zusammen, so dass Sie zusammenhängende Arbeiten gemeinsam anzeigen können.

Benutzerdefinierte Ansichten Erstellen Sie eine benutzerdefinierte Ansicht mit den Gruppier-, Sortier- und Spalteneinstellungen, die Sie benötigen.

Outlook-Leiste Verwenden Sie Verknüpfungen, um rasch zwischen häufig verwendeten Ordnern zu wechseln. Integrieren Sie Ihre bevorzugten Verknüpfungen in der Outlook-Leiste.

Filtern Blenden Sie Elemente in der Ansicht vorübergehend ein oder aus.

AutoArchivierung Speichern oder löschen Sie veraltete Elemente.

Ordnerliste und Ordnerleiste Zeigen Sie alle Outlook-Ordner und Dateiordner in der Ordnerliste an. Klicken Sie auf die Ordnerleiste, um die Ordnerliste rasch einzublenden.

AutoErstellen Erstellen Sie schnell ein neues Element, indem Sie ein Element eines Typs in einen Ordner für Elemente eines anderen Typs ziehen. Ziehen Sie beispielsweise einen Kontakt in den Kalender, um eine Besprechungsanfrage mit Informationen aus dem Kontakt zu erstellen.

AutoDatum Geben Sie Uhrzeiten und Termine durch Ausdrücke wie "vor drei Wochen" oder "mittags" ein. Outlook wandelt diese Ausdrücke um.

Suchen von Nachrichten, Terminen, Dateien usw. Suchen Sie mühelos nach Dateien, Outlook-Elementen oder Text in einem Outlook-Element.

Gruppieren Zeigen Sie zusammenhängende Elemente in einer Tabelle oder auf einer Zeitskala an.

Infoleiste Zeigen Sie rasch Hinweise zum Status einer Nachricht in der Kopfzeile an, z. B., ob die Nachricht für eine Nachverfolgungsaktion gekennzeichnet oder als persönlich oder vertraulich markiert ist.

Sortieren und Gruppieren nach mehreren Ebenen Sortieren und gruppieren Sie Elemente nach Feldern in einer Tabelle oder auf einer Zeitskala.

Microsoft Office-Assistent Rufen Sie rasch die Hilfeinformationen des freundlichen Office-Assistenten ab, wenn Sie Fragen zur Verwendung von Outlook haben. Der Office-Assistent bietet Ihnen auch Hilfe zu Assistenten und zeigt Tipps und Nachrichten an.

Öffnen von Modulen in getrennten Fenstern Öffnen Sie andere Module, z. B. Kalender, Kontakte und Aufgaben, in einem eigenen Fenster, ohne dass die aktuelle Ansicht verloren geht.

Integration von Outlook in Microsoft Internet Explorer Starten Sie Outlook im Menü Extras in Microsoft Internet Explorer. Öffnen Sie eine Webseite mit Hilfe von Outlook, und wechseln Sie dann rasch zur Anzeige der Seite in Internet Explorer. Sie können Webseiten aus dem Ordner Favoriten in beiden Programmen anzeigen.

Integration von Outlook in Handheld-PCs Synchronisieren Sie Outlook-E-Mail-Nachrichten, Kalender, Kontakte und Aufgaben mühelos mit Handheld-PCs, z. B. dem PalmPilot und Microsoft Windows CE-PCs.

Rich-Text-Format und Anlagen in Nachrichten Formatieren Sie Nachrichtentext, und speichern Sie Dateien und Elemente direkt in einem Element.

Verknüpfungen und Hyperlinks Öffnen Sie eine angehängte Datei, ein Outlook-Element oder eine Webseite direkt in einem Element. Öffnen Sie beispielsweise eine häufig besuchte Webseite durch eine Verknüpfung in einer E-Mail-Nachricht.

Benutzerdefinierte Felder Erstellen Sie benutzerdefinierte Felder für Text, Datum/Uhrzeit, Kombinationen und Formeln.

Outlook-Formulare Erstellen Sie in Outlook einzigartige Formulare zur Eingabe und Anzeige jeglicher Art von Informationen.

Abstimmungen Fordern Sie Antworten auf eine Multiple-Choice-Frage an, die Sie in einer E-Mail-Nachricht versenden, und werten Sie die Antworten aus.

Synchronisieren von Offlineordnern Wenn Sie Microsoft Exchange Server verwenden, können Sie offline arbeiten und Ihre Outlook-Ordner synchronisieren, so dass die offline verwendeten Ordner wieder mit den Onlineordnern übereinstimmen. Synchronisieren Sie einzelne oder alle Ordner, je nach Geschwindigkeit der Verbindung und verfügbarem Festplattenspeicher.


Info über das Übertragen von Aufgaben

Es gibt die folgenden Möglichkeiten, um eine Aufgabe zu übertragen:

  • Erstellen Sie eine neue Aufgabenanfrage. Outlook fügt Ihrer Aufgabenliste automatisch eine Kopie der Aufgabe hinzu.

  • Erstellen Sie eine Anfrage von einer Aufgabe, die bereits in der Aufgabenliste vorhanden ist. Eine Kopie der Aufgabe verbleibt in Ihrer Aufgabenliste.

  • Wenn Sie eine Aufgabenanfrage erhalten, übertragen Sie sie einer anderen Person, anstatt die Aufgabe zu übernehmen oder abzulehnen.

  • Wenn Sie eine Aufgabe übertragen haben und diese abgelehnt wurde, übertragen Sie sie einer anderen Person oder übernehmen Sie die Zuständigkeit für die Aufgabe erneut, indem Sie sie wieder an Ihre Aufgabenliste senden.

  • Wenn Sie eine Aufgabe übertragen haben und diese übernommen wurde, jedoch die Aufgabe nachträglich einer anderen Person übertragen möchten, erstellen Sie eine nichtübertragene Kopie der Aufgabe, und übertragen Sie diese an eine andere Person. Das Kontrollkästchen Aktualisierte Kopie dieser Aufgabe in meiner Aufgabenliste speichern muss in der ursprünglichen Aufgabenanfrage, die Sie gesendet haben, aktiviert sein, damit Sie eine nichtübertragene Kopie einer Aufgabe erstellen können. Die Namen der Personen im Feld Liste aktualisieren auf der Registerkarte Details (im Dialogfeld Aufgabe) werden gelöscht, wenn Sie die nichtübertragene Kopie erstellen. Alle Personen, die zuvor Aktualisierungen oder Statusberichte erhalten haben, erhalten diese nicht für die erneut übertragene Aufgabe.

    Die ursprüngliche Aufgabe verbleibt in der Aufgabenliste der Person, der Sie diese Aufgabe zuerst übertragen haben. Sie haben nicht mehr die Möglichkeit, eine aktualisierte Kopie der ursprünglichen Aufgabe in Ihrer Aufgabenliste zu verwalten. Wenn Sie jedoch einen Statusbericht für diese Aufgabe anfordern, erhalten Sie den Bericht, wenn der ursprüngliche Eigentümer die Aufgabe als erledigt markiert.

Nachdem eine Aufgabe übertragen wurde, protokolliert Outlook die Eigentümer und die Aktualisierungen der Aufgabe. Wenn der Eigentümer die Aufgabe aktualisiert, aktualisiert Outlook alle Kopien dieser Aufgabe. Wenn die Aufgabe erledigt ist, sendet Outlook einen Statusbericht an die Personen, denen die Aufgabe übertragen wurde, und die Personen, die einen Bericht angefordert haben.

Klicken Sie im Menü Aktionen auf Zuordnung aufheben, um eine Aufgabenanfrage vor dem Senden abzubrechen.

Zurück zu Übertragen einer Aufgabe an eine andere Person


Outlook 97-Menübefehle für den Posteingang in Outlook 2000

Outlook 97-Befehl | Outlook 2000-Befehl
Menü "Datei" |
Exchange Server-Ordner (im Untermenü Ordner mit Sonderfunktion öffnen) Anmerkung Gilt nur für Benutzer, die Microsoft Exchange Server verwenden. | Umbenannt in Ordner eines anderen Benutzers. Verschoben in das Untermenü Öffnen. (Zeigen Sie im Menü Datei auf Öffnen.)
Persönlicher Ordner (im Untermenü Ordner mit Sonderfunktion öffnen) | Umbenannt in Persönliche Ordner-Datei (.PST). Verschoben in das Untermenü Öffnen. (Zeigen Sie im Menü Datei auf Öffnen.)
Untergeordnete Ordner erstellen (im Untermenü Ordner) | Umbenannt in Neuer Ordner.
Eigenschaften | In das Menü Datei (für geöffnete Elemente) verschoben.
Menü "Ansicht" |
Nachricht kennzeichnen (im Untermenü Aktuelle Ansicht) | Umbenannt in Zur Nachverfolgung kennzeichnen.
Felder anzeigen | Geändert in Schaltfläche Felder. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Spalten formatieren | Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Spalten formatieren.
Sortieren | Geändert in Schaltfläche Sortieren. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Filtern | Geändert in Schaltfläche Filtern. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Gruppieren | Geändert in Schaltfläche Gruppieren. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Ansicht formatieren | Geändert in Schaltfläche Weitere Einstellungen. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Ansichten definieren | Verschoben in das Untermenü Aktuelle Ansicht. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht.)
Menü "Extras" |
Nachrichten übermitteln | Umbenannt in Senden/Empfangen. (Zeigen Sie im Menü Extras auf Senden/Empfangen und dann auf den E-Mail-Server oder das E-Mail-Konto.)
Nachrichten übermitteln von | Umbenannt in Senden/Empfangen. (Zeigen Sie im Menü Extras auf Senden/Empfangen und dann auf den E-Mail-Server oder das E-Mail-Konto.)
AutoText | Geändert in Schaltfläche Signaturauswahl. (Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.)
Posteingangs-Assistent | Ersetzt durch den Regel-Assistenten.
Wählen | Umbenannt in Kontakt anrufen. Verschoben in das Menü Aktionen im Kontakteordner.
Journaleintrag | Umbenannt in Journaleintrag. Verschoben in das Menü Datei. (Zeigen Sie im Menü Datei auf Neu.)
Objekte suchen | Ersetzt durch Suchen.
Suche alle | Ersetzt durch Erweiterte Suche.
Menü "Verfassen" | Umbenannt in Menü Aktionen.
Nachricht in Ordner ablegen Anmerkung Gilt nur für Benutzer, die Microsoft Exchange Server verwenden. | Umbenannt in Öffentliche Nachricht in diesem Ordner. Verschoben in das Menü Datei. (Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Öffentliche Nachricht in diesem Ordner.)
Besprechung planen | Verschoben in das Menü Aktionen im Kalender.
Antwort in diesem Ordner veröffentlichen | Umbenannt in Antwort in Ordner bereitstellen. Verschoben in das Menü Aktionen für geöffnete Elemente.


Wenn Sie Starfish Sidekick 95 Deluxe oder Starfish Sidekick 2.0 für Windows verwenden

Je nachdem, wie weit der Umstieg von Starfish Sidekick auf Outlook bereits erfolgt ist, können folgende Informationen für Sie von Interesse sein:

  • Umsteigen von Starfish Sidekick 95 Deluxe oder Sidekick 2.0 für Windows. Informieren Sie sich, wie Sie Starfish Sidekick-Daten in Outlook importieren.

  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus Starfish Sidekick bekannten Funktionen. Darüber hinaus stehen viele neue und leistungsstarke Funktionen zur Verfügung.

  • Erste Schritte mit Microsoft Outlook. Informieren Sie sich anhand der gedruckten Dokumentation und der Online-Ressourcen über Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von Starfish Sidekick 95 Deluxe oder Sidekick 2.0 für Windows

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


Importieren von Microsoft Mail 3.x-Dateien in Microsoft Outlook

Nach dem Installieren von Microsoft Outlook müssen Sie den Inhalt der Microsoft Mail-Datei (.MMF) importieren. Die .MMF-Datei speichert E-Mail-Nachrichten, Anlagen und das Persönliche Adressbuch. Wenn sich die .MMF-Datei im Post Office befindet, müssen Sie mit Hilfe von Microsoft Mail zuerst eine Verbindung zum Post Office herstellen und dann die .MMF-Datei auf die Festplatte oder einen freigegebenen Speicherort im Netzwerk verschieben, bevor Sie die Datei in Outlook importieren. Wenn die .MMF-Datei im Post Office verbleibt, und das Post Office später auf einen Microsoft Exchange Server-Computer migriert wird, wird der Inhalt der .MMF-Datei mit Hilfe des Migrations-Assistenten auf den Microsoft Exchange Server-Computer verschoben. Die .MMF-Datei wird nicht gelöscht und kann als Sicherungskopie archiviert werden.

Wenn sich die .MMF-Datei im richtigen Verzeichnis im Post Office befindet und über den richtigen Namen verfügt, verschiebt der Migrations-Assistent die Datei, wenn der Benutzer in Microsoft Exchange Server migriert wird. Wenn Sie bereits Nachrichten in eine Persönliche Ordner-Datei importiert haben, kann dies dazu führen, dass Nachrichten doppelt vorliegen.

Beachten Sie bei der Migration einer .MMF-Datei die folgenden Punkte:

  • Wenn während des Importvorgangs der .MMF-Datei ein Netzwerkfehler auftritt, versucht Outlook, in den nächsten 2 Sekunden viermal die Netzwerkverbindung wiederherzustellen, und wiederholt dann diese Versuche alle 10 Minuten. Während der zehnminütigen Wiederholungsperiode wird eine Fehlermeldung angezeigt.

  • Alle Fehler, die während des Importvorgangs der .MMF-Datei auftreten, werden in einer Datei im Clientverzeichnis protokolliert, die denselben Dateinamen wie die .MMF-Datei und die Erweiterung .LOG erhält. Sie können das Fehlerprotokoll im Editor oder in einem beliebigen Texteditor anzeigen.

Klicken Sie hierauf, um Informationen über das Verschieben einer .MMF-Datei aus dem Post Office auf die Festplatte zu erhalten.

Klicken Sie hierauf, um Informationen über das Importieren einer Microsoft Mail-Datei zu erhalten.


Verwalten des Posteingangs

Fragen Sie den Office-Assistenten, wenn Sie mehr über die unten beschriebenen Microsoft Outlook-Funktionen erfahren möchten.

E-Mail Tauschen Sie Nachrichten mit anderen Personen aus, senden Sie Dateianlagen, und beantworten Sie Besprechungs- und Aufgabenanfragen.

AutoVorschau Lesen Sie die ersten Zeilen einer Nachricht, ohne die Nachricht zu öffnen.

Ordner Entwürfe Rufen Sie noch nicht fertig gestellte Nachrichten aus dem Ordner Entwürfe ab, in dem alle ungesendeten Nachrichten gespeichert werden.

Einfaches Öffnen von Anlagen Um rasch die benötigten Informationen zu erhalten, können Sie eine Anlage öffnen und anzeigen, ohne zuerst die E-Mail-Nachricht öffnen zu müssen.

Automatische Namensüberprüfung Geben Sie Namen in den Feldern An, Cc und Bcc einer Nachricht ein. Outlook schlägt die exakten E-Mail-Adressen automatisch im Adressbuch nach und stellt sicher, dass die Namen mit den Einträgen im Adressbuch übereinstimmen.

Markierung für Nachverfolgungsaktionen Kennzeichnen Sie Nachrichten mit Erinnerungen für Nachverfolgungsaktionen.

Nachschlagen von Namen in öffentlichen Verzeichnissen Schlagen Sie beim Adressieren von E-Mail-Nachrichten Namen in öffentlichen Verzeichnissen im Internet nach, z. B. mit Yahoo! Adressen oder Bigfoot.

Signaturen Lassen Sie einer E-Mail-Nachricht automatisch eine persönliche Signatur oder einen persönlichen Text hinzufügen, und fügen Sie eine persönliche Signatur oder einen persönlichen Text in ein beliebiges Element ein. Erstellen Sie mehrere Signaturen für unterschiedliche Zwecke.

Digitale Sicherheit Unterzeichnen Sie eine Nachricht mit einer digitalen Signatur, um zu verhindern, dass eine andere Person die Nachricht ändert. Verschlüsseln Sie eine Nachricht, um sicherzustellen, dass nur die ausgewählten Empfänger die Nachricht und ihre Anlagen lesen können.

Regel-Assistent Erstellen Sie Regeln zum automatischen Verschieben, Löschen, Hervorheben, Weiterleiten oder Markieren von eingehenden und ausgehenden Nachrichten. Sie können jederzeit Regeln zum Verarbeiten von Nachrichten ausführen, die Sie bereits empfangen oder in andere Ordner verschoben haben.

Suchen aller zugehörigen Nachrichten oder aller Nachrichten von einem bestimmten Absender Suchen Sie alle Nachrichten im aktuellen Ordner, die dasselbe Thema haben oder von einer bestimmten Person stammen.

HTML-Nachrichten Senden Sie Nachrichten mit Elementen, die in einem Webbrowser angezeigt werden können, z. B. animierte Grafiken, Bilder und Multimediaobjekte.

Sofortiges Wechseln des E-Mail-Formats Sie können in Outlook jederzeit zwischen den Nachrichtenformaten HTML, Rich Text und unformatierter Text wechseln.

Senden von Microsoft Office-E-Mail mit Outlook Erstellen Sie eine Nachricht in einem beliebigen Office-Programm, und senden Sie sie im HTML-Format. Die Empfänger können die Nachricht lesen, ungeachtet dessen, ob auf ihren Computern das betreffende Office-Programm installiert ist.

Hyperlinks Fügen Sie in einer E-Mail-Nachricht eine direkte Verknüpfung zu einem Dateiserver oder einer Webseite ein.

Ablauf der Gültigkeit von Nachrichten und zurückgestellter Versand Wenn Sie Microsoft Exchange Server verwenden, können Sie eine Nachricht vormerken, die zu einem bestimmten Zeitpunkt gelöscht werden soll. Außerdem können Sie eine Nachricht sofort senden, den Empfängern aber erst zu einem späteren Zeitpunkt zustellen lassen.

Organisieren des Posteingangs Organisieren Sie Ihren Posteingang durch farbige Kennzeichnung von wichtigen E-Mail-Nachrichten, Ändern der Anzeige von Nachrichten und Filtern von Junk-E-Mail.

Vorschaufenster Lesen Sie den gesamten Inhalt einer Nachricht, ohne die Nachricht zu öffnen.

Kommentare zu Antworten Kennzeichnen Sie Ihre Kommentare auf einfache Weise, indem Sie Ihre Änderungen im Text der Nachrichten, die Sie beantworten, mit Ihrem Namen markieren.

Briefpapier Gestalten Sie Ihre ausgehenden Nachrichten individuell, indem Sie Bilder und Hintergrundfarben hinzufügen.

Lesebestätigungen Outlook erzeugt und verwaltet Lesebestätigungen im Internetstandard.


Führen eines Journals

Fragen Sie den Office-Assistenten, wenn Sie weitere Informationen zu den unten beschriebenen Microsoft Outlook-Funktionen erhalten möchten.

Zeitskalaansicht Sie können in chronologischer Reihenfolge anzeigen, wann Sie an wichtigen Dateien gearbeitet und mit bestimmten Kontakten kommuniziert haben. Außerdem können Sie Dateien und Outlook-Elemente auf einer Zeitskala suchen, ohne sich merken zu müssen, wo sie gespeichert sind.

Zeitmessung mit Pausefunktion Zeichnen Sie die Dauer eines Telefongesprächs oder einer anderen Aktivität auf, und halten Sie die Uhr bei Unterbrechungen an.

AutoJournal Verfolgen Sie mit Outlook Ihre Aktivitäten im Zusammenhang mit den angegebenen Kontakten.

Automatische Vervollständigung Geben Sie einen Kontaktnamen in einem Journaleintrag ein. Outlook füllt dann den Firmennamen für den Kontakt automatisch ein.

Aufzeichnen im Journal Zeichnen Sie alle Aktivitäten im Journal auf, einschließlich Unterhaltungen und Briefe.


 Durchführen eines neuen Telefonanrufs

Durchführen eines neuen Telefonanrufs

  1. Klicken Sie auf Kontakte [image] .

  2. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf.

  3. Damit Outlook für Sie eine Nummer aus der Kontaktliste heraussucht, geben Sie einen Namen in das Feld Kontakt ein.

  4. Falls sich der Name, den Sie in das Feld Kontakt eingegeben haben, in der Outlook-Kontaktliste befindet und Sie hier bereits Telefonnummern für diesen Kontakt angegeben haben, klicken Sie im Feld Rufnummer auf die gewünschte Nummer.

    Falls sich der Name nicht in der Outlook-Kontaktliste befindet oder hier noch keine Telefonnummern eingetragen wurden, geben Sie die Rufnummer in einem wählbaren Format oder in einem internationalen Format in das Feld Rufnummer ein.

  5. Um Informationen zu diesem Anruf im Journal festzuhalten, aktivieren Sie das Kontrollkästchen Bei Anrufbeginn neuen Journaleintrag erstellen.

    Wenn Sie dieses Kontrollkästchen aktivieren, wird nach Anrufbeginn ein Journaleintrag mit einem laufenden Timer geöffnet. Sie können während des Gesprächs im Textfeld des Journaleintrags Notizen machen.

  6. Klicken Sie auf Anruf beginnen.

  7. Nehmen Sie den Handapparat ab, und klicken Sie dann auf Sprechen.

  8. Wenn ein Journaleintrag für den Anruf erstellt wurde, klicken Sie nach Beendigung auf Zeitmessung beenden, um den Timer anzuhalten und anschließend auf Speichern und Schließen [image] .

  9. Klicken Sie auf Anruf beenden, und legen Sie den Hörer auf.

Anmerkungen

  • Wenn Sie die Länderkennzahl und die Ortskennzahl einer Telefonnummer weglassen, verwendet die automatische Wählfunktion die Einstellungen im Dialogfeld Wahlparameter (zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie dann auf Neuer Telefonanruf.)

  • Buchstaben in der angegebenen Telefonnummer werden von der automatischen Wählfunktion ignoriert.


 Neue Funktionen zum Verwalten und Festlegen der Priorität von Informationen

Neue Funktionen zum Verwalten und Festlegen der Priorität von Informationen

Microsoft Outlook 2000 bietet neue Funktionen, die es Ihnen erleichtern, die Arbeit zu verwalten und Prioritäten festzulegen.

Outlook Heute (Neu in 98) Die Seite Outlook Heute (klicken Sie in der Outlook-Leiste auf Outlook Heute [image] ) bietet einen vollständigen Überblick über den gesamten Tag. Mit Outlook Heute können Sie die Anzahl der Nachrichten im Posteingang, die Termine in den nächsten Tagen und die Aufgabenliste an einer einzigen Stelle überblicken. Darüber hinaus können Sie auf der Seite Outlook Heute einige häufig auftretende Aufgaben ausführen, z. B. das Kennzeichnen von abgeschlossenen Aufgaben als erledigt. Wenn Sie detaillierte Informationen über einen Termin oder eine Besprechung benötigen, klicken Sie einfach auf das Element. Um die Seite Outlook Heute an Ihre Arbeitsweise anzupassen, klicken Sie auf Optionen.

Suchfunktion (Neu in 98) Die Suchfunktion (klicken Sie auf der Symbolleiste Standard auf Suchen) bietet Ihnen die Möglichkeit, Nachrichten, Termine, Kontakte und Aufgaben schnell aufzufinden, ähnlich wie bei der Suche im Web. Sie können die angezeigten Suchergebnisse sortieren, gruppieren und ändern, um die Informationen auf unterschiedliche Weise zu organisieren. Um erweiterte Suchvorgänge durchzuführen, klicken Sie im Menü Extras auf Erweiterte Suche.

Markieren von Kontakten für Nachverfolgungsaktionen (Neu in 98) Sie können jetzt Kontakte genau so zur Nachverfolgung kennzeichnen, wie dies bereits für Nachrichten möglich war. Sie können beispielsweise einen Kontakt kennzeichnen, den Sie anrufen müssen, und dann das Datum und die Uhrzeit angeben, damit Outlook Ihnen eine Erinnerung sendet. Darüber hinaus brauchen Sie das Element nicht mehr zu öffnen, um es zur Nachverfolgung zu kennzeichnen. Klicken Sie einfach auf den Kontakt, den Sie kennzeichnen möchten, und klicken Sie im Menü Aktionen auf Zur Nachverfolgung kennzeichnen.

Ordner-Homepages (Neu in 2000) Zeigen Sie eine Webseite an, die einem persönlichen Ordner oder einem Exchange Server-Ordner zugewiesen ist. Ordner-Homepages können Hinweise zur Verwendung einer Anwendung oder zum Zusammenstellen von Übersichtsberichten zu Informationen in dem Ordner enthalten.


Schreiben von Notizen

Fragen Sie den Office-Assistenten, wenn Sie weitere Informationen zu den unten beschriebenen Microsoft Outlook-Funktionen erhalten möchten.

Symbolansicht Lesen Sie Notizen im vertrauten Bulletinboard-Format.

Notizenfarbe Heben Sie Notizen farbig hervor.

Notizenliste Sehen Sie Notizen rasch in einer Tabelle durch, und gruppieren Sie Notizen nach Kategorien.


 Neue Funktionen zum Organisieren des Posteingangs

Neue Funktionen zum Organisieren des Posteingangs

Microsoft Outlook 2000 bietet neue Funktionen, die Ihnen beim Organisieren des Posteingangs helfen, damit Sie wichtige Nachrichten einfacher erkennen und gesuchte Informationen schneller finden können.

Regel-Assistent (Verbessert in 2000) Der Regel-Assistent, der in Outlook 97 als Add-In zur Verfügung stand, ist jetzt eine vollständig integrierte Funktion. Klicken Sie im Menü Extras auf Regel-Assistent, um ein- und ausgehende Nachrichten automatisch zu verschieben, zu löschen, weiterzuleiten oder zu kennzeichnen. Sie können beispielsweise auf einfache Weise eine Regel erstellen, damit Outlook Sie benachrichtigt, wenn Nachrichten, die mit einer hohen Priorität markiert sind, im Posteingang eintreffen. Sie können im Regel-Assistenten auf Jetzt ausführen klicken, um eine neue Regel auf Nachrichten anzuwenden, die sich bereits im Posteingang oder einem anderen Ordner befinden.

Organisationsfunktion (Neu in 98) Outlook erleichtert Ihnen das Organisieren des Posteingangs, wenn Sie die neue Funktion Organisieren verwenden. Klicken Sie auf der Symbolleiste Standard auf Organisieren, um zu sehen, wie Sie mit Hilfe dieser Seite Regeln erstellen, Ansichten ändern und Junk-E-Mail verwalten können. Die folgenden Beispiele geben Ihnen einige Anregungen, wie Ihnen diese neue Funktion beim Organisieren Ihrer E-Mail-Nachrichten helfen kann.

  • Wenn Sie auf Ordner verwenden klicken, können Sie einen neuen Ordner erstellen, um die Nachrichten von Ihrem Vorgesetzten zu speichern, und dann eine Regel einrichten, um alle zukünftigen Nachrichten, die Sie von Ihrem Vorgesetzten erhalten, in diesem Ordner zu speichern.

  • Wenn Sie auf Farben verwenden klicken, können Sie Regeln erstellen, um Nachrichten, die den angegebenen Kriterien entsprechen, farbig zu kennzeichnen. Sie können beispielsweise eine Regel einrichten, um alle Nachrichten, die Sie von Ihrem Vorgesetzten empfangen, in blauer Schrift anzuzeigen, damit Sie wichtige Nachrichten auf einfache Weise erkennen können.

  • Wenn Sie auf Ansichten verwenden klicken, können Sie die Art der Anzeige von Nachrichten ändern. Sie können beispielsweise alle Nachrichten nach Absender geordnet anzeigen, damit alle Nachrichten von Ihrem Vorgesetzten im Posteingang als Gruppe angezeigt werden. Es gibt eine Vielzahl benutzerdefinierter Ansichten, aus den Sie eine Auswahl treffen können. Sie können jedoch auch eigene Ansichten erstellen, indem Sie im Menü Ansicht auf Aktuelle Ansicht und dann auf Aktuelle Ansicht anpassen klicken.

  • Wenn Sie auf Junk-E-Mail klicken, können Sie kommerzielle und andere unerwünschte E-Mail-Werbung herausfiltern, damit der Posteingang nicht unübersichtlich wird. Sie können Junk-E-Mail in den Ordner Gelöschte Objekte verschieben, in einem anderen Ordner platzieren, um sie später anzuzeigen, oder farbig kennzeichnen, damit sie leicht als solche erkennbar ist.

Ordner Entwürfe (Neu in 98) Outlook speichert ungesendete Nachrichten automatisch im Ordner Entwürfe, damit Sie genau wissen, wo Sie diese Nachrichten finden. Anschließend können Sie noch nicht fertig gestellte Nachrichten öffnen, um sie zu vervollständigen und zu einem späteren Zeitpunkt zu senden.


Drucken eines Heftes auf einem Duplexdrucker

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie im Feld Druckformat auf das Druckformat, das Sie verwenden möchten.

  3. Klicken Sie auf Seite einrichten und dann auf die Registerkarte Papier.

  4. Klicken Sie im Feld Größe auf Heft (1/2-Blatt), Heft (1/4-Blatt) oder Heft (1/8-Blatt).

  5. Sie müssen möglicherweise noch weitere Einstellungen anpassen, wie beispielsweise die verwendete Schriftart oder die Seitenausrichtung. Um anzuzeigen, wie sich die Einstellungen auf die Druckausgabe auswirken, klicken Sie auf Seitenansicht.

  6. Klicken Sie auf Drucken.

  7. Schneiden Sie das Papier zu, und heften Sie es zusammen.

    Vorgehensweise


Programmieroptionen zum Anpassen von Outlook

Wenn Sie selbst Anwendungen programmieren, können Sie die folgenden Optionen verwenden, um Microsoft Outlook anzupassen:

Vollständiges Objektmodell zur OLE-Automatisierung Entwickler, die Microsoft Visual Basic oder Visual Basic für Applikationen verwenden, können auf einfache Weise Outlook-Daten als Objekte bearbeiten. Der Programmierer kann unter anderem Outlook-Elemente, -Ordner und -Anlagen erstellen, ändern und löschen. Im Objektmodell zur OLE-Automatisierung sind über 40 Objekte definiert.

Makros in Visual Basic für Applikationen Der Entwickler kann Makros erstellen, die Outlook mit Hilfe des Objektmodells automatisieren. Darüber hinaus kann der Programmierer in Outlook Visual Basic für Applikationen-Code schreiben, der eine Vielzahl von Anwendungsereignissen verarbeitet und andere Microsoft Office-Programme betreibt.

Microsoft Visual Basic Scripting Edition Der Programmierer kann VBScript-Code definieren und ausführen, der reagiert, wenn ein Benutzer Aktionen ausführt. Der Entwickler kann beispielsweise Code schreiben, der Outlook-Elemente öffnet, schließt und sendet bzw. die Eigenschaften von Outlook-Elementen ändert. VBScript wird beim Entwurf von Formularen verwendet, um die Formulare mit zusätzlichen Funktionen auszustatten. Dem Programmierer steht das vollständige Objektmodell von Outlook in VBScript zur Verfügung.

COM-Add-Ins (COM, Component Object Model) Um in Outlook Erweiterungen zu schreiben, kann der Programmierer Visual Basic, C, Microsoft C++ oder eine beliebige andere Sprache verwenden, mit der ActiveX-Komponenten erstellt werden können. Diese Erweiterungen können Aktionen als Reaktion auf Aktivitäten des Benutzers ausführen. So kann der Programmierer z. B. Erweiterungen schreiben, die Aktionen durchführen, wenn ein Benutzer Outlook-Elemente öffnet, eine Markierung ändert oder auf einen Menübefehl bzw. eine Symbolleisten-Schaltfläche klickt.


 Erneutes Übertragen einer abgelehnten Aufgabe

Erneutes Übertragen einer abgelehnten Aufgabe

  1. Öffnen Sie in der Aufgabenliste die abgelehnte Aufgabe.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Aufgabe zuordnen.

  3. Geben Sie in das Feld An den Namen der Person ein, der Sie die Aufgabe übertragen möchten.

  4. Klicken Sie auf Senden [image] .


 Erneutes Übertragen einer Aufgabenanfrage

Erneutes Übertragen einer Aufgabenanfrage

  1. Öffnen Sie die Nachricht, die die Aufgabenanfrage enthält.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Aufgabe übertragen.

  3. Geben Sie in das Feld An den Namen der Person ein, der Sie die Aufgabe übertragen möchten.

  4. Aktivieren bzw. deaktivieren Sie die Kontrollkästchen Aktualisierte Kopie dieser Aufgabe in meiner Aufgabenliste speichern und Statusbericht an mich senden, sobald die Aufgabe erledigt ist.

  5. Klicken Sie auf Senden [image] .


 Erneutes Wählen einer Telefonnummer

Erneutes Wählen einer Telefonnummer

  1. Klicken Sie auf Kontakte [image] .

  2. Zeigen Sie im Menü Aktionen auf Kontakt anrufen dann auf Erneut wählen, und klicken Sie anschließend auf die gewünschte Rufnummer.

  3. Um Informationen zu diesem Anruf im Journal festzuhalten, aktivieren Sie das Kontrollkästchen Bei Anrufbeginn neuen Journaleintrag erstellen.

    Wenn Sie dieses Kontrollkästchen aktivieren, wird nach Anrufbeginn ein Journaleintrag mit einem laufenden Timer geöffnet. Sie können während des Gesprächs im Textfeld des Journaleintrags Notizen machen.

  4. Klicken Sie auf Anruf beginnen.

  5. Nehmen Sie den Handapparat ab, und klicken Sie dann auf Sprechen.

  6. Wenn ein Journaleintrag für den Anruf erstellt wurde, klicken Sie nach Beendigung auf Zeitmessung beenden, um den Timer anzuhalten und anschließend auf Speichern und Schließen [image] .

  7. Klicken Sie auf Anruf beenden, und legen Sie den Hörer auf.


 Sortieren von Aufgaben und Speichern der neuen Aufgabenreihenfolge als Standard

Sortieren von Aufgaben und Speichern der neuen Aufgabenreihenfolge als Standard

  1. Klicken Sie auf Aufgaben [image] .

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Gruppieren, dann auf Alles löschen und anschließend auf OK.

  4. Klicken Sie auf Filtern, danach auf Alles löschen und dann auf OK.

  5. Sortieren Sie die Aufgaben in der Reihenfolge, in der sie gespeichert werden sollen.

    Vorgehensweise

  6. Klicken Sie im Menü Aktionen auf Aufgabenreihenfolge speichern.


 Speichern eines Kontakts als vCard

Speichern eines Kontakts als vCard

  1. Klicken Sie auf Kontakte [image] .

  2. Öffnen Sie den Kontakt, den Sie als vCard speichern möchten.

  3. Klicken Sie im Menü Datei auf An vCARD-Datei exportieren.


 Speichern einer vCard, die Sie über eine E-Mail-Nachricht erhalten haben

Speichern einer vCard, die Sie über eine E-Mail-Nachricht erhalten haben

  1. Doppelklicken Sie auf die der Nachricht beigefügte vCard.

  2. Geben Sie beliebige zusätzliche Informationen ein, die Sie für den Kontakt festhalten möchten.

  3. Klicken Sie auf Speichern und Schließen [image] .


Neue Funktionen zum Senden und Lesen von Nachrichten

Im Folgenden finden Sie einige interessante Möglichkeiten, um ausgehende E-Mail-Nachrichten individuell zu gestalten und eingehende Nachrichten schneller und einfacher zu lesen.

HTML-Nachrichten (Neu in 98) Durch Verwenden von HTML als Nachrichtenformat können Sie Nachrichten mit animierten Grafiken, Bildern, Multimediaobjekten sowie allen anderen Elementen senden, die eine Webseite enthalten kann. Sie können auch Nachrichten senden, die ganze Webseiten enthalten. Um HTML als Nachrichtenformat zu verwenden, klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte E-Mail-Format. Wählen Sie in der Liste Senden im Nachrichtenformat den Eintrag HTML.

Auswahl des E-Mail-Editors und des Nachrichtenformats (Verbessert in 2000) In Microsoft Outlook 2000 können Sie festlegen, ob Sie Microsoft Word als Standard-E-Mail-Editor verwenden und Nachrichten als unformatierten Text, HTML oder Microsoft Outlook-Rich-Text senden möchten. Sie können jedes Nachrichtenformat auswählen, egal, ob Sie Outlook oder Word als E-Mail-Editor verwenden. Außerdem können Sie jederzeit eine einzelne Nachricht in einem anderen als dem Standard-Nachrichtenformat oder Standard-E-Mail-Editor erstellen. Zeigen Sie dazu im Menü Aktionen auf Neue E-Mail-Nachricht mit, und klicken Sie dann auf das gewünschte Nachrichtenformat bzw. den gewünschten E-Mail-Editor.

Sofortiges Wechseln des Nachrichtenformats (Verbessert in 2000) Wenn Sie Outlook zum Erstellen von Nachrichten verwenden, können Sie jederzeit zwischen HTML, RTF und unformatiertem Text wechseln, sogar während des Verfassens einer Nachricht.

Internet-Lesebestätigungen (Verbessert in 2000) Outlook erzeugt und verwaltet Lesebestätigungen im Internetstandard.

Briefpapier (Neu in 98) Outlook 2000 ermöglicht Ihnen die individuelle Gestaltung von E-Mail-Nachrichten durch Briefpapier. Sie können ausgehenden Nachrichten Bilder und Hintergrundfarben hinzufügen und die Standardschriftart ändern. Briefpapier steht nur dann zur Verfügung, wenn Sie HTML verwenden, um E-Mail-Nachrichten zu formatieren. Um mit den verschiedenen verfügbaren Briefpapierdesigns zu experimentieren, klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte E-Mail-Format. Klicken Sie in der Liste Senden im Nachrichtenformat auf HTML und dann auf Briefpapierauswahl.

Mehrere Signaturen (Neu in 98) Um Ihre E-Mail-Nachrichten noch individueller zu gestalten, können Sie jetzt mehrere E-Mail-Signaturen erstellen und diejenige auswählen, die Sie für eine ausgehende Nachricht verwenden möchten. Sie können beispielsweise eine Signatur für Nachrichten verwenden, die Sie an Geschäftskunden senden, und eine andere Signatur für Nachrichten, die Sie an Freunde oder Bekannte senden. Um Signaturen zu erstellen oder die Standardsignatur festzulegen, die in allen ausgehenden Nachrichten eingefügt wird, klicken Sie im Menü Extras auf Optionen, dann auf die Registerkarte E-Mail-Format und anschließend auf Briefpapierauswahl.

Automatische Formatauswahl bei Antworten (Neu in 98) Wenn Sie eine Nachricht beantworten, verwendet Outlook automatisch das Nachrichtenformat, im dem die ursprüngliche Nachricht gesendet wurde. Dadurch wird sichergestellt, dass E-Mail-Empfänger die Antworten sofort lesen können.

Vorschaufenster (Verbessert in 98) Wenn Sie im Menü Ansicht auf Vorschaufenster klicken, können Sie den gesamten Inhalt einer beliebigen markierten Nachricht am unteren Rand des Outlook-Fensters anzeigen, ohne die Nachricht öffnen zu müssen. Mit Hilfe des Vorschaufensters können Sie in kurzer Zeit feststellen, welche Nachrichten gelesen und welche gelöscht werden sollen. Sie können den Umfang des Nachrichtentextes, der angezeigt wird, Ihren Bedürfnissen entsprechend anpassen, indem Sie den oberen Rand des Vorschaufensters nach oben oder nach unten ziehen.


 Senden eines Kommentars zu einer übertragenen Aufgabe

Senden eines Kommentars zu einer übertragenen Aufgabe

  1. Öffnen Sie die übertragene Aufgabe, zu der Sie einen Kommentar senden möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Antworten oder Allen antworten.

  3. Geben Sie in das Textfeld Ihren Kommentar ein.

  4. Klicken Sie auf Senden [image] .


 Senden einer Kopie einer Aufgabe an andere Personen

Senden einer Kopie einer Aufgabe an andere Personen

  1. Öffnen Sie die Aufgabe, die Sie senden möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Weiterleiten.

  3. Geben Sie die Namen der Empfänger in die Felder An und Cc ein.

  4. Geben Sie erforderlichenfalls eine Nachricht in das Textfeld ein.

  5. Klicken Sie auf Senden [image] .

Anmerkung Um Kopien von mehreren Aufgaben zu senden, ziehen Sie die zusätzlichen Aufgaben von der Aufgabenliste auf das Textfeld der Nachricht, die Sie weiterleiten.


Ändern des Zeichensatzes, der zum Anzeigen einer Nachricht verwendet wird

  1. Öffnen Sie die Nachricht, die Sie lesen möchten.

  2. Zeigen Sie im Menü Ansicht auf Codierung, und klicken Sie anschließend auf den Zeichensatz (das Alphabet), den Sie verwenden möchten.

  3. Klicken Sie im nun angezeigten Dialogfeld auf Ja.

    Alle Nachrichten, in deren Headerdatei der Zeichensatz angegeben ist, den Sie ersetzen möchten, werden nun in der von Ihnen gewählten Sprache angezeigt.

Anmerkung Wenn Sie dem Absender einer Nachricht antworten, wird Ihre Antwort im Zeichensatz der ursprünglichen Nachricht gesendet. Wenn Sie den Zeichensatz für Ihre Antwort ändern, wird die ursprüngliche Nachricht nicht korrekt angezeigt, es sei denn, Sie ändern das Format der Antwort in HTML und das Zielprogramm kann HTML lesen.


Freigeben von Informationen in Microsoft Outlook und Microsoft Mail 3.x

Wenn ein Microsoft Outlook-Benutzer eine E-Mail-Nachricht öffnet, die von einem Microsoft Mail-Benutzer erstellt wurde, erkennt Outlook alle Funktionen der Nachricht. Wenn jedoch ein Microsoft Mail-Benutzer eine E-Mail-Nachricht öffnet, die von einem Outlook-Benutzer erstellt wurde, kann Microsoft Mail unter Umständen einige der erweiterten Funktionen nicht erkennen, die der Outlook-Benutzer in die Nachricht einfügen kann. Die folgende Liste zeigt die Unterschiede zwischen den E-Mail-Systemen Microsoft Mail und Outlook auf.

  • Rich Text Format. In Outlook können Sie Text in einer Nachricht mit Hilfe von RTF-Format-Attributen für Zeichen und Absätze, wie z. B. fett, kursiv, Einzug und Ausrichtung, formatieren. Wenn eine Nachricht im RTF-Format von einem Microsoft Mail-Benutzer geöffnet wird, werden sämtliche RTF-Attribute aus der Datei entfernt, und der Microsoft Mail-Benutzer zeigt lediglich den unformatierten Text an.

  • Anlagen und eingebettete Objekte. Anlagen und eingebettete Objekte in Nachrichten von Outlook und Microsoft Mail sind vollständig kompatibel. Ein Outlook-Benutzer kann die Anlagen und Objekte in den Nachrichten, die von einem Microsoft Mail-Benutzer erstellt wurden, öffnen und umgekehrt, solange das entsprechende Programm oder der OLE-Server installiert ist.

  • Hyperlinks. Wenn ein Microsoft Mail-Benutzer eine Nachricht öffnet, die von einem Outlook-Benutzer erstellt wurde und einen Hyperlink enthält, geht der Hyperlink in Microsoft Mail verloren und wird in der Nachricht als unformatierter Text angezeigt. Wenn ein Outlook-Benutzer in einer Nachricht, die von einem anderen Outlook-Benutzer erstellt wurde, auf einen Hyperlink klickt, startet Outlook einen Webbrowser, um eine Verbindung zu der Site herzustellen, sofern ein Browser installiert ist.

  • Nachrichteneigenschaften. Wenn ein Microsoft Mail-Benutzer eine Outlook-Nachricht öffnet, werden Eigenschaften ignoriert, die nicht von Microsoft Mail erkannt werden. Alle Eigenschaften von Microsoft Mail-Nachrichten werden von Outlook erkannt.

  • Benutzerdefinierte Formulare. Bei allen benutzerdefinierten Outlook-Formularen, die von einem Microsoft Mail-Benutzer geöffnet werden, erfolgt die Anzeige mit Hilfe des Standardnachrichtenformulars von Microsoft Mail. Benutzerdefinierte Microsoft Mail-Formulare, die von einem Outlook-Benutzer erstellt und von einem Microsoft Mail-Benutzer geöffnet werden, oder umgekehrt, werden mit Hilfe der entsprechenden Behandlungsroutine für benutzerdefinierte Formulare angezeigt, vorausgesetzt, dass das benutzerdefinierte Formular in der Datei Msmail.ini oder der Datei Shared.ini registriert ist. Alle benutzerdefinierten Formulare, die von Microsoft Mail für MS-DOS oder Microsoft Mail für Macintosh geöffnet werden, werden mit Hilfe des Standardnachrichtenformulars angezeigt.


Informationen, die Sie für Personen, die Schedule+ verwenden, freigeben können

Nach dem Installieren von Outlook haben Sie die folgenden Möglichkeiten:

  • Senden und Empfangen von Besprechungsanfragen und Antworten zwischen Outlook und Schedule+.

  • Anzeigen der freien und gebuchten Zeiten sowie von Details anderer Personen. Anzeigen des Betreffs von Terminen (nur Schedule+ 7.x), wenn Sie über die entsprechende Berechtigung verfügen.

  • Öffnen eines Schedule+-Terminkalenders von Outlook aus, wenn Sie über die entsprechende Berechtigung verfügen. Outlook verwendet Schedule+ 7.x-Hilfsdateien, die mit Outlook installiert wurden, um Schedule+ 1.0-Daten zu lesen und zu interpretieren. Die Schedule+ 7.x-Hilfsdateien ermöglichen Ihnen das Öffnen der Schedule+-Terminkalender von anderen Personen, nicht jedoch das Ausführen von Schedule+ 7.x als eigenständiges Programm.

Sie können Outlook nicht für die folgenden Aufgaben verwenden:

  • Senden einer Besprechungsanfrage als Anlage in einem Outlook-Element, z. B. einem Kontakt oder einer Nachricht.

  • Senden von Dateianlagen und Besprechungsorten an Personen, die Schedule+ 1.0 verwenden.

  • Senden von mehr als einer Besprechung aus einer Besprechungsserie an Personen, die Schedule+ 1.0 verwenden.


Umsteigen von Symantec ACT! 2.0, 3.0 oder 4.0

Um Microsoft Outlook an Stelle von ACT! zu verwenden, brauchen Sie ACT! nicht zu installieren. Um eine ACT!-Datei in Outlook zu importieren, führen Sie die folgenden Schritte durch:

  1. Klicken Sie in Outlook auf das Menü Datei und anschließend auf Importieren/Exportieren.

  2. Klicken Sie im Importieren/Exportieren-Assistenten auf Import aus anderen Programmen/Dateien und dann auf Weiter.

  3. Wählen Sie im Feld Wählen Sie den zu importierenden Dateityp die entsprechende Version von ACT! aus, und klicken Sie dann auf Weiter.

  4. Folgen Sie den weiteren Anweisungen des Assistenten.


Umsteigen von NetManage ECCO Pro 3.0, 3.01, 3.02 oder 4.0

Sprachspezifische Informationen

Um Microsoft Outlook an Stelle von NetManage ECCO Pro zu verwenden, brauchen Sie ECCO Pro nicht zu installieren. Wenn Sie allerdings eine ECCO Pro-Datei in Outlook importieren möchten, muss ECCO Pro auf dem Computer installiert sein, und Sie müssen folgende Schritte durchführen:

  1. Klicken Sie in Outlook auf das Menü Datei und anschließend auf Importieren/Exportieren.

  2. Klicken Sie im Importieren/Exportieren-Assistenten auf Import aus anderen Programmen/Dateien und dann auf Weiter.

  3. Wählen Sie ECCO im Feld Wählen Sie den zu importierenden Dateityp aus, und klicken Sie dann auf Weiter.

  4. Folgen Sie den weiteren Anweisungen des Assistenten.


Umsteigen von Qualcomm Eudora Light oder Pro

Wenn Outlook während des Setups Qualcomm Eudora auf dem Computer erkennt, erhalten Sie die Option, E-Mail-Nachrichten, Adressbücher und Einstellungen von Qualcomm Eudora in Outlook zu importieren. Wenn Sie Outlook bereits installiert und diese Option während des Setups nicht ausgewählt haben, führen Sie die folgenden Schritte durch:

So importieren Sie E-Mail-Kontoinformationen von Qualcomm Eudora

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.
  2. Klicken Sie im Importieren/Exportieren-Assistenten auf Importieren von Internet Mail-Kontoeinstellungen und dann auf Weiter.
  3. Folgen Sie den weiteren Anweisungen des Assistenten.

So importieren Sie E-Mail-Nachrichten und Adressbücher von Qualcomm Eudora

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie im Importieren/Exportieren-Assistenten auf Importieren von Internet-E-Mail und Adressen und dann auf Weiter.

  3. Befolgen Sie die weiteren Anweisungen im Assistenten.


Umsteigen von Novell GroupWise 4.1

Microsoft Outlook unterstützt das E-Mail-Programm Novell GroupWise nicht. Sie können allerdings die Novell GroupWise-Informationen in Outlook importieren. Führen Sie dazu die folgenden Schritte durch:

  1. Exportieren Sie die gewünschten Informationen in GroupWise 4.1 als ASCII-Text.
  2. Klicken Sie in Outlook auf das Menü Datei und anschließend auf Importieren/Exportieren.
  3. Klicken Sie im Importieren/Exportieren-Assistenten auf Import aus anderen Programmen/Dateien und dann auf Weiter.
  4. Wählen Sie im Feld Wählen Sie den zu importierenden Dateityp entweder Tabulatorgetrennte Werte (Windows) oder Kommagetrennte Werte (Windows) aus, und klicken Sie dann auf Weiter.
  5. Folgen Sie den weiteren Anweisungen des Assistenten.


Umsteigen von Lotus Organizer 1.0, 1.1, 2.1 oder 97

Es ist nicht erforderlich, Lotus Organizer zu installieren, um Microsoft Outlook an Stelle von Lotus Organizer zu verwenden. Um jedoch eine Lotus Organizer-Datei in Outlook zu importieren, muss Lotus Organizer auf Ihrem Computer installiert sein, und Sie müssen die folgenden Schritte durchführen:

  1. Klicken Sie in Outlook auf das Menü Datei und anschließend auf Importieren/Exportieren.

  2. Klicken Sie im Importieren/Exportieren-Assistenten auf Import aus anderen Programmen/Dateien und dann auf Weiter.

  3. Wählen Sie im Feld Wählen Sie den zu importierenden Dateityp die entsprechende Version von Lotus Organizer aus, und klicken Sie dann auf Weiter.

  4. Folgen Sie den weiteren Anweisungen des Assistenten.


Umsteigen von Microsoft Outlook Express

Wenn Microsoft Outlook während des Installationsvorgangs Microsoft Outlook Express auf dem Computer erkennt, erhalten Sie die Option, E-Mail-Nachrichten, Adressbücher und Einstellungen von Outlook Express in Outlook zu importieren. Wenn Sie Outlook bereits installiert und diese Option während des Installationsvorgangs nicht gewählt haben, führen Sie die folgenden Schritte durch:

So importieren Sie E-Mail-Kontoinformationen von Outlook Express

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie im Importieren/Exportieren-Assistenten auf Importieren von Internet Mail-Kontoeinstellungen und dann auf Weiter.

  3. Folgen Sie den weiteren Anweisungen des Assistenten.

So importieren Sie E-Mail-Nachrichten und Adressbücher von Outlook Express

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie im Importieren/Exportieren-Assistenten auf Importieren von Internet-E-Mail und Adressen und dann auf Weiter.

  3. Folgen Sie den weiteren Anweisungen des Assistenten.


Umsteigen von Netscape Mail 2.02, 3.0 oder 3.01

Wenn Outlook während des Installationsvorgangs Netscape Mail auf dem Computer erkennt, erhalten Sie die Möglichkeit, E-Mail-Nachrichten, Adressbücher und Einstellungen von Netscape Mail in Outlook zu importieren. Wenn Sie Outlook bereits installiert und diese Option während des Installationsvorgangs nicht ausgewählt haben, führen Sie die folgenden Schritte durch:

So importieren Sie E-Mail-Kontoinformationen von Netscape Mail

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.
  2. Klicken Sie im Import/Export-Assistenten auf Internet-Mail-Kontoeinstellungen importieren und dann auf Weiter.
  3. Folgen Sie den weiteren Anweisungen im Assistenten.

So importieren Sie E-Mail-Nachrichten und Adressbücher von Netscape Mail

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie im Import/Export-Assistenten auf Internet-Mail und Adressen importieren und dann auf Weiter.

  3. Folgen Sie den weiteren Anweisungen im Assistenten.


Umsteigen von Netscape Messenger 4.0

Wenn Microsoft Outlook während des Installationsvorgangs Netscape Messenger auf dem Computer erkennt, erhalten Sie die Möglichkeit, E-Mail-Nachrichten, Adressbücher und Einstellungen von Netscape Messenger in Outlook zu importieren. Wenn Sie Outlook bereits installiert und diese Option während des Installationsvorgangs nicht ausgewählt haben, führen Sie die folgenden Schritte durch:

So importieren Sie E-Mail-Kontoinformationen von Netscape Messenger

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.
  2. Klicken Sie im Import/Export-Assistenten auf Internet-Mail-Kontoeinstellungen importieren und dann auf Weiter.
  3. Folgen Sie den weiteren Anweisungen im Assistenten.

So importieren Sie E-Mail-Nachrichten und Adressbücher von Netscape Messenger

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie im Import/Export-Assistenten auf Internet-Mail und Adressen importieren und dann auf Weiter.

  3. Folgen Sie den weiteren Anweisungen im Assistenten.


Umsteigen von Starfish Sidekick 95 Deluxe oder Starfish Sidekick 2.0 für Windows

Um Microsoft Outlook an Stelle von Starfish Sidekick zu verwenden, brauchen Sie Starfish Sidekick nicht zu installieren. Um eine Starfish Sidekick-Datei in Outlook zu importieren, führen Sie folgende Schritte durch:

  1. Klicken Sie in Outlook auf das Menü Datei und anschließend auf Importieren/Exportieren.

  2. Klicken Sie im Importieren/Exportieren-Assistent auf Import aus anderen Programmen/Dateien und dann auf Weiter.

  3. Wählen Sie im Feld Wählen Sie den zu importierenden Dateityp die entsprechende Version von Starfish Sidekick aus, und klicken Sie dann auf Weiter.

  4. Folgen Sie den weiteren Anweisungen im Assistenten.

Anmerkung Wenn Sie Kartendateien aus Starfish Sidekick importieren, werden die Informationen in Outlook in die geschäftlichen Felder im Ordner Kontakte eingefügt, selbst wenn die Daten persönlich sind.


Verwalten von Aufgaben

Fragen Sie den Office-Assistenten, wenn Sie weitere Informationen zu den unten beschriebenen Microsoft Outlook-Funktionen erhalten möchten.

Aufgabenserien Erstellen Sie eine Aufgabe ein einziges Mal, und geben Sie an, dass sie sich in regelmäßigen Abständen oder basierend auf dem Datum, an dem Sie die Aufgabe als erledigt kennzeichnen, wiederholt.

Statusberichte Erstellen Sie mit Outlook eine E-Mail-Nachricht, die den Status einer Aufgabe zusammenfasst, und senden Sie anschließend die Nachricht an alle Personen in der Aktualisierungsliste für die Aufgabe.

Anordnen von Aufgaben Ziehen Sie Aufgaben in der Aufgabenliste nach oben oder nach unten, um die Priorität anzugeben.

Aufgabenfortschritt Überwachen Sie den Fortschritt einer Aufgabe, indem Sie den Prozentsatz der Erledigung der Aufgabe markieren.

Aufgabenanfragen Senden Sie eine Aufgabenanfrage an einen Kollegen, der die Aufgabe dann annehmen, ablehnen oder neu zuweisen kann. Sobald die Aufgabe angenommen worden ist, hält Outlook den Status der Aufgabe in Ihrer Aufgabenliste stets auf dem neuesten Stand.

Aufgabenblock Betrachten Sie Ihre Aufgabenliste im Kalender, um Aufgaben, die an einem bestimmten Tag fällig sind, schnell anzuzeigen und die Bearbeitungszeit für eine Aufgabe zu planen.

Aufgabenverknüpfungen Erstellen Sie eine Outlook-Aufgabe in einem Microsoft Office-Programm, und verwalten Sie die Aufgabe später in Outlook weiter.


Umsteigen von Microsoft Exchange Client

Sie können Outlook auf dem Computer als direkten Ersatz für Microsoft Exchange Client verwenden. Sie können mit E-Mail-Nachrichten in Outlook weiterhin genauso arbeiten wie in Microsoft Exchange Client. Die einzigen Unterschiede bestehen in neuen Funktionen und in Änderungen der Benutzeroberfläche des Programms. Sie können ebenfalls Nachrichten an Personen, die Microsoft Exchange Client verwenden, senden bzw. Nachrichten empfangen. Ordner und E-Mail-Nachrichten, die Sie mit Hilfe der erweiterten Funktionen in Outlook erstellt haben, können von Microsoft Exchange Client geöffnet werden, wobei sie unter Umständen etwas anders als in Outlook angezeigt werden.

Zum Aktualisieren installieren Sie einfach Outlook. Sie können alle Microsoft Exchange-Dateien auf dem Computer belassen. Outlook verwendet automatisch die E-Mail-Datei, die Sie unter Microsoft Exchange Client verwendet haben. Sie müssen daher die E-Mail-Datei nicht in Outlook importieren. Die folgenden Informationen beschreiben, wie einige Microsoft Exchange-Funktionen in Outlook verwendet werden und umgekehrt.

  • Add-Ins. Einige der Funktionen in Microsoft Exchange werden in Outlook als Add-Ins zur Verfügung gestellt. Die meisten Add-Ins von Microsoft Exchange Client funktionieren in Outlook ohne Abweichungen.

  • Benutzerdefinierte Formulare. Microsoft Exchange Client erkennt keine Outlook-Formulare. Einem Benutzer von Microsoft Exchange Client, der ein Outlook-Formular öffnet, wird nur das Standardnachrichtenformular angezeigt. Wenn das Outlook-Formular vollständig benutzerdefiniert wurde, kann ein Benutzer das Formular nicht öffnen.

  • Ordneransichten. Outlook unterstützt neben allen Funktionen für benutzerdefinierte Ansichten von Microsoft Exchange außerdem eine Anzahl von neuen Funktionen. Wenn ein Benutzer von Microsoft Exchange Client einen Ordner öffnet, zeigt Microsoft Exchange nur die Ansichten an, die im Microsoft Exchange-Format gespeichert sind.


Umsteigen von Microsoft Schedule+ 1.0 oder 7.x

Nach der Installation von Microsoft Outlook können Sie den Inhalt der Datendatei von Microsoft Schedule+ (Dateinamenerweiterung .SCD, wenn Sie Schedule+ 7.x verwenden, bzw. .CAL, wenn Sie Schedule+ 1.0 verwenden) importieren. In der Schedule+-Datei werden Termine, Ereignisse, Besprechungen, Aufgabenlisten und Kontakte (nur bei Schedule+ 7.x) gespeichert. Die .SCD- oder .CAL-Datei wird während des Importvorgangs weder geändert noch gelöscht. Wenden Sie sich an Ihren Systemadministrator, bevor Sie Outlook für die Verwendung mit Schedule+ einrichten. Klicken Sie hierauf, um Informationen über das Importieren einer Schedule+-Datei zu erhalten.

Outlook importiert die folgenden Typen von Schedule+-Daten in die folgenden Outlook-Ordner:

  • Termine und Ereignisse werden in den Ordner Kalender importiert.

  • Aufgaben werden in den Ordner Aufgaben importiert.

  • Kontakte (nur bei Schedule+ 7.x) werden in den Ordner Kontakte importiert.

  • Notizen (nur bei Schedule+ 1.0) müssen zunächst in Schedule+ 7.x importiert werden, wo sie in Ereignisse umgewandelt werden. Anschließend werden sie als Ereignisse von Schedule+ 7.x in den Kalender von Outlook importiert.

Wenn Personen, mit denen Sie zusammenarbeiten, schrittweise auf Outlook umsteigen und Sie neben Outlook auch Schedule+ 7.x installiert haben, können Sie Schedule+ 7.x weiterhin als Hauptkalender einsetzen und Outlook für E-Mail-Nachrichten und andere Funktionen verwenden. Klicken Sie hierauf, um Informationen über die Verwendung von Schedule+ als Hauptkalender zu erhalten.


Verwenden einer aus Outlook exportierten Kontaktliste

  1. Wenn Sie nicht alle in einem Ordner befindlichen Kontakte verwenden möchten oder Kontakte aus verschiedenen Kontakteordnern zusammenführen möchten, erstellen Sie zunächst einen temporären Kontakteordner und kopieren dann die gewünschten Kontakte in diesen Ordner.

    Vorgehensweise

  2. Öffnen Sie den Kontakteordner, den Sie für den Seriendruck verwenden möchten.

  3. Exportieren Sie die Kontakte in eine separate Datei.

    Vorgehensweise


Verwenden von Outlook in einem Unternehmen

  1. Wenden Sie sich an den Administrator, um zu erfahren, wie Ihr Benutzerprofil eingerichtet werden muss. Der Administrator teilt Ihnen den Informationsdienst mit, den Sie verwenden müssen, sowie den Namen und den Standort des E-Mail-Servers bzw. den Namen und die Rufnummer des E-Mail-Dienstanbieters. Ferner erhalten Sie zusätzliche Software, die Sie benötigen, um mit dem Dienstanbieter zu arbeiten.

  2. Fügen Sie anhand der vom Administrator erhaltenen Informationen Ihrem Benutzerprofil den Informationsdienst hinzu.


 Verwenden von Outlook ohne E-Mail

Verwenden von Outlook ohne E-Mail

  1. Klicken Sie auf Start, zeigen Sie auf Programme, und klicken Sie dann auf Microsoft Outlook.

  2. Outlook öffnet standardmäßig den Posteingang. Um schnell einen anderen Outlook-Ordner zu öffnen, klicken Sie auf eine Verknüpfung in der Outlook-Leiste.


Verwenden von Outlook mit dem Internet

Fragen Sie den Office-Assistenten, wenn Sie weitere Informationen zu den unten beschriebenen Microsoft Outlook-Funktionen erhalten möchten.

Anzeigen von Webseiten in Outlook Sie können häufig besuchte Webseiten im Outlook-Fenster anzeigen, indem Sie auf Verknüpfungen zu diesen Seiten klicken, die Sie der Outlook-Leiste hinzugefügt haben. Außerdem können Sie vom Menü Favoriten aus zu Websites wechseln.

Zugriff auf Kontaktseiten im World Wide Web Speichern Sie zu jedem Kontakt die Adresse einer Webseite, um schnell zur Homepage des Kontakts wechseln zu können.

Hyperlinks in E-Mail-Nachrichten Geben Sie eine Hyperlinkadresse im Textfeld einer Nachricht ein bzw. kopieren Sie die Adresse in das Feld, und lassen Sie den Hyperlink automatisch durch Outlook erstellen. Der Empfänger kann auf den Hyperlink klicken, um direkt zu einer Webseite oder einem Dateiserver zu wechseln.

iCalendar - Internet Frei/Gebucht-Informationen und Besprechungsanfragen Verwenden Sie diesen Internetstandard, um Frei/Gebucht-Informationen aus Kalendern im Internet freizugeben sowie Besprechungsanfragen und Antworten über das Internet zu senden und zu empfangen.

Outlook Express-Newsreader Öffnen Sie den Outlook Express-Newsreader von Microsoft Internet Explorer mit Outlook, und abonnieren Sie Ihre bevorzugten Newsgroups.

S/MIME - Internet-E-Mail-Sicherheit Senden und empfangen Sie signierte und verschlüsselte Internet-E-Mail-Nachrichten.

vCard - Internetformat für Kontakte Verwenden Sie diesen Internetstandard, um Kontaktinformationen als Internet-vCards zu senden und zu empfangen.

Ordner-Homepages Verknüpfen Sie eine Webseite mit einem beliebigen Ordner oder einem Microsoft Exchange Server-Ordner.


 Neue grundlegende Funktionen

Neue grundlegende Funktionen

Microsoft Outlook 2000 bietet eine verbesserte Arbeitsweise der grundlegenden Funktionen und vereinfacht somit die Verwendung des Produkts.

Vereinfachte Menüs und Dialogfelder (Verbessert in 2000) Die Menüs und Dialogfelder von Outlook wurden vereinfacht, damit Sie Elemente leichter finden. Das Dialogfeld Optionen (Menü Extras, Befehl Optionen) enthält jetzt z. B. nur eine Reihe Registerkarten, und die Befehle im Menü Ansicht wurden überarbeitet, so dass nur die am häufigsten verwendeten Befehle im Hauptmenü angezeigt werden. Darüber hinaus gibt es das neue Menü Aktionen, das spezielle Befehle für die Ansicht enthält, in der Sie sich gegenwärtig befinden.

Außerdem werden die Menüs in Outlook, wie die Menüs aller anderen Office 2000-Anwendungen, automatisch personalisiert, d. h., sie zeigen die Befehle an, die Sie am häufigsten verwenden, und die Befehle, die Sie nie benötigen, werden entfernt. Wenn Sie auf ein Outlook-Menü klicken, werden zunächst nur die am häufigsten verwendeten Befehle angezeigt. Wenn Sie auch die übrigen Menübefehle einblenden möchten, klicken Sie auf den Doppelpfeil [image] am unteren Ende des Menüs.

Vereinfachte Symbolleisten (Verbessert in 2000) Auf der Symbolleiste Standard von Outlook befinden sich weniger Schaltflächen. Viele Schaltflächen sind jetzt beschriftet, damit Sie sich schneller zurechtfinden. Die Symbolleisten werden automatisch personalisiert, so dass sie nur die Schaltflächen enthalten, die Sie am häufigsten verwenden. Um weitere Symbolleisten-Schaltflächen anzuzeigen, klicken Sie im Menü Ansicht auf Symbolleisten und dann auf Erweitert. Wenn Sie der Symbolleiste weitere Schaltflächen hinzufügen, werden die Schaltflächen ausgeblendet, für die kein Platz mehr ist. Klicken Sie auf Weitere Schaltflächen [image], um die ausgeblendeten Schaltflächen einzublenden.

Einfaches Umsteigen von anderen E-Mail-Programmen mit Hilfe des Start-Assistenten (Verbessert in 2000) Der Start-Assistent von Outlook erkennt andere E-Mail-Programme auf dem Computer, z. B. Microsoft Outlook Express, Qualcomm Eudora Pro und Produkte von Netscape, und konfiguriert Outlook so, dass E-Mail-Nachrichten und Adressbuchinformationen automatisch importiert werden. Der Start-Assistent erkennt bestehende Internet-E-Mail-Konten und -Profile und konfiguriert Outlook so, dass diese Konten automatisch verwendet werden.


Info über das Eintragen von Informationen im Journal

Das Journal zeichnet automatisch Ihre Aktivitäten im Zusammenhang mit den Kontakten auf, die Sie in der Outlook-Kontaktliste ausgewählt haben. Abgesehen von Outlook-Elementen wie E-Mail-Nachrichten können Sie jedes beliebige Office-Dokument verwalten, das Sie erstellen oder bearbeiten. Darüber hinaus können Sie alle Aktivitäten aufzeichnen, die für Sie wichtig sind, auch solche, die sich nicht auf Ihrem Computer befinden, z. B. ein Telefongespräch oder einen handschriftlichen Brief, den Sie gesendet oder erhalten haben.

Jeder Eintrag im Journal stellt eine Aktivität dar. Journaleinträge werden anhand des Zeitpunktes ihres Auftretens aufgezeichnet. Ein Word-Dokument wird beispielsweise nach dem Datum der Erstellung oder der letzten Änderung aufgezeichnet. Sie können einen Journaleintrag öffnen und Einzelheiten zu der Aktivität lesen, oder Sie verwenden den Journaleintrag als Verknüpfung zu dem Outlook-Element oder der Datei, auf das bzw. die sich der Journaleintrag bezieht.

Sie können sich an den Tag erinnern, an dem Sie eine Datei bearbeiteten, aber nicht an den Pfad der Datei? Verwenden Sie das Journal, um Informationen anhand des Zeitpunktes aufzufinden, zu dem die Aktivität ausgeführt wurde. Sie können beispielsweise ein Microsoft Excel-Dokument, an dem Sie letzten Dienstag gearbeitet haben, schnell heraussuchen, wenn Sie Microsoft Excel-Dokumente automatisch im Journal aufzeichnen lassen.

Im Journal werden Informationen auf einer Zeitskala dargestellt. Sie können die Journaleinträge auf der Zeitskala in logischen Gruppen zusammenfassen, z. B. E-Mail-Nachrichten, Besprechungen oder Telefongespräche. Auf diese Weise können Sie Informationen rasch auffinden, etwa alle Besprechungen, an denen Sie in der letzten Woche oder im letzten Monat teilgenommen haben.

Zurück zu Eintragen einer Aktivität im Journal


Gedruckte und Online-Informationen über die Verwendungsmöglichkeiten von Outlook

Um Informationen über die Verwendungsmöglichkeiten von Microsoft Outlook zu erhalten, verwenden Sie die folgenden Ressourcen:

  • Outlook-Hilfe. Benutzerhilfen in Form von Verfahren, Referenz- und Begriffsinformationen, Tipps und Hyperlinks zu Ressourcen im World Wide Web, wo Sie Antworten auf Ihre Fragen finden. Klicken Sie hierauf, um weitere Informationen über das Abrufen von Hilfe während der Arbeit zu erhalten.

  • Entdecken Sie Microsoft Office 2000. Mit diesem Handbuch können Sie die neuen und vorhandenen Funktionen von Office 2000 entdecken. In Entdecken Sie Microsoft Office 2000 sind die Funktionen nach den Aufgaben gruppiert, die Sie in Office ausführen können. Anhand dieser Aufgaben wird beschrieben, wie Sie mit den neuen und vorhandenen Funktionen von Office arbeiten.

  • Office im Web. Wenn Sie Zugang zum Web haben, können Sie auf das Menü ? klicken und dann auf Office im Web zeigen. Damit öffnen Sie eine Liste von Webseiten, in denen Produktinformationen, Onlinesupport, Downloads von kostenlosen Add-Ins und andere Ressourcen bereitgestellt werden.

  • Aktualisierungen und Informationen über neue Produkte von Microsoft. Wenn Sie sich noch nicht online registriert bzw. noch nicht die Registrierungskarte für die Software per Post verschickt haben, füllen Sie jetzt die Registrierungskarte aus, und schicken Sie sie an die entsprechende Adresse, um Aktualisierungen und Informationen über neue Produkte von Microsoft zu erhalten.


Outlook 97-Menübefehle für den Kalender in Outlook 2000

Outlook 97-Befehl | Outlook 2000-Befehl
Menü "Datei" |
Exchange Server-Ordner (im Untermenü Ordner mit Sonderfunktion öffnen) Anmerkung Gilt nur für Benutzer, die Microsoft Exchange Server verwenden. | Umbenannt in Ordner eines anderen Benutzers. Verschoben in das Untermenü Öffnen. (Zeigen Sie im Menü Datei auf Öffnen.)
Persönlicher Ordner (im Untermenü Ordner mit Sonderfunktion öffnen) | Umbenannt in Persönliche Ordner-Datei (.PST). Verschoben in das Untermenü Öffnen. (Zeigen Sie im Menü Datei auf Öffnen.)
Untergeordnete Ordner erstellen (im Untermenü Ordner) | Umbenannt in Neuer Ordner.
Eigenschaften | Verschoben in das Menü Datei für geöffnete Elemente.
Menü "Ansicht" |
Filtern | Geändert in Schaltfläche Filtern. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Ansicht formatieren | Geändert in Schaltfläche Weitere Einstellungen. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Ansichten definieren | Verschoben in das Untermenü Aktuelle Ansicht. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht.)
Felder anzeigen (im Untermenü Aufgabenblock: Einstellungen) | Geändert in Schaltfläche Felder. (Klicken Sie mit der rechten Maustaste auf die Spaltenüberschriften im Aufgabenblock, und klicken Sie im Kontextmenü auf Aktuelle Ansicht anpassen.)
Gruppieren (im Untermenü Aufgabenblock: Einstellungen) | Geändert in Schaltfläche Gruppieren. (Klicken Sie mit der rechten Maustaste auf die Spaltenüberschriften im Aufgabenblock, und klicken Sie im Kontextmenü auf Aktuelle Ansicht anpassen.)
Sortieren (im Untermenü Aufgabenblock: Einstellungen) | Geändert in Schaltfläche Sortieren. (Klicken Sie mit der rechten Maustaste auf die Spaltenüberschriften im Aufgabenblock, und klicken Sie im Kontextmenü auf Aktuelle Ansicht anpassen.)
Ansicht formatieren (im Untermenü Aufgabenblock: Einstellungen) | Geändert in Schaltfläche Weitere Einstellungen. (Klicken Sie mit der rechten Maustaste auf die Spaltenüberschriften im Aufgabenblock, und klicken Sie im Kontextmenü auf Aktuelle Ansicht anpassen.)
Menü "Extras" |
Auf neue Nachrichten prüfen | Umbenannt in Senden/Empfangen. (Zeigen Sie im Menü Extras auf Senden/Empfangen und dann auf den E-Mail-Server oder das E-Mail-Konto.)
Wählen | Umbenannt in Kontakt anrufen. Verschoben in das Menü Aktionen im Kontakteordner.
Journaleintrag | Umbenannt in Journaleintrag. Verschoben in das Menü Datei. (Zeigen Sie im Menü Datei auf Neu.)
Objekte suchen | Ersetzt durch Suchen.
Menü "Kalender" | Umbenannt in Menü Aktionen.
Neues Ereignis | Umbenannt in Neues ganztägiges Ereignis.


Outlook 97-Menübefehle für Kontakte in Outlook 2000

Outlook 97-Befehl | Outlook 2000-Befehl
Menü "Datei" |
Exchange Server-Ordner (im Untermenü Ordner mit Sonderfunktion öffnen) Anmerkung Gilt nur für Benutzer, die Microsoft Exchange Server verwenden. | Umbenannt in Ordner eines anderen Benutzers. Verschoben in das Untermenü Öffnen. (Zeigen Sie im Menü Datei auf Öffnen.)
Persönlicher Ordner (im Untermenü Ordner mit Sonderfunktion öffnen) | Umbenannt in Persönliche Ordner-Datei (.PST). Verschoben in das Untermenü Öffnen. (Zeigen Sie im Menü Datei auf Öffnen.)
Untergeordnete Ordner erstellen (im Untermenü Ordner) | Umbenannt in Neuer Ordner.
Eigenschaften | Verschoben in das Menü Datei für geöffnete Elemente.
Menü "Ansicht" |
Felder anzeigen | Geändert in Schaltfläche Felder. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Sortieren | Geändert in Schaltfläche Sortieren. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Filtern | Geändert in Schaltfläche Filtern. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Ansicht formatieren | Geändert in Schaltfläche Weitere Einstellungen. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Ansichten definieren | Verschoben in das Untermenü Aktuelle Ansicht. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht.)
Menü "Extras" |
Wählen | Umbenannt in Kontakt anrufen. Verschoben in das Menü Aktionen im Kontakteordner.
Journaleintrag | Umbenannt in Journaleintrag. Verschoben in das Menü Datei. (Zeigen Sie im Menü Datei auf Neu.)
Objekte suchen | Ersetzt durch Suchen.
Menü "Kontakte" | Umbenannt in Menü Aktionen.


Outlook 97-Menübefehle für das Journal in Outlook 2000

Outlook 97-Befehl | Outlook 2000-Befehl
Menü "Datei" |
Exchange Server-Ordner (im Untermenü Ordner mit Sonderfunktion öffnen) Anmerkung Gilt nur für Benutzer, die Microsoft Exchange Server verwenden. | Umbenannt in Ordner eines anderen Benutzers. Verschoben in das Untermenü Öffnen. (Zeigen Sie im Menü Datei auf Öffnen.)
Persönlicher Ordner (im Untermenü Ordner mit Sonderfunktion öffnen) | Umbenannt in Persönliche Ordner-Datei (.PST). Verschoben in das Untermenü Öffnen. (Zeigen Sie im Menü Datei auf Öffnen.)
Untergeordnete Ordner erstellen (im Untermenü Ordner) | Umbenannt in Neuer Ordner.
Eigenschaften | Verschoben in das Menü Datei für geöffnete Elemente.
Menü "Ansicht" |
Felder anzeigen | Geändert in Schaltfläche Felder. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Filtern | Geändert in Schaltfläche Filtern. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Gruppieren | Geändert in Schaltfläche Gruppieren. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Ansicht formatieren | Geändert in Schaltfläche Weitere Einstellungen. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Ansichten definieren | Verschoben in das Untermenü Aktuelle Ansicht. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht.)
Menü "Extras" |
Wählen | Umbenannt in Kontakt anrufen. Verschoben in das Menü Aktionen im Kontakteordner.
Objekte suchen | Ersetzt durch Suchen.
Menü "Journal" | Umbenannt in Menü Aktionen.


Outlook 97-Menübefehle für Notizen in Outlook 2000

So finden Sie die Outlook 97-Menübefehle für Notizen in Outlook 2000

Outlook 97-Befehl | Outlook 2000-Befehl
Menü "Datei" |
Exchange Server-Ordner(im Untermenü Ordner mit Sonderfunktion öffnen) Anmerkung Gilt nur für Benutzer, die Microsoft Exchange Server verwenden. | Umbenannt in Ordner eines anderen Benutzers. Verschoben in das Untermenü Öffnen. (Zeigen Sie im Menü Datei auf Öffnen.)
Persönlicher Ordner (im Untermenü Ordner mit Sonderfunktion öffnen) | Umbenannt in Persönliche Ordner-Datei (.PST). Verschoben in das Untermenü Öffnen. (Zeigen Sie im Menü Datei auf Öffnen.)
Untergeordnete Ordner erstellen (im Untermenü Ordner) | Umbenannt in Neuer Ordner.
Menü "Ansicht" |
Sortieren | Geändert in Schaltfläche Sortieren. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Filtern | Geändert in Schaltfläche Filtern. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Ansicht formatieren | Geändert in Schaltfläche Weitere Einstellungen. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Ansichten definieren | Verschoben in das Untermenü Aktuelle Ansicht. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht.)
Menü "Extras" |
Wählen | Umbenannt in Kontakt anrufen. Verschoben in das Menü Aktionen im Kontakteordner.
Journaleintrag | Umbenannt in Journaleintrag. Verschoben in das Menü Datei. (Zeigen Sie im Menü Datei auf Neu.)
Objekte suchen | Ersetzt durch Suchen.
Menü "Notiz" | Umbenannt in Menü Aktionen.


Outlook 97-Menübefehle für Aufgaben in Outlook 2000

Outlook 97-Befehl | Outlook 2000-Befehl
Menü "Datei" |
Exchange Server-Ordner (im Untermenü Ordner mit Sonderfunktion öffnen) Anmerkung Gilt nur für Benutzer, die Microsoft Exchange Server verwenden. | Umbenannt in Ordner eines anderen Benutzers. Verschoben in das Untermenü Öffnen. (Zeigen Sie im Menü Datei auf Öffnen.)
Persönlicher Ordner (im Untermenü Ordner mit Sonderfunktion öffnen) | Umbenannt in Persönliche Ordner-Datei (.PST). Verschoben in das Untermenü Öffnen. (Zeigen Sie im Menü Datei auf Öffnen.)
Untergeordnete Ordner erstellen (im Untermenü Ordner) | Umbenannt in Neuer Ordner.
Eigenschaften | Verschoben in das Menü Datei für geöffnete Elemente.
Menü "Ansicht" |
Felder anzeigen | Geändert in Schaltfläche Felder. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Spalten formatieren | Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Spalten formatieren.
Sortieren | Geändert in Schaltfläche Sortieren. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Filtern | Geändert in Schaltfläche Filtern. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Gruppieren | Geändert in Schaltfläche Gruppieren. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Ansicht formatieren | Geändert in Schaltfläche Weitere Einstellungen. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen.)
Ansichten definieren | Verschoben in das Untermenü Aktuelle Ansicht. (Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht.)
Menü "Extras" |
NetMeeting-Anruf | Umbenannt in Anruf über NetMeeting. Verschoben in das Menü Aktionen im Kontakteordner.
Wählen | Umbenannt in Kontakt anrufen. Verschoben in das Menü Aktionen im Kontakteordner.
Journaleintrag | Umbenannt in Journaleintrag. Verschoben in das Menü Datei. (Zeigen Sie im Menü Datei auf Neu.)
Objekte suchen | Ersetzt durch Suchen.
Menü "Aufgaben" | Umbenannt in Menü Aktionen.


 Beginnen ohne die Hilfe von Handbüchern

Beginnen ohne die Hilfe von Handbüchern

Wenn Sie den Umgang mit der neuen Software lieber durch Ausprobieren erlernen möchten, starten Sie Microsoft Outlook, und machen Sie sich mit dem Programm vertraut. Die meisten der benötigten Schaltflächen und Befehle sind leicht auf der Symbolleiste Standard und in den Outlook-Menüs zu finden. Klicken Sie auf eine Verknüpfung in der Outlook-Leiste, um rasch andere Outlook-Ordner zu öffnen. Wenn Sie Hilfe oder weitere Informationen über die Verwendung der Outlook-Funktionen benötigen, geben Sie Ihre Frage im Office-Assistenten ein, und klicken Sie dann auf Suchen. (Klicken Sie auf Microsoft Outlook-Hilfe [image], wenn der Office-Assistent nicht geöffnet ist.)


Neue Funktionen beim Arbeiten mit anderen Programmen

Microsoft Outlook 2000 bietet weiterhin die Integration in Microsoft Office-Produkte. Darüber hinaus besteht eine weit reichende Integration in andere Produkte von Microsoft, die Ihnen helfen, effizienter zu arbeiten.

Office-E-Mail (Neu in 2000) Erstellen Sie Nachrichten in einem beliebigen Office-Programm, z. B. Microsoft Word, Microsoft Excel, Microsoft Access und Microsoft PowerPoint. Diese Nachrichten werden im HTML-Format gesendet, so dass jeder Empfänger sie lesen kann, unabhängig davon, ob das entsprechende Office-Programm auf seinem Computer installiert ist. Außerdem können Sie eine Datei in einem beliebigen Office-Programm erstellen und als Outlook-Nachricht senden, ohne aus dem anderen Office-Programm zu Outlook wechseln zu müssen.

Integration von Microsoft Internet Explorer 5 (Verbessert in 2000) Outlook 2000 installiert beim Setup Microsoft Internet Explorer 5 und stellt Ihnen dadurch folgende Optionen zur Verfügung:

  • Starten von Outlook aus dem Menü Extras von Internet Explorer.

  • Senden von E-Mail-Nachrichten und Erstellen von Kontakten direkt in Internet Explorer (im Menü Datei).

  • Zugriff auf den Outlook Express-Newsreader von Microsoft Internet Explorer in Outlook und Abonnieren der bevorzugten Newsgroups.

  • Wechseln zu Internet Explorer, um eine in Outlook geöffnete Webseite anzuzeigen.

  • Freigeben von HTML-basierten Informationen zwischen Programmen. Wenn Sie beispielsweise E-Mail-Nachrichten in HTML formatieren, können Sie ein Bild aus einer Webseite in eine E-Mail-Nachricht kopieren.

Microsoft NetMeeting (Verbessert in 2000) Verwenden Sie Microsoft NetMeeting zum Planen von Onlinekonferenzen in Echtzeit mit Video-, Audio- und Chatfunktionen. Wenn Sie NetMeeting mit Video verwenden, können Sie andere Teilnehmer der Onlinekonferenz auf dem Bildschirm sehen. Sie können darüber hinaus NetMeeting verwenden, um mit anderen Personen zusammenzuarbeiten, indem Sie Programme und Dokumente über das Internet freigeben. Sie können beispielsweise über das Internet gemeinsam mit anderen Personen auf einem freigegebenen Whiteboard eine Zeichnung erstellen.

NetShow-Dienste (Neu in 2000) Sie können Besprechungsanfragen senden, um Termine für Übertragungen mit NetShow-Dienste zu planen, Ihrem Kalender Termine für NetShow-Dienste hinzufügen und NetShow-Dienste-Übertragungen automatisch zum angegebenen Zeitpunkt starten lassen.

Integration von Pocket Outlook auf Microsoft Windows CE-basierten Handheld-PCs (Verbessert in 2000) Synchronisieren Sie Ihre E-Mail-Nachrichten, Kontakte und Aufgaben, indem Sie Pocket Outlook auf Windows CE 2.0-basierten Handheld-PCs verwenden.


 Manuelles Eintragen von Aktivitäten im Journal

Manuelles Eintragen von Aktivitäten im Journal

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Journaleintrag.

  2. Geben Sie in das Feld Betreff eine Beschreibung ein.

  3. Klicken Sie im Feld Eintragstyp auf den Typ des Journaleintrags, der eingetragen werden soll.

  4. Wählen Sie gegebenenfalls weitere Optionen.

  5. Klicken Sie auf Speichern und Schließen [image] .


 Bearbeiten eines verknüpften Objekts

Bearbeiten eines verknüpften Objekts

  1. Öffnen Sie das Element, das das verknüpfte Objekt enthält, das Sie bearbeiten möchten.

  2. Markieren Sie das verknüpfte Objekt.

  3. Zeigen Sie im Menü Bearbeiten auf Objektname Objekt, und klicken Sie anschließend auf Bearbeiten.

  4. Nehmen Sie die gewünschten Änderungen an dem verknüpften Objekt vor.

  5. Klicken Sie im Quellprogramm im Menü Datei auf Beenden.


Wenn Sie Lotus cc:Mail verwenden

Je nachdem, wie weit der Umstieg von Lotus cc:Mail auf Microsoft Outlook bereits erfolgt ist, können folgende Informationen für Sie von Interesse sein:

  • Verwenden von Outlook mit einem Lotus cc:Mail-Postoffice.

  • Grundlegende Funktionen von Outlook. Outlook erweitert und verbessert die aus Lotus cc:Mail bekannten Funktionen. Darüber hinaus stehen eine Vielzahl neuer Funktionen zur Verfügung.

  • Erste Schritte mit Outlook. Nutzen Sie die gedruckten Dokumentationen und Onlineressourcen zu Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Verwenden von Outlook mit einem Lotus cc:Mail-Postoffice

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


 Wenn Sie Lotus Notes 4.0 oder 4.6 oder einen Lotus Domino Server verwenden

Wenn Sie Lotus Notes 4.0 oder 4.6 oder einen Lotus Domino Server verwenden

Je nachdem, wie weit der Umstieg von Lotus Notes 4.0 oder 4.6 auf Microsoft Outlook bereits erfolgt ist, oder wenn Sie weiterhin einen Lotus Domino-Server verwenden, können folgende Informationen für Sie von Interesse sein:

  • Umsteigen von Lotus Notes 4.0 oder 4.6. Informieren Sie sich darüber, wie Sie Ihre Lotus Notes-Daten in Outlook importieren.

  • Herstellen einer Verbindung zwischen Microsoft Outlook und Ihrem Lotus Domino-Server. Sie können Microsoft Outlook verwenden, um eine Verbindung zu einem Lotus Domino-E-Mail-Server herzustellen und auf das World Wide Web, Newsgroups und andere Internetfunktionen zuzugreifen. Outlook verwendet Internet-E-Mail-Standards und -Protokolle, die problemlos auf anderen E-Mail-Servern mit POP3/SMTP und IMAP4 funktionieren.

  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus Lotus Notes bekannten Funktionen. Darüber hinaus stehen eine Vielzahl neuer und leistungsstarker Funktionen zur Verfügung.

  • Erste Schritte mit Microsoft Outlook. Informieren Sie sich in der gedruckten Dokumentation und in den Onlineressourcen über Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von Lotus Notes 4.0 oder 4.6

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


Umsteigen von Lotus Notes 4.0 oder 4.6

Microsoft Outlook unterstützt das E-Mail-Programm Lotus Notes nicht. Sie können allerdings die Lotus Notes-Informationen in Outlook importieren. Führen Sie dazu die folgenden Schritte durch:

  1. Exportieren Sie in Lotus Notes die gewünschten Informationen als ASCII-Text oder im Tabellenformat.
  2. Klicken Sie in Outlook auf das Menü Datei und anschließend auf Importieren/Exportieren.
  3. Klicken Sie im Importieren/Exportieren-Assistenten auf Import aus anderen Programmen/Dateien, und klicken Sie anschließend auf Weiter.
  4. Wählen Sie im Feld Wählen Sie den zu importierenden Dateityp entweder Tabulatorgetrennte Werte (Windows) oder Kommagetrennte Werte (Windows) und dann auf Weiter.
  5. Folgen Sie den weiteren Anweisungen des Assistenten.


Wichtige Informationen für Umsteiger und neue Outlook-Benutzer

Zu welchem Thema benötigen Sie weitere Informationen?

Outlook kennenlernen

Grundlegende Funktionen von Outlook

Erste Schritte mit Outlook

Abrufen von Hilfeinformationen während der Arbeit

Aktualisieren einer früheren Version von Outlook

Umsteigen von einem Microsoft-E-Mail- oder Planungsprogramm

Umsteigen von einem anderen E-Mail- oder Planungsprogramm


Wenn Sie Symantec ACT! 2.0, 3.0 oder 4.0 verwenden

Je nachdem, wie weit der Umstieg von ACT! auf Outlook bereits erfolgt ist, könnten folgende Informationen für Sie von Interesse sein:

  • Umsteigen von Symantec ACT! 2.0, 3.0 oder 4.0. Informieren Sie sich darüber, wie Sie ACT!-Daten in Outlook importieren.

  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus ACT! bekannten Funktionen. Darüber hinaus stehen eine Vielzahl neuer und leistungsstarker Funktionen zur Verfügung.

  • Erste Schritte mit Microsoft Outlook. Informieren Sie sich in der gedruckten Dokumentation und in den Onlineressourcen über Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von Symantec ACT! 2.0, 3.0 oder 4.0

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


Wenn Sie NetManage ECCO Pro 3.0, 3.01, 3.02 oder 4.0 verwenden

Sprachspezifische Informationen

Je nachdem, wie weit der Umstieg von NetManage ECCO Pro auf Outlook bereits erfolgt ist, können folgende Informationen für Sie von Interesse sein:

  • Umsteigen von NetManage ECCO Pro 3.0, 3.01, 3.02 oder 4.0. Informieren Sie sich darüber, wie Sie ECCO Pro-Daten in Outlook importieren.

  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus ECCO Pro bekannten Funktionen. Darüber hinaus stehen eine Vielzahl neuer und leistungsstarker Funktionen zur Verfügung.

  • Erste Schritte mit Microsoft Outlook. Informieren Sie sich in der gedruckten Dokumentation und in den Onlineressourcen über Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von NetManage ECCO Pro 3.0, 3.01, 3.02 oder 4.0

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


Wenn Sie Novell GroupWise 4.1 verwenden

Je nachdem, wie weit der Umstieg von GroupWise 4.1 auf Microsoft Outlook bereits erfolgt ist, können folgende Informationen für Sie von Interesse sein:

  • Umsteigen von Novell GroupWise 4.1. Informieren Sie sich darüber, wie Sie GroupWise 4.1-Daten in Outlook importieren.

  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus GroupWise 4.1 bekannten Funktionen. Darüber hinaus stehen eine Vielzahl neuer und leistungsstarker Funktionen zur Verfügung.

  • Erste Schritte mit Microsoft Outlook. Informieren Sie sich in der gedruckten Dokumentation und in den Onlineressourcen über Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von Novell GroupWise 4.1

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


Wenn Sie Lotus Organizer 1.0, 1.1, 2.1 oder 97 verwenden

Je nachdem, wie weit der Umstieg von Lotus Organizer auf Microsoft Outlook bereits erfolgt ist, benötigen Sie möglicherweise folgende Informationen:

  • Umsteigen von Lotus Organizer 1.0, 1.1, 2.1 oder 97. Informieren Sie sich darüber, wie Sie Lotus Organizer-Daten in Outlook importieren.

  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus Lotus Organizer bekannten Funktionen. Darüber hinaus stehen viele neue und leistungsstarke Funktionen zur Verfügung.

  • Erste Schritte mit Microsoft Outlook. Informieren Sie sich in der gedruckten Dokumentation und in den Onlineressourcen über Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von Lotus Organizer 1.0, 1.1, 2.1 oder 97

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


Wenn Sie Microsoft Outlook Express verwenden

Je nachdem, wie weit der Umstieg von Microsoft Outlook Express auf Microsoft Outlook bereits erfolgt ist, benötigen Sie möglicherweise folgende Informationen:

  • Umsteigen von Microsoft Outlook Express. Informieren Sie sich darüber, wie Sie Microsoft Outlook Express-Daten in Outlook importieren.

  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus Microsoft Outlook Express bekannten Funktionen. Darüber hinaus stehen viele neue und leistungsstarke Funktionen zur Verfügung.

  • Erste Schritte mit Microsoft Outlook. Informieren Sie sich in der gedruckten Dokumentation und in den Onlineressourcen über Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von Microsoft Outlook Express

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


Wenn Sie Netscape Mail 2.02, 3.0 oder 3.01 verwenden

Je nachdem, wie weit der Umstieg von Netscape Mail auf Microsoft Outlook bereits erfolgt ist, können folgende Informationen für Sie von Interesse sein:

  • Umsteigen von Netscape Mail 2.02, 3.0 oder 3.01. Informieren Sie sich darüber, wie Sie Netscape Mail-Daten in Outlook importieren.

  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus Netscape Mail bekannten Funktionen. Darüber hinaus stehen viele neue und leistungsstarke Funktionen zur Verfügung.

  • Erste Schritte mit Microsoft Outlook. Informieren Sie sich in der gedruckten Dokumentation und in den Onlineressourcen über Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von Netscape Mail 2.02, 3.0 oder 3.01

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


Wenn Sie Netscape Messenger 4.0 verwenden

Je nachdem, wie weit der Umstieg von Netscape Messenger auf Microsoft Outlook bereits erfolgt ist, können folgende Informationen für Sie von Interesse sein:

  • Umsteigen von Netscape Messenger 4.0. Informieren Sie sich darüber, wie Sie Netscape Messenger-Daten in Outlook importieren.

  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus Netscape Messenger bekannten Funktionen. Darüber hinaus stehen viele neue und leistungsstarke Funktionen zur Verfügung.

  • Erste Schritte mit Microsoft Outlook. Informieren Sie sich in der gedruckten Dokumentation und in den Onlineressourcen über Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von Netscape Messenger 4.0

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


Wenn Sie Qualcomm Eudora Light oder Pro verwenden

Je nachdem, wie weit der Umstieg von NetManage Qualcomm Eudora Light oder Pro auf Microsoft Outlook bereits erfolgt ist, können folgende Informationen für Sie von Interesse sein:

  • Umsteigen von Qualcomm Eudora Light oder Pro. Informieren Sie sich darüber, wie Sie Qualcomm Eudora Light- oder Pro-Daten in Outlook importieren.
  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus Qualcomm Eudora Light oder Pro bekannten Funktionen. Darüber hinaus stehen eine Vielzahl neuer und leistungsstarker Funktionen zur Verfügung.
  • Erste Schritte mit Microsoft Outlook. Informieren Sie sich in der gedruckten Dokumentation und in den Onlineressourcen über Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von Qualcomm Eudora Light oder Pro

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


Wenn Sie Microsoft Exchange Client verwenden

Je nachdem, wie weit der Umstieg von Microsoft Exchange Client auf Microsoft Outlook bereits erfolgt ist, benötigen Sie möglicherweise folgende Informationen:

  • Umsteigen von Microsoft Exchange Client. Informieren Sie sich darüber, wie Sie mit Benutzern zusammenarbeiten können, die weiterhin Microsoft Exchange Client verwenden.

  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus Microsoft Exchange Client bekannten Funktionen. Darüber hinaus stehen viele neue und leistungsstarke Funktionen zur Verfügung.

  • Erste Schritte mit Microsoft Outlook. Informieren Sie sich in der gedruckten Dokumentation und in den Onlineressourcen über Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von Microsoft Exchange Client

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


Wenn Sie Microsoft Mail 3.x für Windows verwenden

Je nachdem, wie weit der Umstieg von Microsoft Mail auf Microsoft Outlook bereits erfolgt ist, können folgende Informationen für Sie von Interesse sein:

  • Umsteigen von Microsoft Mail 3.x. Informieren Sie sich darüber, wie Sie neue Microsoft Mail 3.x-Nachrichten in Outlook öffnen können und worin sich Outlook von Microsoft Mail 3.x unterscheidet.

  • Importieren von Microsoft Mail-Dateien (.MMF) in Microsoft Outlook. Informieren Sie sich darüber, auf welche Weise Sie die bestehenden Microsoft Mail-Nachrichten in Outlook importieren können.

  • Freigeben von Informationen für Personen, die Microsoft Mail verwenden. Wenn Personen, mit denen Sie arbeiten, weiterhin Microsoft Mail verwenden, können Sie Outlook-Informationen für sie freigeben. Dabei sind jedoch einige Ausnahmen zu beachten.

  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus Microsoft Mail bekannten Funktionen. Darüber hinaus stehen viele neue und leistungsstarke Funktionen zur Verfügung.

  • Erste Schritte mit Microsoft Outlook. Informieren Sie sich in der gedruckten Dokumentation und in den Onlineressourcen über Outlook.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von Microsoft Mail 3.x

Importieren von Microsoft Mail 3.x-Dateien in Microsoft Outlook

Freigeben von Informationen in Microsoft Outlook und Microsoft Mail 3.x

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook


Wenn Sie Microsoft Schedule+ 1.0 oder 7.x verwenden

Je nachdem, wie weit der Umstieg von Microsoft Schedule+ 1.0 oder 7.x auf Microsoft Outlook bereits erfolgt ist, können folgende Informationen für Sie von Interesse sein:

  • Umsteigen von Schedule+ 1.0 oder 7.x. Sie können Daten aus Schedule+ importieren. Außerdem können Sie Schedule+ weiterhin als Hauptkalender einsetzen und Outlook für E-Mail-Nachrichten und andere Funktionen verwenden.

  • Grundlegende Funktionen von Microsoft Outlook. Outlook erweitert und verbessert die aus Schedule+ bekannten Funktionen. Darüber hinaus stehen viele neue und leistungsstarke Funktionen zur Verfügung.

  • Erste Schritte mit Microsoft Outlook 98. Informieren Sie sich, wie E-Mail-Funktionen in Outlook eingerichtet werden, und wie Schedule+-Daten nach Outlook importiert werden. Verwenden Sie die gedruckten und die Onlineressourcen über Outlook.

  • Wenn Personen, mit denen Sie zusammenarbeiten, weiterhin Schedule+ verwenden, können Sie die Outlook-Informationen freigeben. Dabei sind jedoch einige Ausnahmen zu beachten.

Zu welchem Thema benötigen Sie weitere Informationen?

Umsteigen von Microsoft Schedule+ 1.0 oder 7.x

Grundlegende Funktionen von Microsoft Outlook

Erste Schritte mit Microsoft Outlook

Informationen, die Sie für Schedule+-Benutzer freigeben können


Drucken eines Heftes auf einem Drucker, der für das einseitige Bedrucken des Papiers eingerichtet ist

  1. Klicken Sie im Menü Datei auf Drucken.

  2. Klicken Sie im Feld Druckformat auf das Druckformat, das Sie verwenden möchten.

  3. Klicken Sie auf Seite einrichten, und klicken Sie dann auf die Registerkarte Papier.

  4. Klicken Sie im Feld Größe auf Heft (1/2-Blatt), Heft (1/4-Blatt) oder Heft (1/8-Blatt).

  5. Sie müssen möglicherweise noch weitere Einstellungen anpassen, wie beispielsweise die verwendete Schriftart und die Seite oder die Seitenausrichtung. Um anzuzeigen, wie sich die Einstellungen auf die Druckausgabe auswirken, klicken Sie auf Seitenansicht.

  6. Klicken Sie auf Drucken.

  7. Klicken Sie im Feld Diese Seiten auf Ungerade, und klicken Sie auf OK.

  8. Legen Sie das Papier wieder so in den Drucker ein, dass die leere Seite bedruckt wird.

  9. Klicken Sie im Menü Datei auf Drucken.

  10. Klicken Sie im Feld Druckformat auf das Druckformat, das Sie für den Druck des Heftes verwendet haben.

  11. Klicken Sie im Feld Diese Seiten auf Gerade, und klicken Sie auf OK.

  12. Schneiden Sie das Papier zu, und heften Sie es zusammen.

    Vorgehensweise


Umsteigen von Microsoft Mail 3.x

Mit Hilfe von Microsoft Outlook können Sie mit Personen, die Microsoft Mail verwenden, Nachrichten austauschen und Informationen aus Microsoft Mail importieren. Daher kann Outlook als Ersatz für Microsoft Mail verwendet werden.

Um Outlook anstelle von Microsoft Mail zu verwenden, brauchen Sie lediglich Outlook zu installieren. Das Setup-Programm von Outlook enthält den Informationsdienst Microsoft Mail, mit dem Outlook auf ein Microsoft Mail-Post Office zugreifen kann. Dieser Informationsdienst wird standardmäßig installiert.


 Zuordnen eines Elements zu einer Kategorie

Zuordnen eines Elements zu einer Kategorie

  1. Wählen Sie die Elemente aus, die Sie einer Kategorie zuordnen möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Bearbeiten auf Kategorien.

  3. Aktivieren Sie im Feld Verfügbare Kategorien die Kontrollkästchen neben den gewünschten Kategorien.

    Sollte die gewünschte Kategorie nicht verfügbar sein, können Sie der Hauptkategorienliste schnell eine neue Kategorie hinzufügen. Geben Sie den Kategorienamen in das Feld Element(e) sind diesen Kategorien zugeordnet ein, und klicken Sie dann auf Hinzufügen.

Anmerkung Sollte ein Kontrollkästchen grau schattiert sein, sind dieser Kategorie nur einige der ausgewählten Elemente zugeordnet. Um der Kategorie alle ausgewählten Elemente zuzuordnen, klicken Sie auf das grau schattierte Kontrollkästchen, bis ein Häkchen ohne Schattierung angezeigt wird. Um alle ausgewählten Elemente aus der Kategorie zu entfernen, klicken Sie auf das grau schattierte Kontrollkästchen, bis es vollständig leer ist.


Erstellen eines Kontakts aus einer empfangenen E-Mail-Nachricht

  1. Öffnen Sie die E-Mail-Nachricht mit dem Namen, den Sie Ihrer Kontaktliste hinzufügen möchten.

  2. Klicken Sie im Feld Von mit der rechten Maustaste auf den Namen, den Sie in einen Kontakt verwandeln möchten, und klicken Sie dann im Kontextmenü auf In den Ordner "Kontakte" eintragen.


So ändern Sie die zum Anzeigen von internationalen Nachrichten verwendete Schriftart

Diese Schriftart wird für Nachrichten mit unformatiertem Text und für HTML-Nachrichten verwendet, die seitens des Senders nicht formatiert wurden.

  1. Klicken Sie im Menü Extras auf Optionen, und klicken Sie anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie auf Schriftarten und anschließend auf Internationale Schriftarten.

  3. Wählen Sie die gewünschten Optionen aus.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die Option.


Beim Erstellen eines neuen Kalenders werden die alten Frei/Gebucht-Zeiten nicht entfernt

Beim Entfernen des Kalenders (z. B. durch Löschen des Ordners Kalender in Microsoft Exchange Client) wird in Outlook ein neuer Kalender erstellt, und die Frei/Gebucht-Zeiten des vorherigen Kalenders werden nicht gelöscht. Der neue Kalender enthält nicht die Termine des vorherigen Kalenders, jedoch sind die Frei/Gebucht-Zeiten, die im vorherigen Kalender fett dargestellt waren, auch im neuen Kalender fett.

Führen Sie die folgenden Schritte aus, um die Frei/Gebucht-Zeiten im Kalender zu löschen:

  1. Beenden Sie Outlook.

  2. Klicken Sie in dem Ordner, in dem Outlook.exe installiert ist, mit der rechten Maustaste auf das Symbol für Microsoft Outlook, ziehen Sie es auf den Desktop, und klicken Sie dann im Kontextmenü auf Verknüpfung erstellen. Die Datei Outlook.exe befindet sich in der Regel im Ordner C:\Programme\Microsoft Office\Office.

  3. Geben Sie im Dialogfeld Öffnen den Befehl outlook/cleanfreebusy ein, und klicken Sie auf OK. Die Frei/Gebucht-Zeiten werden damit im Kalender gelöscht, wenn Sie Outlook das nächste Mal starten.


 Sie haben mehrere Elemente gezogen, es wird jedoch nur ein einziges neues Element erstellt

Sie haben mehrere Elemente gezogen, es wird jedoch nur ein einziges neues Element erstellt

Wenn Sie mehrere Elemente gleichzeitig in einen Outlook-Ordner oder auf eine Verknüpfung ziehen, werden die gesamten Informationen in einem neuen Element untergebracht. Wenn Sie beispielsweise drei E-Mail-Nachrichten gleichzeitig in den Ordner Kalender ziehen, erscheint der Text aller drei Originalnachrichten im Textfeld des neuen Termins. Wenn Sie jeweils neue Termine für jede der drei Nachrichten erstellen möchten, ziehen Sie jede Nachricht einzeln in den Ordner Kalender.


 Kopieren einer Regel

Kopieren einer Regel

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Regel-Assistent.

  3. Klicken Sie in der Liste Regeln in dieser Reihenfolge anwenden auf die Regel, die Sie kopieren möchten.

  4. Klicken Sie auf Kopieren.

  5. Falls erforderlich, bearbeiten Sie die Regel in der Liste Regelbeschreibung.


Manuelles Archivieren von Elementen

  1. Klicken Sie im Menü Datei auf Archivieren.

  2. Um alle Ordner zu archivieren, klicken Sie auf Alle Ordner gemäß ihrer AutoArchivierung-Einstellungen archivieren.

    Wenn Sie nur einen einzigen Ordner archivieren möchten, klicken Sie auf Diesen Ordner und alle untergeordneten Ordner archivieren und anschließend auf den Ordner, der die Elemente enthält, die Sie archivieren möchten.

  3. Geben Sie im Feld Archivdatei einen Namen für die Datei ein, in die die Elemente verschoben werden sollen, die Sie archivieren möchten, oder klicken Sie auf Durchsuchen, um eine Datei aus der Liste auszuwählen.

  4. Geben Sie in das Feld Elemente archivieren, die erstellt oder verändert wurden vor ein Datum ein. Elemente, deren Erstellungs- oder Änderungsdatum vor diesem Datum liegt, werden archiviert.


Anlegen einer neuen Office-Datei aus Outlook

Um von Outlook aus eine neue Office-Datei anlegen zu können, muss Microsoft Office oder ein beliebiges Office-Programm auf Ihrem Computer installiert sein. Sie können von einer beliebigen der folgenden Positionen in Outlook eine neue Office-Datei anlegen. Von wo aus Sie die Office-Datei anlegen, ist ausschlaggebend dafür, wo Ihre Office-Datei veröffentlicht bzw. gespeichert wird.

  • Outlook-Ordner: Legen Sie eine neue Office-Datei in einem Outlook-Ordner an, und senden Sie diese Datei dann in Form einer Mail-Nachricht an eine andere Person. Zum Öffnen einer Datei, die Sie von einem Outlook-Ordner aus angelegt haben, müssen Sie sich in Outlook befinden.

  • Arbeitsplatz: Legen Sie eine neue Office-Datei auf Ihrer Festplatte oder einem Netzlaufwerk an, ohne zu dem Office-Programm zu wechseln, das zum Erstellen der Datei verwendet wurde. In diesem Fall haben Sie die Möglichkeit, die Datei an einem beliebigen Speicherort auf Ihrer Festplatte oder im Netzwerk zu speichern, und Sie können die Datei von dem Office-Programm aus öffnen, das zum Erstellen der Datei verwendet wurde.

Was möchten Sie tun?

Anlegen einer neuen Office-Datei von einem Outlook-Ordner aus

Anlegen einer neuen Office-Datei im Arbeitsplatz


Erstellen einer Regel basierend auf einer Nachricht

  1. Öffnen Sie die Nachricht, auf der die Regel basieren soll.

  2. Klicken Sie im Menü Aktionen auf Regel erstellen.

  3. Folgen Sie den Anweisungen des Regel-Assistenten.

Tipp Um die Regel sofort nach dem Erstellen auszuführen, aktivieren Sie auf der letzten Seite des Regel-Assistenten das Kontrollkästchen Diese Regel jetzt auf Nachrichten anwenden, die bereits im Ordner [Ordnername] sind.


 Erstellen einer neuen Regel

Erstellen einer neuen Regel

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie im Menü Extras auf Regel-Assistent.

  3. Klicken Sie auf Neu.

  4. Folgen Sie den Anweisungen des Regel-Assistenten.

  5. Wenn Sie eine neu erstellte Regel auf Nachrichten anwenden möchten, die sich bereits im Posteingang befinden, aktivieren Sie auf der letzten Seite des Regel-Assistenten das Kontrollkästchen Diese Regel jetzt auf Nachrichten anwenden, die sich bereits in Posteingang befinden.

Tipp Um eine neu erstellte Regel auf Nachrichten in einem anderen Ordner als dem Posteingang anzuwenden, klicken Sie im Menü Extras auf Regel-Assistent und dann auf Jetzt ausführen.


Erstellen einer Kopie der Schedule+-Datei auf der Festplatte

  1. Starten Sie Schedule+ 7.x.

  2. Klicken Sie im Menü Extras auf Optionen.

  3. Klicken Sie auf die Registerkarte Synchronisieren anschließend auf Vor allem in lokalen Dateien arbeiten und dann auf OK.

  4. Geben Sie im Feld Dateiname einen Namen für die Schedule+-Datei ein.


Erstellen einer benutzerdefinierten Ansicht

  1. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Ansichten definieren.

  2. Klicken Sie auf Neu.

  3. Geben Sie in das Feld Name der neuen Ansicht einen Namen ein.

  4. Wählen Sie im Feld Ansichtstyp den gewünschten Ansichtstyp aus.

  5. Klicken Sie unter Kann angewendet werden auf auf eine Option, um den Einsatzbereich der Ansicht zu ändern.

  6. Klicken Sie auf OK.

  7. Klicken Sie auf eine Schaltfläche, und wählen Sie dann die gewünschten Optionen aus.

    Klicken Sie auf das Fragezeichen [image] und dann auf eine Option, um die Hilfe zu dieser Option aufzurufen.

  8. Klicken Sie auf OK, wenn Sie alle Optionen ausgewählt haben.

  9. Klicken Sie auf Ansicht übernehmen, um die Ansicht sofort zu verwenden.

Anmerkung Neue Ansichten werden dem Untermenü Aktuelle Ansicht hinzugefügt (im Menü Ansicht).


Anzeigen von Schaltflächensymbolen und Text oder nur von Text für einen Menübefehl

  1. Blenden Sie die Symbolleiste ein, die den zu bearbeitenden Menübefehl enthält.

  2. Klicken Sie im Menü Extras auf Anpassen.

    Das Dialogfeld Anpassen muss geöffnet bleiben. Sie müssen es jedoch möglicherweise verschieben, damit es nicht im Weg ist.

  3. Klicken Sie auf das Menü, in dem sich der zu ändernde Befehl befindet.

  4. Klicken Sie mit der rechten Maustaste auf den Menübefehl, den Sie ändern möchten und anschließend im Kontextmenü auf die gewünschte Option.

Anmerkungen

  • Einige Befehle sind nicht mit einem Symbol versehen und können nur als Text angezeigt werden.

  • Ein Menübefehl kann nicht ausschließlich als Symbol (d. h. ohne Text) angezeigt werden, es sei denn, Sie ändern den Befehl in eine Symbolleisten-Schaltfläche um. Wenn Sie im Kontextmenü die Option Standard wählen und den Befehl anschließend auf eine Symbolleiste kopieren oder verschieben, wird der Befehl als Symbol auf der Symbolleiste angezeigt.


Sie können das Symbol "Arbeitsplatz" oder die Verknüpfung zu einem Dateiordner in der Outlook-Leiste nicht finden

Möglicherweise haben Sie die Verknüpfung zu dem Dateiordner unabsichtlich aus der Outlook-Leiste gelöscht. Zum Erstellen einer Verknüpfung zu einem Dateiordner klicken Sie mit der rechten Maustaste auf den Hintergrund der Gruppe, in der die Verknüpfung erstellt werden soll, klicken dann im Kontextmenü auf Verknüpfung auf Outlook-Leiste und anschließend im Feld Suchen in auf Dateisystem.


Sie haben die Verknüpfung zu dem Originalelement in Ihrem neuen Element gelöscht. Wie können Sie das Originalelement nun öffnen?

Wenn Sie eine Verknüpfung löschen, wird das Originalelement, auf das die Verknüpfung verweist, nicht gelöscht. Wechseln Sie zu dem Ordner, der das Originalelement enthält, und öffnen Sie das Element. Sofern Sie das Originalelement nicht vorher gelöscht haben, befindet es sich noch in diesem Ordner.


Importieren einer Microsoft Mail-Datei

  1. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  2. Klicken Sie im Importieren/Exportieren-Assistenten auf Import aus anderen Programmen/Dateien und dann auf Weiter.

  3. Wählen Sie im Feld Wählen Sie den zu importierenden Dateityp den Eintrag Microsoft Mail-Datei (.mmf), und klicken Sie dann auf Weiter.

  4. Folgen Sie den Anweisungen im Assistenten.


Importieren einer Schedule+-Datei

  1. Wenn sich die Microsoft Schedule+-Daten nur auf einem Server befinden und Sie über keine Kopie auf der Festplatte verfügen, erstellen Sie eine Kopie der Schedule+-Datei auf der Festplatte.

  2. Klicken Sie im Menü Datei auf Importieren/Exportieren.

  3. Klicken Sie im Import/Export-Assistenten auf Importieren aus anderen Programmen oder Dateien und dann auf Weiter.

  4. Wählen Sie im Feld Wählen Sie den zu importierenden Dateityp die entsprechende Version von Schedule+ aus, und klicken Sie dann auf Weiter.

  5. Folgen Sie den Anweisungen im Assistenten.
Anmerkungen
  • Microsoft Outlook unterstützt auch das Importieren von Schedule+-Daten im Format Schedule Plus Interchange (.sc2).

  • Aufgaben mit Prioritätsstufe, die aus Schedule+ in Outlook importiert werden, erhalten folgende Zuordnung: 1 = hohe Priorität, 5 = niedrige Priorität, alle anderen Aufgaben haben eine normale Priorität. Wenn eine Aufgabe also in Schedule+ die Prioritätsstufe 9 hat, erhält sie in Outlook die Priorität Normal und nicht Niedrig.


Automatisches Löschen von Benachrichtigungen über übermittelte und gelesene Nachrichten

  1. Klicken Sie im Menü Extras auf Optionen, dann auf E-Mail-Optionen und anschließend auf Verlaufoptionen.

  2. Aktivieren Sie das Kontrollkästchen Bestätigungen beim Eintreffen bearbeiten.


Verwenden von Tastenkombinationen zum Navigieren in einer Tabelle

Anmerkung Um das Hilfefenster auf die volle Bildschirmgröße zu vergrößern, drücken Sie ALT+LEERTASTE und anschließend X. Um das Fenster wieder auf seine ursprüngliche Größe und Position zu bringen, drücken Sie ALT+LEERTASTE und dann R. Wenn Sie dieses Hilfethema drucken möchten, drücken Sie STRG+P.

Tastenkombination | Zweck
NACH-UNTEN | Wechseln zum nächsten Element.
NACH-OBEN | Wechseln zum vorherigen Element.
POS1 | Wechseln zum ersten Element.
ENDE | Wechseln zum letzten Element.
BILD-AB | Wechseln zum untersten Bildschirmelement und Anzeigen der nächsten Seite mit Elementen.
BILD-AUF | Wechseln zum obersten Bildschirmelement.
UMSCHALT+NACH-OBEN oder UMSCHALT+NACH-UNTEN | Erweitern oder Reduzieren der markierten Elemente um ein Element.
EINGABETASTE | Öffnen eines Elements.
STRG+NACH-OBEN oder STRG+NACH-UNTEN | Wechseln zum nächsten oder vorherigen Element, ohne die Markierung zu erweitern.
STRG+LEERTASTE | Markieren bzw. Aufheben der Markierung des aktiven Elements.
STRG+a | Markieren aller Elemente in einem Ordner.
STRG+POS1 oder STRG+ENDE | Verschieben aller Elemente in der Markierung an den Anfang bzw. das Ende einer Liste.

Ausgehend von einer markierten Gruppe in einer Tabelle

Tastenkombination | Zweck
EINGABETASTE oder NACH-RECHTS | Einblenden der Gruppe.
EINGABETASTE oder NACH-LINKS | Ausblenden der Gruppe.
NACH-OBEN | Markieren der vorherigen Gruppe.
NACH-UNTEN | Markieren der nächsten Gruppe.
POS1 | Markieren der ersten Gruppe.
ENDE | Markieren der letzten Gruppe.
NACH-RECHTS | Markieren des ersten Elements in einer eingeblendeten Gruppe oder des ersten nichtangezeigten Elements rechts daneben.


Verwenden von Tastenkombinationen zum Navigieren in einer Karte

Tasten zum Markieren von Karten

Damit Sie die folgenden Tasten verwenden können, muss eine Karte markiert sein. Um eine Karte zu markieren, klicken Sie auf die Kartenüberschrift.

Anmerkung Um das Hilfefenster auf die volle Bildschirmgröße zu vergrößern, drücken Sie ALT+LEERTASTE und anschließend X. Um das Fenster wieder auf seine ursprüngliche Größe und Position zu bringen, drücken Sie ALT+LEERTASTE und dann R. Wenn Sie dieses Hilfethema drucken möchten, drücken Sie STRG+P.

Tastenkombination | Zweck
NACH-OBEN | Markieren der vorherigen Karte.
NACH-UNTEN | Markieren der nächsten Karte.
POS1 | Markieren der ersten Karte in der Liste.
ENDE | Markieren der letzten Karte in der Liste.
BILD-AUF | Markieren der ersten Karte auf der aktuellen Seite.
BILD-AB | Markieren der ersten Karte auf der nächsten Seite.
NACH-RECHTS | Markieren der angrenzenden Karte in der nächsten Spalte.
NACH-LINKS | Markieren der angrenzenden Karte in der vorherigen Spalte.
STRG+LEERTASTE | Markieren der aktiven Karte bzw. Aufheben der Markierung.
UMSCHALT+NACH-OBEN | Erweitern der Markierung auf die vorherige Karte und Aufheben der Markierung aller dem Ausgangspunkt nachgeordneten Karten.
UMSCHALT+NACH-UNTEN | Erweitern der Markierung auf die nächste Karte und Aufheben der Markierung aller dem Ausgangspunkt vorangestellten Karten.
STRG+UMSCHALT+NACH-OBEN | Erweitern der Markierung auf die vorherige Karte, unabhängig vom Ausgangspunkt.
STRG+UMSCHALT+NACH-UNTEN | Erweitern der Markierung auf die nächste Karte, unabhängig vom Ausgangspunkt.
UMSCHALT+POS1 | Erweitern der Markierung bis zur ersten Karte in der Liste.
UMSCHALT+ENDE | Erweitern der Markierung bis zur letzten Karte in der Liste.
UMSCHALT+BILD-AUF | Erweitern der Markierung bis zur ersten Karte auf der vorherigen Seite.
UMSCHALT+BILD-AB | Erweitern der Markierung bis zur letzten Karte auf der nächsten Seite.
Geben Sie mindestens einen Buchstaben des Namens ein, unter dem die Karte gespeichert ist, bzw. des Feldes, nach dem Sie sortieren. | Markieren einer bestimmten Karte in der Liste.

Verwenden von Tastenkombinationen zum Wechseln zwischen Karten

Damit Sie die folgenden Tasten verwenden können, muss eine Karte markiert sein. Um eine Karte zu markieren, klicken Sie auf die Kartenüberschrift.

Tastenkombination | Wechseln, ohne die Markierung aufzuheben
STRG+NACH-UNTEN | Zur nächsten Karte.
STRG+NACH-OBEN | Zur vorherigen Karte.
STRG+POS1 | Zur ersten Karte in der Liste.
STRG+ENDE | Zur letzten Karte in der Liste.
STRG+BILD-AUF | Zur ersten Karte auf der vorherigen Seite.
STRG+BILD-AB | Zur ersten Karte auf der nächsten Seite.
STRG+NACH-LINKS | Zur angrenzenden Karte in der vorherigen Spalte.
STRG+NACH-RECHTS | Zur angrenzenden Karte in der nächsten Spalte.
F2 | Zu einem Feld auf der aktiven Karte.

Verwenden von Tastenkombinationen zum Wechseln zwischen Feldern auf einer Karte

Damit Sie die folgenden Tasten verwenden können, muss ein Feld auf einer Karte ausgewählt sein. Um ein Feld auszuwählen, wenn eine Karte markiert ist, klicken Sie auf das Feld, oder drücken Sie F2.

Tastenkombination | Zweck
TAB | Auswählen eines Feldes.
TAB | Wechseln zum nächsten Feld bzw. vom letzten Feld auf einer Karte zum ersten Feld auf der nächsten Karte.
UMSCHALT+TAB | Wechseln zum vorherigen Feld bzw. vom ersten Feld auf einer Karte zum letzten Feld auf der vorherigen Karte.
EINGABE | Wechseln zum nächsten Feld oder Hinzufügen einer neuen Zeile zu einem mehrzeiligen Feld.
UMSCHALT+EINGABE | Wechseln zum vorherigen Feld, ohne die aktive Karte zu verlassen.
F2, oder klicken Sie auf das Feld. | Aktivieren der Einfügemarke im aktiven Feld, um Text zu bearbeiten.

Verwenden von Tastenkombinationen zum Wechseln zwischen Zeichen in einem Feld

Damit Sie die folgenden Tasten verwenden können, muss ein Feld auf einer Karte markiert sein. Um ein Feld auszuwählen, wenn eine Karte markiert ist, klicken Sie auf das Feld, oder drücken Sie F2.

Tastenkombination | Zweck
EINGABE | Hinzufügen einer Zeile zu einem mehrzeiligen Feld.
POS1 | Verschieben der Einfügemarke an den Anfang einer Zeile.
ENDE | Verschieben der Einfügemarke an das Ende einer Zeile.
BILD-AUF | Verschieben der Einfügemarke an den Anfang eines mehrzeiligen Feldes.
BILD-AB | Verschieben der Einfügemarke an das Ende eines mehrzeiligen Feldes.
NACH-OBEN | Verschieben der Einfügemarke in die vorherige Zeile in einem mehrzeiligen Feld.
NACH-UNTEN | Verschieben der Einfügemarke in die nächste Zeile in einem mehrzeiligen Feld.
NACH-LINKS | Verschieben der Einfügemarke in einem Feld um ein Zeichen nach links.
NACH-RECHTS | Verschieben der Einfügemarke in einem Feld um ein Zeichen nach rechts.


 Verwenden von Tastenkombinationen zum Navigieren in Elementen sowie zum Formatieren, Erstellen und Überarbeiten von Elementen

Verwenden von Tastenkombinationen zum Navigieren in Elementen sowie zum Formatieren, Erstellen und Überarbeiten von Elementen

Anmerkung Um das Hilfefenster auf die volle Bildschirmgröße zu vergrößern, drücken Sie ALT+LEERTASTE und anschließend X. Um das Fenster wieder auf seine ursprüngliche Größe und Position zu bringen, drücken Sie ALT+LEERTASTE und dann R. Wenn Sie dieses Hilfethema drucken möchten, drücken Sie STRG+P.

Allgemeines

Tastenkombination | Zweck
ESC | Abbrechen der aktuellen Aktion.
UMSCHALT+F1 | Anzeigen von Bildschirmtipp für das aktive Element.
PLUS- oder MINUSZEICHEN auf der Zehnertastatur | Ein-/Ausblenden einer Gruppe (wenn diese markiert ist).
EINGABE | Auswählen.
F2 | Aktivieren der Bearbeitung eines Feldes (mit Ausnahme der Symbolansicht).
NACH-OBEN, NACH-UNTEN, NACH-LINKS oder NACH-RECHTS | Wechseln zwischen Elementen.
STRG+TAB oder STRG+BILD-AB | Wechseln zur nächsten Registerkarte in einem Element.
STRG+UMSCHALT+TAB oder STRG+BILD-AUF | Wechseln zur vorherigen Registerkarte in einem Element.
STRG+UMSCHALT+B | Anzeigen des Adressbuchs.
STRG+UMSCHALT+D | Wählen.
STRG+UMSCHALT+F | Verwenden der erweiterten Suche.
STRG+UMSCHALT+G | Markieren zur Nachverfolgung.
STRG+UMSCHALT+H | Erstellen eines neuen Office-Dokuments.
STRG+. | Nächstes Element (bei geöffnetem Element).
STRG+, | Vorheriges Element (bei geöffnetem Element).
STRG+Q | Als gelesen markieren.
STRG+R | Antworten auf eine E-Mail-Nachricht.
STRG+UMSCHALT+R | Antworten an alle Empfänger einer E-Mail-Nachricht.
UMSCHALT+F3 | Groß-/Kleinschreibung wechseln (Text muss markiert sein).
STRG+UMSCHALT+O | Konvertieren einer HTML- oder RTF-Nachricht in reinen Text.
F6 oder STRG+UMSCHALT+TAB | Wechseln zwischen der Ordnerliste und dem Informationsansichtsfenster auf der rechten Seite.

Hinzufügen von World Wide Web-Informationen zu Elementen

Tastenkombination | Zweck
STRG+linke Maustaste | Bearbeiten eines URLs im Text einer Notiz.
UMSCHALT+linke Maustaste | Angeben eines Webbrowsers.
STRG+K (nur bei Verwendung von Word als E-Mail-Editor) | Einfügen eines Hyperlinks.

Formatieren

Tastenkombination | Zweck
STRG+B | Fett formatieren.
STRG+UMSCHALT+L | Als Aufzählung formatieren.
STRG+E | Zentrieren.
STRG+I | Kursiv formatieren.
STRG+T | Einzug vergrößern.
STRG+UMSCHALT+T | Einzug verkleinern.
STRG+L | Linksbündig ausrichten.
STRG+U | Unterstreichen.
STRG+] | Schriftgrad vergrößern.
STRG+[ | Schriftgrad verkleinern.
STRG+UMSCHALT+Z oder STRG+LEERTASTE | Formatierung löschen.

Erstellen eines Elements oder einer Datei

Tastenkombination | Zweck
STRG+UMSCHALT+A | Erstellen oder Öffnen eines Termins.
STRG+UMSCHALT+C | Erstellen oder Öffnen eines Kontakts.
STRG+UMSCHALT+E | Erstellen oder Öffnen eines Ordners.
STRG+UMSCHALT+J | Erstellen oder Öffnen eines Journaleintrags.
STRG+UMSCHALT+L | Verteilerliste.
STRG+UMSCHALT+M | Erstellen oder Öffnen einer Nachricht.
STRG+UMSCHALT+Q | Erstellen oder Öffnen einer Besprechungsanfrage.
STRG+UMSCHALT+N | Erstellen oder Öffnen einer Notiz.
STRG+UMSCHALT+K | Erstellen oder Öffnen einer Aufgabe.
STRG+UMSCHALT+S | Bereitstellen in diesem Ordner.
STRG+UMSCHALT+U | Erstellen oder Öffnen einer Aufgabenanfrage.

Menübefehle

Sie können jeden Menübefehl mit Hilfe der Tastatur auswählen. Drücken Sie ALT+den im Menünamen unterstrichenen Buchstaben und dann den unterstrichenen Buchstaben im gewünschten Befehl.

Tastenkombination | Zweck
ALT+der im Menünamen unterstrichene Buchstabe | Öffnen eines Menüs.
STRG+S oder UMSCHALT+F12 | Speichern.
ALT+S | Speichern und Schließen, Senden.
F12 | Speichern unter.
STRG+Y | Wechseln des Ordners.
STRG+ UMSCHALT+S | Veröffentlichen von Informationen in einem Ordner.
STRG+P | Drucken.
STRG+N | Öffnen einer neuen Nachricht.
STRG+X oder UMSCHALT+ENTF | Ausschneiden.
STRG+C oder STRG+EINFG | Kopieren.
STRG+UMSCHALT+Y | Element kopieren.
STRG+V oder UMSCHALT+EINFG | Einfügen.
STRG+UMSCHALT+V | Element verschieben.
STRG+K (mit Ausnahme von WordMail) ALT+K (nur bei WordMail) | Namen überprüfen.
STRG+Z oder ALT+RÜCKTASTE | Rückgängig.
STRG+D | Löschen.
STRG+a | Alles markieren.
UMSCHALT+F10 | Anzeigen des Kontextmenüs.
LEERTASTE (wenn die Menüleiste aktiv ist) | Öffnen des Systemmenüs des Programms.
ALT+LEERTASTE | Öffnen des Symbolmenüs des Programms (in der Titelleiste des Programms).
NACH-UNTEN oder NACH-OBEN (bei eingeblendetem Menü bzw. Untermenü) | Auswählen des nächsten oder des vorherigen Befehls im Menü oder Untermenü.
NACH-LINKS oder NACH-RECHTS | Auswählen des linken oder rechten Menüs bzw. (bei eingeblendetem Untermenü) Wechseln zwischen Haupt- und Untermenü.
POS1 oder ENDE | Auswählen des ersten oder des letzten Befehls im Menü oder Untermenü.
F10 | Aktivieren der Menüleiste.
UMSCHALT+STRG+TAB | Wechseln zwischen Symbolleisten.
F3 bzw. STRG+UMSCHALT+F | Suchen, Elemente suchen.
F4 | Suchen nach Text.
UMSCHALT+F4 | Weitersuchen.
F5 | Aktualisieren.
F7 | Rechtschreibprüfung.
ALT+O | Anzeigen des Menüs Format.
ALT+C | Schließen der Seitenansicht. Übernehmen (in einem Element).
ALT+D | Ablehnen.
ALT+K (im Ordner AUFGABEN) | Anzeigen des Menüs Aufgabe.
STRG+F | Weiterleiten.
STRG+M bzw. F5 | Nachrichten übermitteln.
STRG+EINGABE (mit Ausnahme von WordMail) | Senden / Veröffentlichen / Alle einladen.
ALT | Gleichzeitiges Schließen des geöffneten Menüs und Untermenüs.
ESC | Schließen des geöffneten Menüs bzw. (bei geöffnetem Untermenü) Schließen des Untermenüs.
STRG+B | Öffnen des Menüs für die Synchronisierung im Hintergrund, wenn eine Synchronisierung im Hintergrund ausgeführt wird.

Navigieren in einem Dialogfeld

Tastenkombination | Zweck
STRG+TAB | Wechseln zur nächsten Registerkarte in einem Dialogfeld.
STRG+UMSCHALT+TAB | Wechseln zur vorherigen Registerkarte in einem Dialogfeld.
TAB | Wechseln zur nächsten Option oder Optionsgruppe.
UMSCHALT+TAB | Wechseln zur vorherigen Option oder Optionsgruppe.
Pfeiltasten | Wechseln zwischen Optionen in einer geöffneten Dropdownliste oder zwischen einigen Optionen in einer Optionsgruppe.
LEERTASTE | Ausführen der einer ausgewählten Schaltfläche zugewiesenen Aktion; Aktivieren bzw. Deaktivieren eines Kontrollkästchens.
ALT+Buchstabentaste | Auswählen einer Option bzw. Aktivieren oder Deaktivieren eines Kontrollkästchens über den im Optionsnamen unterstrichenen Buchstaben.
EINGABE | Ausführen der einer Schaltfläche zugewiesenen Aktion.
ESC | Abbrechen des Befehls und Schließen des Dialogfeldes.
Buchstabentaste des ersten Buchstabens der gewünschten Option (bei aktiviertem Dropdownlistenfeld) | Wechseln in einem Dropdownlistenfeld zu einer Option über den ersten Buchstaben im Optionsnamen.
ALT+NACH-UNTEN (bei aktiviertem Dropdownlistenfeld) | Öffnen eines Dropdownlistenfeldes.
ALT+NACH-OBEN oder ESC (bei aktiviertem Dropdownlistenfeld) | Schließen eines Dropdownlistenfeldes.

Verschieben der Einfügemarke in Textfeldern

Tastenkombination | Zweck
POS1 | Verschieben der Einfügemarke zum Anfang eines Eintrags.
ENDE | Verschieben der Einfügemarke zum Ende eines Eintrags.
NACH-LINKS oder NACH-RECHTS | Verschieben der Einfügemarke um ein Zeichen nach links oder rechts.
STRG+NACH-LINKS oder STRG+NACH-RECHTS | Verschieben der Einfügemarke um ein Wort nach links oder rechts.
UMSCHALT+POS1 | Markieren von der Einfügemarke bis zum Anfang des Eintrags.
UMSCHALT+ENDE | Markieren von der Einfügemarke bis zum Ende des Eintrags.
UMSCHALT+NACH-LINKS | Markieren bzw. Aufheben der Markierung des Zeichens links neben der Einfügemarke.
UMSCHALT+NACH-RECHTS | Markieren bzw. Aufheben der Markierung des Zeichens rechts neben der Einfügemarke.
STRG+UMSCHALT+NACH-LINKS | Markieren bzw. Aufheben der Markierung des Wortes links neben der Einfügemarke.
STRG+UMSCHALT+NACH-RECHTS | Markieren bzw. Aufheben der Markierung des Wortes rechts neben der Einfügemarke.

Navigieren in der Seitenansicht

Tastenkombination | Zweck
STRG+F2 | Öffnen einer Seitenansicht.
ALT+P | Drucken einer Seitenansicht.
ALT+S, ALT+U | Einrichten der Seite.
ALT+Z | Verkleinern / Vergrößern.
NACH-OBEN, NACH-UNTEN, BILD-AUF oder BILD-AB | Blättern durch die Seiten.
STRG+NACH-OBEN oder POS1 | Wechseln zum Anfang des Elements.
STRG+NACH-UNTEN oder ENDE | Wechseln zum Ende des Elements.

Wechseln zwischen Fenstern

Tastenkombination | Zweck
ALT+TAB | Wechseln zum nächsten Programm.
ALT+UMSCHALT+TAB | Wechseln zum vorherigen Programm.
UMSCHALT+ALT+ESC | Wechseln zum nächsten Fenster.
STRG+ESC | Anzeigen des Menüs Start.
STRG+ALT+ENTF | Beenden des aktiven Programms bzw. Herunterfahren des Systems.
F6/UMSCHALT+F6 | Wechseln zum nächsten/vorherigen Ausschnitt.
UMSCHALT+STRG+F6 | Wechseln zum nächsten/vorherigen Outlook-Fenster.
ALT+F4 | Schließen des ausgewählten Outlook-Fensters; sofern es das einzige geöffnete Fenster ist: Schließen von Outlook.
ALT+DRUCK | Kopieren einer Abbildung des aktiven Fensters in die Zwischenablage.
DRUCK | Kopieren einer Abbildung des Bildschirms in die Zwischenablage.
ALT+LEERZEICHEN | Anzeigen des Titelleistenmenüs des aktiven Fensters.
F6 | Wechseln zwischen den Ausschnitten des aktiven Fensters (nacheinander).
F5 | Aktualisieren der Dateien, die im Dialogfeld Speichern unter angezeigt werden (klicken Sie im Menü Datei auf Speichern unter).
ALT+I, um die Ordnerliste zu aktivieren; Pfeiltasten, um einen Ordner auszuwählen. | Auswählen eines Ordners im Dialogfeld Speichern unter (klicken Sie im Menü Datei auf Speichern unter).
ALT+Zahl (1 ist die Schaltfläche ganz links, 2 die nächste usw.) | Auswählen einer Symbolleistenschaltfläche im Dialogfeld Speichern unter (klicken Sie im Menü Datei auf Speichern unter).

Wechseln zum Posteingang oder Postausgang

Tastenkombination | Zweck
STRG+UMSCHALT+I | Wechseln zum Posteingang.
STRG+UMSCHALT+O | Wechseln zum Postausgang.


Verschieben einer .MMF-Datei aus dem Post Office auf die Festplatte

  1. Klicken Sie in Microsoft Mail auf das Menü Nachrichten und dann auf Optionen.

  2. Klicken Sie auf Server.

  3. Klicken Sie auf Lokal, und geben Sie dann einen Dateinamen für die .MMF-Datei ein.

Anmerkung Wenn sich die .MMF-Datei auf Ihrer Festplatte befindet oder auf einem Netzwerkserver gespeichert ist, können Sie den Inhalt in Persönliche Ordner importieren. Sie können die .MMF-Datei importieren, indem Sie in Outlook im Menü Datei auf Importieren/Exportieren klicken.


 Wenn Sie auf "Seite einrichten" klicken, wird das gewünschte Druckformat nicht aufgelistet

Wenn Sie auf "Seite einrichten" klicken, wird das gewünschte Druckformat nicht aufgelistet

Druckformate werden mit dem entsprechenden Ansichtstyp gespeichert. Sie werden erst im Feld Druckformat angezeigt, wenn die aktuell gewählte Ansicht auf dem gleichen Ansichtstyp basiert wie das gewünschte Druckformat. Um ein von Ihnen erstelltes Druckformat auswählen zu können, müssen Sie sich zuerst in der Ansicht befinden, die auf dem gleichen Ansichtstyp basiert wie Ihr Druckformat.


 Öffnen einer Persönlichen Ordner-Datei

Öffnen einer Persönlichen Ordner-Datei

  1. Zeigen Sie im Menü Datei auf Öffnen, und klicken Sie anschließend auf Persönliche Ordner-Datei (.pst).

  2. Doppelklicken Sie auf die .PST-Datei, die Sie öffnen möchten.

    Die .PST-Datei wird der Ordnerliste hinzugefügt. Wenn Sie beispielsweise die Ordnerdatei Autoarchivierung geöffnet haben, wird diese in der Dateiliste als ein Ordner mit dem Namen Autoarchivierung angezeigt.


 Drucken eines Elements mit benutzerdefinierten Feldern

Drucken eines Elements mit benutzerdefinierten Feldern

  1. Öffnen Sie den Ordner, der das Element enthält, das Sie drucken möchten.

  2. Falls nicht bereits geschehen, erstellen Sie die benutzerdefinierten Felder, die in dem Ordner angezeigt werden sollen.

  3. Fügen Sie das benutzerdefinierte Feld einer Spalte in der aktuellen Ansicht hinzu.

    Vorgehensweise

  4. Klicken Sie auf das Element, das Sie drucken möchten.

  5. Zeigen Sie im Menü Datei auf Seite einrichten, und klicken Sie anschließend auf Memoformat.

  6. Klicken Sie auf Drucken.


Zusammenstellen eines Heftes

  1. Schneiden Sie das Papier in so viele Teile wie im Vorfeld angegeben. Haben Sie beispielsweise das Druckformat Heft (1/4-Blatt) gewählt, schneiden Sie das Papier in vier Teile. Auf jedem Teil sollten sich zwei Seiten befinden.

    Papier mit markierten Abschnittsrändern und Mittelfalzen

  2. Stapeln Sie die Seiten in der Reihenfolge der Seitenzahlen, und falten Sie sie mit Hilfe eines Lineals oder einer geraden Kante.

    Seiten, die in der Reihenfolge der Seitennummerierung gestapelt sind

  3. Heften Sie die Seiten zusammen.


 Erstellen einer nichtübertragenen Kopie einer Aufgabe und Übertragen der Kopie

Erstellen einer nichtübertragenen Kopie einer Aufgabe und Übertragen der Kopie

Für diesen Vorgang muss das Kontrollkästchen Aktualisierte Kopie dieser Aufgabe in meiner Aufgabenliste speichern in der ursprünglichen Aufgabenanfrage, die Sie gesendet haben, aktiviert sein.

  1. Öffnen Sie in der Aufgabenliste die Aufgabe, von der Sie eine nichtübertragene Kopie erstellen möchten.

    Vorgehensweise

  2. Klicken Sie in der Registerkarte Details auf Nicht delegierte Kopie erstellen und dann auf OK.

  3. Klicken Sie in der neuen Kopie der Aufgabe im Menü Aktionen auf Aufgabe zuordnen.

  4. Geben Sie in das Feld An den Namen der Person ein, der Sie die Aufgabe übertragen möchten.

  5. Klicken Sie auf Senden [image] .


 Erneutes Übernehmen der Zuständigkeit für eine von Ihnen übertragene abgelehnte Aufgabe

Erneutes Übernehmen der Zuständigkeit für eine von Ihnen übertragene abgelehnte Aufgabe

  1. Öffnen Sie die Nachricht mit der Aufgabenanfrage, die abgelehnt wurde.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Zur Taskliste zurückkehren.


Speichern eines Formulars als Datei oder als Vorlage

  1. Öffnen Sie das Formular, das Sie als Datei oder als Vorlage speichern möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Datei auf Speichern unter.

  3. Wenn Sie den Speicherort ändern möchten, in dem das Formular gespeichert wird, klicken Sie auf Speichern unter.

  4. Geben Sie im Feld Dateiname einen Namen für das Formular ein.

  5. Klicken Sie im Feld Dateityp auf den gewünschten Dateityp.


Speichern eines Formulars in einer Formularbibliothek

  1. Öffnen Sie die Nachricht, die die Anlage enthält, die Sie als Formular speichern möchten.

  2. Zeigen Sie im Menü Extras auf Formulare, und klicken Sie anschließend auf Formular veröffentlichen unter.

  3. Wenn Sie den Speicherort ändern möchten, in dem das Formular gespeichert ist, klicken Sie auf Suchen in.

  4. Geben Sie im Feld Angezeigter Name den Namen ein, der in der Liste der Formulare angezeigt werden soll.

  5. Geben Sie im Feld Formularname einen Namen für das Formular ein.

  6. Klicken Sie auf Veröffentlichen.


 Verwenden von Bedingungen und Werten in den Dialogfeldern "Suchen nach" und "Filtern"

Verwenden von Bedingungen und Werten in den Dialogfeldern "Suchen nach" und "Filtern"

Die Verfügbarkeit von Bedingungen hängt von dem ausgewählten Feld ab. Einige Bedingungen erfordern einen Wert. Wenn Sie ein Feld und eine Bedingung auswählen, und die Schaltfläche Zur Liste hinzufügen nicht verfügbar ist, erfordert die Bedingung einen Wert.

Textfelder

Sie können Operatoren wie und (bzw. Leerzeichen) und oder (bzw. ein Komma oder Semikolon) im Feld Wert verwenden, um mehrere Textfeldwerte voneinander zu trennen. Um beispielsweise nach Dateien zu suchen, die von Michael oder Lisa erstellt wurden, klicken Sie auf Feld, zeigen Sie auf Dokumentfelder, und klicken Sie dann auf Autor. Klicken Sie im Feld Bedingung auf enthält, und geben Sie dann Michael oder Lisa im Feld Wert ein.

Wenn Sie im Feld Suchen nach (Dialogfeld Suchen nach) auf Dateien klicken, um nach Dateien auf dem Computer oder im Netzwerk zu suchen, können Sie im Feld Wert für die Bedingungen enthält und ist (genau) Platzhalterzeichen verwenden. Geben Sie ? ein, um ein einzelnes Zeichen zu finden, bzw. *, um nach einer Zeichenfolge zu suchen. Bei der Eingabe von t?n wird z. B. "ton" und "tun", bei der Eingabe von t*n "tun" und "turnen" gefunden.

Datumsfelder

Klicken Sie auf [image] , um Informationen über die Werte zu erhalten, die Sie für die Bedingungen am, am oder nach sowie am oder vor verwenden können.

Zahlenfelder

Um die Bedingung ist eine Zahl zwischen zu verwenden, geben Sie im Feld Wert die beiden Zahlen, zwischen denen der Wert liegen soll, getrennt durch das Wort und ein. Geben Sie beispielsweise 1 und 5 ein.


 Suchen nach Elementen und Dateien mit Hilfe der Funktion "Erweiterte Suche"

Suchen nach Elementen und Dateien mit Hilfe der Funktion "Erweiterte Suche"

  1. Klicken Sie im Menü Extras auf Erweiterte Suche.

  2. Klicken Sie im Feld Suchen nach auf den Typ des Elements oder der Datei, den Sie finden möchten.

  3. Falls der Ordner, den Sie durchsuchen möchten, nicht im Feld In aufgeführt wird oder falls Sie mehr als einen Ordner durchsuchen möchten, klicken Sie auf Durchsuchen, um die in Frage kommenden Ordner aus der Liste auszuwählen. Aktivieren Sie im Feld Ordner die Kontrollkästchen neben den Ordnern, die Sie durchsuchen möchten, und deaktivieren Sie die Kontrollkästchen neben Ordnern, die nicht durchsucht werden sollen. Klicken Sie auf OK.

  4. Wählen Sie die gewünschten Suchoptionen aus.

  5. Falls Sie Ihre Suche anhand zusätzlicher Kriterien wie Dateigröße oder Groß-/Kleinschreibung durchführen möchten, klicken Sie auf die Registerkarte Weitere Optionen, und wählen Sie hierin die gewünschten Optionen aus.

  6. Falls Sie anhand zusätzlicher oder benutzerdefinierter Felder suchen möchten, klicken Sie auf die Registerkarte Erweitert, und wählen Sie hierin die gewünschten Optionen aus.

    Vorgehensweise

  7. Klicken Sie auf Starten.

Anmerkungen

  • Falls die Datei im Dialogfeld Erweiterte Suche nicht aufgeführt wird, wurde möglicherweise beim Setup die Komponente "Integriertes Dateimanagement" nicht installiert. Klicken Sie auf [image] , um Informationen über das Installieren einzelner Komponenten zu erhalten.

  • Beachten Sie beim Festlegen der Suchkriterien, dass, wenn Sie mehr als eine Suchoption wählen, nur die Elemente oder Dateien gefunden werden, die allen angegebenen Suchkriterien entsprechen. Wenn Sie jedoch innerhalb eines Feldes mehrere Kriterien angeben, werden alle Elemente gefunden, die einem der Kriterien in diesem Feld entsprechen.

  • Um die Suche für eine eventuelle spätere Wiederverwendung zu speichern, klicken Sie im Dialogfeld Erweiterte Suche auf das Menü Datei, klicken Sie auf Suche speichern, und geben Sie dann einen Namen für die Suche ein.

  • Wenn Sie zum Suchen von Elementen und Dateien auf eine bereits vorhandene Suche zurückgreifen möchten, klicken Sie im Dialogfeld Erweiterte Suche auf das Menü Datei, klicken Sie auf Suche öffnen, und doppelklicken Sie anschließend auf die gewünschte Suche.


 Suchen von Elementen und Dateien unter Verwendung zusätzlicher oder benutzerdefinierter Felder

Suchen von Elementen und Dateien unter Verwendung zusätzlicher oder benutzerdefinierter Felder

  1. Klicken Sie auf die Registerkarte Erweitert.

  2. Klicken Sie auf Feld.

  3. Zeigen Sie auf die gewünschte Feldgruppe, und klicken Sie dann auf das Feld, das in den Suchkriterien verwendet werden soll.

  4. Klicken Sie im Feld Bedingung auf die Bedingung, die Sie mit dem ausgewählten Feld verwenden möchten.

  5. Wenn die Bedingung einen Wert erfordert, geben Sie den Wert, dem das Feld und die Bedingung entsprechen sollen, im Feld Wert ein.

    Vorgehensweise

  6. Klicken Sie auf Zur Liste hinzufügen.

  7. Um weitere Kriterien hinzuzufügen, wiederholen Sie die Schritte 2 bis 6.

Anmerkung Wenn Sie Suchkriterien festlegen und mehrere Suchoptionen wählen, werden nur die Elemente angezeigt, die alle Suchkriterien erfüllen. Wenn Sie jedoch das gleiche Feld verwenden, um mehrere Kriterien festzulegen, werden die Elemente angezeigt, die in dem Feld mindestens ein Kriterium erfüllen.


 Senden eines Statusberichts für eine Aufgabe

Senden eines Statusberichts für eine Aufgabe

  1. Öffnen Sie die Aufgabe, für die Sie einen Statusbericht senden möchten.

    Vorgehensweise

  2. Klicken Sie im Menü Aktionen auf Statusbericht senden.

  3. Geben Sie die Namen der Empfänger in die Felder An, Cc und Bcc ein.

    Wenn die Aufgabe Ihnen übertragen wurde, werden die Namen der Personen automatisch der Aktualisierungsliste hinzugefügt.

  4. Klicken Sie auf Senden [image] .


Festlegen von Optionen zum Lesen von Nachrichten im Vorschaufenster

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Weitere.

  2. Klicken Sie auf Vorschaufenster.

  3. Wählen Sie die gewünschten Optionen aus.

    Wenn Sie Hilfe zu einer Option benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die betreffende Option.


 Verwenden einer Telekarte für die automatische Wählfunktion in Microsoft Windows 95

Verwenden einer Telekarte für die automatische Wählfunktion in Microsoft Windows 95

  1. Installieren Sie ein Modem, falls dies nicht bereits geschehen ist.

    Weitere Informationen hierzu finden Sie in der Windows-Hilfe in den Themen über Modems.

  2. Klicken Sie auf Kontakte [image] .

  3. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf.

  4. Klicken Sie auf Wahlparameter.

  5. Aktivieren Sie beim erstmaligen Einrichten das Kontrollkästchen Mit Telekarte wählen.

    Wenn Sie eine andere als die angegebene Telekarte verwenden möchten, klicken Sie auf Ändern.

  6. Klicken Sie in der Liste Telekarte auf den Namen der Telekarte.

    Falls Ihre Telekarte nicht in der Liste genannt wird, klicken Sie auf Neu, geben den Namen Ihrer Karte ein und klicken auf OK.

  7. Geben Sie im Feld Telekartennummer die Nummer Ihrer Telekarte ein.

  8. Wenn Sie Anwahlregeln für die Verwendung der Karte festlegen möchten, klicken Sie auf Erweitert, aktivieren die gewünschten Optionen und klicken dann auf Schließen.

    Informationen über Anwahlregeln erhalten Sie bei Ihrem Systemadministrator.


 Einrichten Ihrer Telefonleitung für die automatische Wählfunktion

Einrichten Ihrer Telefonleitung für die automatische Wählfunktion

  1. Klicken Sie auf Kontakte [image] .

  2. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf.

  3. Klicken Sie auf Wahloptionen und dann auf Leitungsparameter.

  4. Wählen Sie auf den Registerkarten Allgemein, Verbindung und Optionen das gewünschte Modem und die Verbindungsoptionen aus.

    Wenn Sie zu einer Option Hilfe benötigen, klicken Sie auf das Fragezeichen [image] und anschließend auf die Option.


 Tipps für das Einrichten einer Ansicht zum Drucken

Tipps für das Einrichten einer Ansicht zum Drucken

Es gibt einige wenige Gesichtspunkte, die beim Drucken einer Ansicht berücksichtigt werden sollten. Jede Ansicht basiert auf einem Ansichtstyp, der wiederum die Grundlage für die Art und Weise bildet, wie Elemente oder Dateien angeordnet und formatiert werden. Klicken Sie auf [image] , um Informationen über die verschiedenen Ansichtstypen zu erhalten.

Alle Ansichtstypen

  • Schriftart und Schriftgröße werden im Dialogfeld Seite einrichten festgelegt. Einstellungen für Schriftart und -größe, die beim Erstellen einer Ansicht festgelegt wurden, werden beim Drucken der Ansicht ignoriert.

  • Sie können sowohl ein einzelnes Element als auch mehrere Elemente in einer Ansicht drucken, indem Sie die gewünschten Elemente vor dem Druck markieren. Klicken Sie auf [image] , um weitere Informationen über das Auswählen mehrerer Elemente zu erhalten.

Ansichtstyp Tabelle

  • Um Informationen in einer Liste vor dem Drucken Ihren Anforderungen entsprechend anzuordnen, können Sie Elemente sortieren, gruppieren oder filtern.

  • Wenn Sie mehr Spalten drucken möchten, als in einer Ansicht angezeigt werden können, deaktivieren Sie die Option Spaltenbreite automatisch anpassen. Spalten, die nicht mehr auf die erste Seite passen, werden auf der nächsten Seite gedruckt. Klicken Sie auf [image] , um weitere Informationen über das Aktivieren und Deaktivieren der automatischen Anpassung der Spaltenbreite zu erhalten.

Ansichtstyp Kartenansicht

  • Klicken Sie auf [image] , um Informationen über das Hinzufügen von Feldern auf Karten zu erhalten.

  • Klicken Sie auf [image] , um Informationen über das Entfernen von Feldern auf Karten zu erhalten.

Ansichtstyp Tag/Woche/Monat

  • Im Dialogfeld Seite einrichten können Sie festlegen, dass der Aufgabenblock sowie ein Bereich für Notizen beim Drucken ebenfalls ausgegeben werden sollen. Das Ein- oder Ausblenden des Aufgabenblocks im Kalender hat keine Auswirkungen darauf, wie der Kalender gedruckt wird.

  • Zeitangaben, die für die Anzeige als Uhr formatiert sind, werden als Text gedruckt.

  • Im Druckformat Tagesformat werden Besprechungstermine, die außerhalb des festgelegten Druckbereichs liegen, am Fuß der Seite gedruckt. Klicken Sie auf [image] , um Informationen über das Einrichten einzelner Stunden für den Druck zu erhalten.

Ansichtstypen Zeitskala und Symbolansicht

  • Eine Ansicht, die auf einem der Ansichtstypen Zeitskala oder Symbolanzeige basiert, kann nicht gedruckt werden. Zum Drucken von Journaleinträgen oder der Ansicht einer Dateiliste verwenden Sie die Tabellenansicht.


Die zuletzt durchgeführte Änderung an der Datei wird im Ordner nicht angezeigt

Wenn Sie Änderungen an Dateien vornehmen, also Dateien beispielsweise umbenennen, kopieren, löschen oder verschieben, werden diese Änderungen möglicherweise nicht sofort angezeigt. Um die vorgenommenen Änderungen sichtbar zu machen, klicken Sie im Menü Ansicht auf Aktualisieren.

Tipp Um die vorgenommenen Änderungen schnell anzuzeigen, drücken Sie F5.


Ein- oder Ausblenden des Vorschaufensters

  • Klicken Sie im Menü Ansicht auf Vorschaufenster.


 Wechseln zu einer anderen Ansicht

Wechseln zu einer anderen Ansicht

  1. Klicken Sie auf Organisieren [image] .

  2. Klicken Sie auf Ansichten verwenden.

  3. Klicken Sie auf die Ansicht, die Sie verwenden möchten.

Anmerkung Um eine Übersicht über die verfügbaren Ansichten zu erhalten, klicken Sie auf das Menü Ansicht, zeigen Sie auf Aktuelle Ansicht, und klicken Sie anschließend auf die Ansicht, die Sie verwenden möchten.


 Durchführen eines Telefonanrufs an eine Person oder ein Unternehmen aus der Kontaktliste

Durchführen eines Telefonanrufs an eine Person oder ein Unternehmen aus der Kontaktliste

  1. Klicken Sie auf Kontakte [image] .

  2. Klicken Sie auf den Kontakt, den Sie anrufen möchten.

  3. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf die gewünschte Telefonnummer.

  4. Um Informationen zu diesem Anruf im Journal festzuhalten, aktivieren Sie das Kontrollkästchen Bei Anrufbeginn neuen Journaleintrag erstellen.

    Wenn Sie dieses Kontrollkästchen aktivieren, wird nach Anrufbeginn ein Journaleintrag mit einem laufenden Timer geöffnet. Sie können während des Gesprächs im Textfeld des Journaleintrags Notizen machen.

  5. Klicken Sie auf Anruf beginnen.

  6. Nehmen Sie den Handapparat ab, und klicken Sie dann auf Sprechen.

  7. Wenn ein Journaleintrag für den Anruf erstellt wurde, klicken Sie nach Beendigung auf Zeitmessung beenden, um den Timer anzuhalten, und anschließend auf Speichern und Schließen [image] .

  8. Klicken Sie auf Anruf beenden, und legen Sie den Hörer auf.


Verwenden des Zeigegeräts IntelliMouse

Allgemeines

Zweck | Verfahren
Schnelles Durchführen eines horizontalen oder vertikalen Bildlaufs. | Halten Sie das Rad gedrückt, und bewegen Sie den Mauszeiger nach links und rechts oder oben und unten.
Durchführen eines Bildlaufs um drei Zeilen nach oben oder unten. | Drehen Sie das Rad vorwärts oder rückwärts.
Ein- bzw. Ausblenden von Ordnern oder Elementen in einer Gruppe. | Halten Sie die UMSCHALTTASTE gedrückt, und drehen Sie das Rad über dem Ordner vorwärts oder rückwärts, um die Unterordner anzuzeigen.
Wechseln zwischen Tagen, Wochen und Monaten in einer Tages- / Wochen- / Monatsansicht oder zwischen großen und kleinen Symbolen sowie einer Symbolliste in der Symbolansicht. | Halten Sie die UMSCHALTTASTE gedrückt, und drehen Sie das Rad vorwärts oder rückwärts.

In einer Karte

Zweck | Verfahren
Durchführen eines Bildlaufs um eine Kartenspalte nach links oder rechts. | Drehen Sie das Rad vorwärts oder rückwärts.
Ändern der Breite und Anzahl der angezeigten Karten. | Halten Sie die UMSCHALTTASTE gedrückt, und drehen Sie das Rad rückwärts, um die Karten zu vergrößern und weniger Karten anzuzeigen. Halten Sie die UMSCHALTTASTE gedrückt, und drehen Sie das Rad vorwärts, um die Karten zu verkleinern und mehr Karten anzuzeigen.

In der Symbolansicht

Zweck | Verfahren
Durchführen eines Bildlaufs um eine Seite nach oben oder unten. | Drehen Sie das Rad vorwärts oder rückwärts.

In einer Tabelle

Zweck | Verfahren
Durchführen eines Bildlaufs um drei Tabellenelemente nach oben oder unten. | Drehen Sie das Rad vorwärts oder rückwärts.
Durchführen eines schnellen vertikalen Bildlaufs durch die Elemente. | Halten Sie das Rad gedrückt, und bewegen Sie den Mauszeiger über den Elementen nach oben oder unten.
Durchführen eines schnellen horizontalen Bildlaufs durch die Tabellenfelder. | Halten Sie das Rad gedrückt, und bewegen Sie den Mauszeiger über den Feldern nach links oder rechts. Anmerkung Die Funktion zum automatischen Anpassen der Spaltenbreite muss deaktiviert sein.

Auf einer Zeitskala

Zweck | Verfahren
Durchführen eines Bildlaufs um eine Linie nach rechts oder links. | Drehen Sie das Rad vorwärts oder rückwärts.
Ändern des angezeigten Zeitraums. | Halten Sie die UMSCHALTTASTE gedrückt, und drehen Sie das Rad vorwärts, um den Zeitraum zu verkleinern, bzw. rückwärts, um den Zeitraum zu vergrößern.

In der Seitenansicht

Zweck | Verfahren
Bewegen von oben nach unten oder von unten nach oben auf einer Seite oder in einer Ansicht. | Drehen Sie das Rad vorwärts oder rückwärts.
Durchführen eines schnellen vertikalen Bildlaufs durch eine Seite oder Ansicht. | Halten Sie das Rad gedrückt, und bewegen Sie den Mauszeiger über den Elementen nach oben oder unten.
Wechseln zwischen der tatsächlichen Größe, einseitiger und mehrseitiger Ansicht. | Halten Sie die UMSCHALTTASTE gedrückt, und drehen Sie das Rad vorwärts oder rückwärts, um die Ansicht zu ändern.


Überprüfen von Statusergebnissen

  1. Öffnen Sie im Ordner Gesendete Elemente die Originalnachricht, die Sie überprüfen möchten.

  2. Klicken Sie auf die Registerkarte Status, und sehen Sie sich die Ergebnisse an.


Verwenden von Tastenkombinationen zum Navigieren in der Tages-/Wochen-/Monatsansicht

Anmerkung Um das Hilfefenster auf die volle Bildschirmgröße zu vergrößern, drücken Sie ALT+LEERTASTE und anschließend X. Um das Fenster wieder auf seine ursprüngliche Größe und Position zu bringen, drücken Sie ALT+LEERTASTE und dann R. Wenn Sie dieses Hilfethema drucken möchten, drücken Sie STRG+P.

Allgemeines

Tastenkombination | Zweck
ALT+1 | Anzeigen von 1 Tag.
ALT+Taste für die Anzahl der Tage | Anzeigen von 2 bis 9 Tagen.
ALT+0 (NULL) | Anzeigen von 10 Tagen.
ALT+BINDESTRICH | Wechseln zu Wochen.
ALT+GLEICHHEITSZEICHEN | Wechseln zu Monaten.
STRG+TAB oder F6 | Wechseln zwischen Kalender, Aufgabenblock und Ordnerliste.
UMSCHALT+TAB | Auswählen des vorherigen Termins.
TAB | Auswählen des nächsten Termins.
NACH-LINKS | Wechseln zum vorherigen Tag.
NACH-RECHTS | Wechseln zum nächsten Tag.
ALT+NACH-LINKS | Verschieben des markierten Elements zum vorherigen Tag, wenn mehrere Tage angezeigt werden.
ALT+NACH-RECHTS | Verschieben des markierten Elements zum nächsten Tag, wenn mehrere Tage angezeigt werden.
ALT+NACH-UNTEN | Wechseln zum gleichen Tag in der nächsten Woche.
TAB | Wechseln zwischen Elementen.

Tag

Tastenkombination | Zweck
POS1 | Markieren des Beginns eines Arbeitstages.
ENDE | Markieren des Endes eines Arbeitstages.
NACH-OBEN | Markieren des vorherigen Zeitblocks.
NACH-UNTEN | Markieren des nächsten Zeitblocks.
BILD-AUF | Markieren des Zeitblocks am oberen Bildschirmrand.
BILD-AB | Markieren des Zeitblocks am unteren Bildschirmrand.
UMSCHALT+NACH-OBEN oder NACH-UNTEN | Erweitern oder Reduzieren des ausgewählten Zeitbereichs.
Wenn sich der Cursor im Termin befindet, ALT+NACH-OBEN oder NACH-UNTEN. | Verschieben eines Termins.
Wenn sich der Cursor im Termin befindet, ALT+UMSCHALT+NACH-OBEN oder NACH-UNTEN. | Ändern von Beginn und Ende eines Termins.
ALT+NACH-UNTEN | Verschieben des markierten Elements zum gleichen Tag in der nächsten Woche.
ALT+NACH-OBEN | Verschieben des markierten Elements zum gleichen Tag in der vorherigen Woche.

Woche oder Monat

Tastenkombination | Zweck
POS1 | Wechseln zum ersten Wochentag.
ENDE | Wechseln zum letzten Wochentag.
BILD-AUF oder NACH-OBEN | Wechseln zum gleichen Tag in der vorherigen Woche (bzw. 5 Wochen früher in der Monatsansicht).
BILD-AB oder NACH-UNTEN | Wechseln zum gleichen Tag in der nächsten Woche (bzw. 5 Wochen später in der Monatsansicht).
ALT+NACH-OBEN, NACH-UNTEN, NACH-LINKS oder NACH-RECHTS | Verschieben des Termins nach oben, unten, links oder rechts.
UMSCHALT+NACH-LINKS, NACH-RECHTS, NACH-OBEN oder NACH-UNTEN bzw. UMSCHALT+POS1 oder ENDE | Ändern der Dauer des markierten Zeitblocks.


Kartenansicht

In einer Kartenansicht werden die Elemente als einzelne Karten ähnlich wie Adresskarteikarten angezeigt. Um die Detailgenauigkeit zu steuern, können Sie Felder in einem Element hinzufügen oder löschen oder Elemente nach den von Ihnen angegebenen Kriterien filtern. Klicken Sie auf die Buchstaben rechts von den Karten, um rasch zwischen den Karten unter unterschiedlichen Buchstaben zu wechseln.

Eine Kartenansicht eignet sich besonders zum Anzeigen von Kontakten und Elementen, die Sie rasch auffinden möchten, in alphabetischer Reihenfolge.


Tages-/Wochen-/Monatsansicht

In einer Tages-, Wochen- oder Monatsansicht werden die Elemente in einem Kalender angeordnet, ähnlich wie in einem Tagesplaner im Papierformat. Sie können Elemente in Zeitblöcken für Tage, Wochen oder einen Monat betrachten.

Eine Tages-/Wochen-/Monatsansicht eignet sich besonders zum Anzeigen von Terminen, Besprechungen und Aufgaben.


Symbolansicht

In einer Symbolansicht werden Elemente und Dateien durch einzelne Symbole dargestellt, die auf einem unsichtbaren Raster angeordnet sind.

Eine Symbolansicht eignet sich besonders gut zum Anzeigen von Notizen und Dateien als große Symbole, kleine Symbole oder als Liste von Symbolen. (Wenn Sie Einzelheiten zu den Symbolen benötigen, verwenden Sie eine Tabellenansicht.)


Zeitskala

In einer Zeitskalaansicht werden Elemente als Symbole angezeigt, die in chronologischer Reihenfolge von links nach rechts auf einer Zeitskala angeordnet sind.

Eine Zeitskalaansicht eignet sich besonders gut zum Anzeigen von Journaleinträgen und allen Elementen, die Sie in Bezug auf die Zeit darstellen möchten.


Beispiele für Ansichtstypen (Tabellenansicht)

Sie müssen einen der fünf Ansichtstypen auswählen, wenn Sie eine Ansicht erstellen. Mit Ansichtstypen bestimmen Sie die Struktur einer Ansicht.


Text des Assistenten

Als Nächstes können Sie bis zu fünf persönliche Mahner erstellen

Zum Erstellen eines Mahners aktivieren Sie das Kontrollkästchen Erinnerung. Geben Sie im Feld Text eine Beschreibung des Mahners ein. Im Feld Uhrzeit geben Sie die Tageszeit ein, zu der der Mahner aktiv werden soll. Wählen Sie im Feld Häufigkeit eine Häufigkeit aus. Für monatliche oder jährliche Mahner wählen Sie das Datum, an dem der Mahner aktiv werden soll. Jährliche Mahner werden jedes Jahr aktiv, ungeachtet des im Feld Datum angegebenen Jahres. Mahner nehmen keinen Uhrenspeicher in Anspruch.


Text des Assistenten

Nun wählen Sie die jährlichen Ereignisse aus, die für die Timex Data Link-Uhr exportiert werden sollen

Klicken Sie auf ein jährliches Ereignis, das Sie exportieren möchten. Hierbei werden nur die Kontakte aus Ihrem Kontakteordner angezeigt, bei denen die Felder Jahrestag oder Geburtstag ausgefüllt wurden.


Text des Assistenten

In diesem Schritt wählen Sie die Anzahl und den Typ der Termine, die für die Timex Data Link-Uhr exportiert werden sollen

Wählen Sie den Bereich der Tage mit den Terminen, die Sie exportieren möchten. Wenn Sie auf Genau klicken, exportiert Outlook genau die von Ihnen ausgewählte Anzahl Tage mit Terminen für die Übernahme durch die Uhr. Wenn Sie auf Mindestens...Termintage klicken, exportiert Outlook mindestens die von Ihnen ausgewählte Anzahl Tage mit Terminen, füllt jedoch, nachdem Sie alle anderen Elemente für die Uhr exportiert haben, den restlichen Uhrenspeicher mit so vielen zusätzlichen Terminen, wie in den Speicher passen.

Zum Festlegen des Datums, ab dem exportiert werden soll, geben Sie ein Datum in das Feld Beginnend ab ein. Wenn Sie Örtlichkeiten und vorläufige Termine einschließen und Erinnerungen einrichten möchten, wählen Sie die gewünschten Optionen.


Text des Assistenten

Zum Schluss überprüfen Sie die Daten, die zur Timex Data Link-Uhr exportiert wurden.

Nach dem Export der Daten zeigt Ihnen die Zusammenfassung der Daten an, was exportiert wurde und wie viel Uhrenspeicher beansprucht wurde.


Text des Assistenten

Einführung

Dieser Assistent hilft Ihnen beim Exportieren von Informationen aus Microsoft Outlook in die Timex Data Link-Uhr. Sie wählen die Informationen aus, die Sie exportieren möchten. Klicken Sie auf Einrichten und kalibrieren, um sicherzustellen, dass das Setup einwandfrei durchgeführt wurde, und um Ihren Monitor zu testen. Klicken Sie in der Liste Gerätetyp auf den Typ der Timex Data Link-Uhr, die Sie verwenden. Klicken Sie in der Liste Ausgabetyp auf den Übertragungsmodus für den verwendeten Monitortyp. Im Folgenden finden Sie einige Richtlinien für das Auswählen des Übertragungsmodus:

  • Für Microsoft Windows 95/98: Versuchen Sie zunächst, Daten mit Modus 2 zu senden, und bewegen Sie sich anschließend in der Liste nach unten, falls die Übertragung fehlschlägt. Die Modi sind in der Reihenfolge ihrer Geschwindigkeit in der Liste angeordnet, beginnend mit dem schnellsten Modus.

  • Für Microsoft Windows NT Workstation, Windows 2000 Professional, Windows NT Server oder Windows 2000 Server: Bei diesem Betriebssystem funktioniert Modus 2 nicht. Modus 3 bietet die schnellste Übertragung. Modus 4 ist etwas schneller als Modus 5, wobei Modus 5 zwar der langsamste, jedoch auch der zuverlässigste Modus ist.

Um Ihr System automatisch für den oben gewählten Ausgabetyp zu kalibrieren, legen Sie für Ihre Uhr den Modus Comm Ready fest, und klicken Sie auf Setup.

Um die automatische Kalibrierung zu überprüfen oder um das System manuell zu kalibrieren, legen Sie für Ihre Uhr den Modus Comm Ready fest, und klicken Sie auf Test. Wenn Sie das Betriebssystem Windows NT Workstation oder Windows 2000 Professional verwenden, müssen Sie die Kalibrierung manuell durchführen.

Anmerkung Der Assistent zeigt an, wie viel Uhrenspeicher bei der jeweiligen Auswahl benötigt wird. Sie können zu einem späteren Zeitpunkt für jede Auswahl Optionen festlegen.


Text des Assistenten

In diesem Schritt wählen Sie Kontakte aus, deren Telefonnummern für die Timex Data Link-Uhr exportiert werden sollen

Klicken Sie auf den Namen eines Kontakts, um dessen Telefonnummer für die Uhr zu exportieren. Namen von Kontakten werden im gleichen Format wie dem angezeigt, das Sie im Kontakteordner gewählt haben. Wenn Sie für einen Kontakt im Kontakteordner keine Telefonnummer eingegeben haben, wird dieser Kontakt übergangen. Während die Kontakte geladen werden, können Sie den Vorgang unterbrechen und nur mit den Kontakten arbeiten, die bisher geladen wurden. Klicken Sie hierzu in dem Dialogfeld, das während des Ladens der Kontakte angezeigt wird, auf die Schaltfläche Abbrechen.


Text des Assistenten

Nun wählen Sie die Aufgaben aus, die für die Timex Data Link-Uhr exportiert werden sollen

Sie können alle aktiven Aufgaben exportieren (d. h. Aufgaben, die noch nicht erledigt wurden und kein Fälligkeitsdatum haben, Aufgaben mit einem Fälligkeitsdatum, das innerhalb des von Ihnen festgelegten Bereichs von Tagen fällt, sowie Aufgaben, deren Beginn oder Fälligkeitsdatum - oder beliebige Tage dazwischen - auf das von Ihnen festgelegte Datum oder innerhalb des von Ihnen angegebenen Bereichs von Tagen fällt). Sie können auch alle aktiven Aufgaben exportieren, die innerhalb eines festgelegten Bereichs von Tagen fallen. Zum Festlegen einer Dringlichkeitsstufe klicken Sie auf Niedrig, Normal oder Hoch. Um alle Aufgaben zu exportieren, die nach einem bestimmten Datum beginnen, geben Sie ein Datum in das Feld Ab ein.


Text des Assistenten

Als Nächstes legen Sie fest, ob die Zeitzonen aus Outlook oder benutzerdefinierte Zeitzonen verwendet werden sollen

Um die Zeitzonen von Outlook zu verwenden, klicken Sie auf Outlook-Zeitzoneneinstellungen verwenden. Zum Festlegen einer benutzerdefinierten Zeitzone klicken Sie auf Benutzerdefinierte Zeitzoneneinstellungen verwenden. Wählen Sie im Feld Primäre Zeitzone eine Zeitzone aus, und geben Sie anschließend eine drei Zeichen umfassende Beschriftung hierfür in das darüber liegende Feld ein. Wenn Sie nicht möchten, dass die Zeitzone automatisch auf Sommerzeit und Standardzeit umschaltet, deaktivieren Sie das Kontrollkästchen Automatisch zw. Sommer- und Standardzeit umschalten. Wenn Sie die Zeitzone im 24-Stunden-Format anzeigen möchten, aktivieren Sie das Kontrollkästchen 24-Stunden-Format. Sie können auch eine zweite Zeitzone festlegen und hierfür Optionen wählen. Die Anfangszeiten von Terminen ändern sich nicht, wenn die primäre Zeitzone an der Uhr selbst geändert wird.


 Verwenden der Maus zum Navigieren im Datumsnavigator

Verwenden der Maus zum Navigieren im Datumsnavigator

Der Datumsnavigator ist der kleine Kalender neben dem Terminbereich im Kalender. Sie können damit auf einfache und schnelle Weise Kalenderdaten ändern und anzeigen.

Zweck | Verfahren
Wechseln zu einer bestimmten Woche. | Klicken Sie links neben die Woche oder auf die Wochennummer.
Wechseln zum vorherigen Monat. | Klicken Sie im Datumsnavigator auf den Pfeil, der nach links zeigt.
Wechseln zum nächsten Monat. | Klicken Sie im Datumsnavigator auf den Pfeil, der nach rechts zeigt.
Anzeigen des aktuellen Monats, Auswählen der letzten drei oder der nächsten drei Monate. | Klicken Sie auf den Monatsnamen oder das Jahr. Ziehen Sie den Mauszeiger nach oben oder nach unten, um einen anderen Monat auszuwählen.


 Manuelles Eintragen von Elementen oder Dokumenten im Journal

Manuelles Eintragen von Elementen oder Dokumenten im Journal

  1. Suchen Sie das Element oder Dokument, das Sie eintragen möchten. Verwenden Sie hierfür Outlook, Windows-Explorer oder den Desktop.

  2. Ziehen Sie das Element auf das Journal [image] .

  3. Wählen Sie die gewünschten Optionen für den Journaleintrag.


 Ansichten in Kontakten

Ansichten in Kontakten

Um eine der folgenden Ansichten zu verwenden, klicken Sie auf Kontakte [image] . Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf die gewünschte Ansicht.

Klicken Sie auf diese Ansicht | Um die folgenden Kontakte anzuzeigen
Adresskarten | Kontakte auf einzelnen Karten mit einer Postanschrift und privaten und Geschäftstelefonnummern.
Adresskarten mit Details | Kontakte auf einzelnen Karten mit privaten und Geschäftsadressen, Telefonnummern und weiteren Details.
Telefonliste | Kontakte in einer Liste mit Firmenname, Geschäftstelefonnummer, Geschäftsfaxnummer und privater Telefonnummer.
Nach Kategorie | Kontakte in einer Liste, die nach Kategorien gruppiert und nach den Namen der Kontakte, unter denen die Kontakte in den Kategorien gespeichert werden, sortiert sind.
Nach Organisation | Kontakte in einer Liste, die nach der Organisation mit Position, Organisationsname, Abteilung, Geschäftstelefonnummer und Geschäftsfaxnummer gruppiert sind.
Nach Ort | Kontakte in einer Liste, die nach dem Land mit Organisationsname, Bundesland, Land, Geschäftstelefonnummer und privater Telefonnummer gruppiert sind.
Nach Nachverfolgungs- kennzeichnung | Kontakte in einer Liste, die nach der Kennzeichnung gruppiert sind. Außerdem wird das Fälligkeitsdatum für Nachverfolgungsaktionen für die Kennzeichnung angezeigt.


 Ansichten in Notizen

Ansichten in Notizen

Um eine der folgenden Ansichten zu verwenden, klicken Sie auf Notizen [image] . Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf die gewünschte Ansicht.

Klicken Sie auf diese Ansicht | Um die folgenden Notizen anzuzeigen
Symbole | Notizen, die durch Symbole dargestellt sind und von links nach rechts nach dem Erstellungsdatum angeordnet sind.
Notizenliste | Notizen in einer Liste, die nach dem Erstellungsdatum sortiert sind.
Letzte sieben Tage | Notizen in einer Liste, die in den letzten sieben Tage erstellt wurden.
Nach Kategorie | Notizen in einer Liste, die nach Kategorien gruppiert und innerhalb der Kategorien nach dem Erstellungsdatum sortiert sind.
Nach Farbe | Notizen in einer Liste, die nach der Farbe gruppiert und für jede Farbe nach dem Erstellungsdatum sortiert sind.


 Ansichten in Aufgaben

Ansichten in Aufgaben

Um eine der folgenden Ansichten zu verwenden, klicken Sie auf Aufgaben [image] . Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf die gewünschte Ansicht. Alle Ansichten weisen das Aufgabensymbol, den Betreff und das Fälligkeitsdatum auf. In einigen Ansichten sind zusätzliche Informationen über die einzelnen Aufgaben vorhanden.

Klicken Sie auf diese Ansicht | Um die folgenden Aufgaben anzuzeigen
Einfache Liste | Aufgaben in einer Liste mit nur wenigen Details, um auf einen Blick die erledigten Aufgaben abzulesen.
Liste mit Details | Aufgagen in einer Liste mit vielen Details zu den Aufgaben, einschließlich Priorität und erledigtem Prozentsatz.
Aktive Aufgaben | Nicht erledigte Aufgaben in einer Liste (einschließlich überfälliger Aufgaben).
Nächste sieben Tage | Aufgaben in einer Liste, die in den nächsten sieben Tagen fällig sind.
Überfällige Aufgaben | Aufgaben in einer Liste, die überfällig sind.
Nach Kategorie | Aufgaben in einer Liste, die nach der Kategorie gruppiert und innerhalb der Kategorien nach dem Fälligkeitsdatum sortiert sind.
Übertragene Aufgaben | Aufgaben in einer Liste, in der nur die anderen Personen übertragenen Aufgaben angezeigt werden und die nach dem Namen der zuständigen Person und dem Fälligkeitsdatum sortiert sind.
Nach zuständiger Person | Aufgaben in einer Liste, die nach dem Namen der zuständigen Person und dem Fälligkeitsdatum für die zuständige Person sortiert sind.
Erledigte Aufgaben | Aufgaben in einer Liste, die als erledigt markiert wurden.
Aufgaben in Zeitskalaansicht | Durch Symbole dargestellte Aufgaben, die in chronologischer Reihenfolge nach dem Startdatum auf einer Zeitskala angeordnet sind. Aufgaben ohne Startdatum werden nach dem Fälligkeitsdatum angeordnet.


 Ansichten im Kalender

Ansichten im Kalender

Um eine der folgenden Ansichten zu verwenden, klicken Sie auf Kalender [image] . Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf die gewünschte Ansicht. Jede Ansicht, außer der Tages-/Wochen-/Monatsansicht, zeigt den Betreff, die Startzeit und das geplante Ende, den Ort und die Kategorien an. Ein Symbol in einer Ansicht verweist auf Anlagen oder eine Terminserie.

Klicken Sie auf diese Ansicht | Um Folgendes anzuzeigen
Tages- / Wochen- / Monatsansicht | Termine, Ereignisse und Besprechungen für Tage, Wochen oder einen Monat. Enthält außerdem eine Liste der Aufgaben. Diese Ansicht sieht wie ein gedruckter Kalender oder Planer aus.
Tages- / Wochen- / Monatsansicht mit AutoVorschau | Identisch mit der Tages-/Wochen-/Monatsansicht, außer dass die ersten Textzeilen in Elementen angezeigt werden.
Aktive Termine | Eine Liste aller Termine und Besprechungen ab heute, mit Details zu den einzelnen Terminen.
Ereignisse | Eine Liste aller Ereignisse mit Details.
Jährliche Ereignisse | Eine Liste der Ereignisse, die einmal pro Jahr auftreten, mit Details.
Terminserien | Eine Liste der Terminserien, mit Details.
Nach Kategorie | Eine Liste aller Kalenderelemente nach Kategorie gruppiert, mit Details.

Die Darstellungsweise von Aufgaben lässt sich auch ändern, wenn Sie eine andere Ansicht des Aufgabenblocks in der Tages-/Wochen-/Monatsansicht im Kalender festlegen. Die Aufgabenblockansichten sind eine Untergruppe der in Aufgaben verwendbaren Ansichten. Klicken Sie auf Kalender [image] . Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Tages-/Wochen-/Monatsansicht. Zeigen Sie im Menü Ansicht auf Aufgabenblock: Ansicht, und klicken Sie dann auf die gewünschte Ansicht.

Klicken Sie auf diese Ansicht | Um die folgenden Aufgaben anzuzeigen
Alle Aufgaben | Aufgaben in einer vollständigen Liste.
Aufgaben für heute | Aufgaben in einer Liste, die am aktuellen Tag oder danach fällig sind.
Aktive Aufgaben für markierte Tage | Aufgaben in einer Liste, die an den ausgewählten Tagen fällig oder erledigt sind. Wenn bei der Anzeige der Tage mehrere nicht aneinander angrenzende Tage ausgewählt sind, werden nur die am ersten ausgewählten Tag fälligen oder erledigten Aufgaben angezeigt.
Aufgaben für nächste sieben Tage | Aufgaben in einer Liste, die als erledigt markiert wurden.
Überfällige Aufgaben | Unerledigte Aufgaben in einer Liste mit überschrittenem Fälligkeitsdatum.
Erledigte Aufgaben für markierte Tage | Aufgaben in einer Liste, die für die ausgewählten Tage als erledigt markiert wurden.

Für die oben aufgeführten Aufgabenblockansichten können Sie festlegen, ob alle Aufgaben in der Aufgabenliste oder nur Aufgaben mit einem Fälligkeitsdatum berücksichtigt werden sollen. Klicken Sie auf Kalender [image] . Zeigen Sie im Menü Ansicht auf Aufgabenblock: Ansicht, und klicken Sie auf Auch Aufgaben ohne Fälligkeitsdatum anzeigen.


 Ansichten im Journal

Ansichten im Journal

Um eine der folgenden Ansichten zu verwenden, klicken Sie auf Journal [image] . Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf die gewünschte Ansicht. In jeder Ansicht werden Journaleinträge in der Reihenfolge des Startdatums angezeigt (vom frühesten zum spätesten Datum auf einer Zeitskala oder vom spätesten zum frühesten Datum in einer Liste).

Klicken Sie auf diese Ansicht | Um die folgenden Journaleinträge anzuzeigen
Nach Typ | Journaleinträge, die auf einer Zeitskala durch Symbole dargestellt und nach dem Typ gruppiert sind.
Nach Kontakt | Journaleinträge, die auf einer Zeitskala durch Symbole dargestellt und nach dem Kontaktnamen gruppiert sind.
Nach Kategorie | Journaleinträge, die auf einer Zeitskala durch Symbole dargestellt und nach der Kategorie gruppiert sind.
Eintragsliste | Journaleinträge in einer Liste.
Letzte sieben Tage | Journaleinträge in einer Liste, die in den letzten sieben Tagen erstellt wurden.
Telefonanrufe | Journaleinträge in einer Liste, die Telefonanrufe repräsentieren.


Anzeigen von Meldungen mit Hilfe oder ohne Verwendung des Office-Assistenten

  1. Klicken Sie auf den Office-Assistenten.

    Falls der Office-Assistent nicht angezeigt wird, klicken Sie im Menü ? auf Office-Assistenten anzeigen.

  2. Klicken Sie auf Optionen.

  3. Aktivieren oder deaktivieren Sie auf der Registerkarte Optionen das Kontrollkästchen Warnmeldungen anzeigen.


Verfügbare Outlook-Felder bei Verwendung des Outlook-Adressbuches in Word

Feldname im Outlook-Kontakt | Verbundener Feldname in Word
Anrede | Anrede
Vorname | Vorname
Nachname | Nachname
Namenszusatz | Namenszusatz
Position | Titel
Firma | Firma
Abteilung | Abteilung
Büro | Büro
Straße | Anschrift
Ort | Ort
Region | Region
PLZ | PLZ
Land | Staat
Telefon Geschäftlich | Telefonnummer Geschäft
Telefon Geschäftlich 2 | Telefonnummer Geschäft 2
Fax geschäftl. | Telefax Geschäft
Assistent | Sekretariat
Telefon Assistent | Telefon Sekretariat
Name des Partners | PartnerIn
Telefon Privat | Telefonnummer Privat
Telefon Privat 2 | Telefonnummer Privat 2
Fax privat | Telefaxnummer Privat
Adresse privat: Straße | Privatadresse
Adresse privat: Ort | Privat Ort
Adresse privat: Region | Privat Region
Adresse privat: PLZ | Privat PLZ
Adresse privat: Land | Privat Staat
Weitere | Sonstige Telefonnummer
Weiteres Fax | Telefax
Weitere Adresse: Straße | Weitere Straße
Weitere Adresse: Ort | Weiterer Ort
Weitere Adresse: Region | Weitere Region
Weitere Adresse: PLZ | Weitere PLZ
Weitere Adresse: Land | Weiterer Staat
Dies ist die Postanschrift | Briefadresse
Mobiltelefon | Funktelefon
Pager | Funkruf (Piepser)
E-Mail | E-Mail-Name


Symbole in "Aufgaben"

Symbol | Beschreibung
 | Abgelehnte Aufgabe
 | Aufgabe
 | Aufgabe mit Anlage
 | Aufgabe mit hoher Wichtigkeit
 | Aufgabe mit niedriger Wichtigkeit
 | Aufgabenserie
 | Eine einer anderen Person übertragene Aufgabe
 | Eine Ihnen übertragene Aufgabe
 | Erledigte Aufgabe
 | Übernommene Aufgabe
 | Unerledigte Aufgabe


Im Lieferumfang von Outlook enthaltene E-Mail-Informationsdienste

  • Internet Mail

  • Microsoft Exchange Server

  • Microsoft Mail

  • Microsoft LDAP-Verzeichnis

  • Faxsoftware Microsoft At Work. Klicken Sie hierauf, um Informationen zur Verwendung von Microsoft At Work mit Outlook zu erhalten.

  • Outlook-Unterstützung für Lotus cc:Mail


Verwenden von Tastenkombinationen zum Navigieren im Datumsnavigator

Der Datumsnavigator ist der kleine Kalender neben dem Terminbereich im Kalender. Sie können damit auf einfache und schnelle Weise Kalenderdaten ändern und anzeigen.

Anmerkung Um das Hilfefenster auf die volle Bildschirmgröße zu vergrößern, drücken Sie ALT+LEERTASTE und anschließend X. Um das Fenster wieder auf seine ursprüngliche Größe und Position zu bringen, drücken Sie ALT+LEERTASTE und dann R. Wenn Sie dieses Hilfethema drucken möchten, drücken Sie STRG+P.

Tastenkombination | Zweck
ALT+POS1 | Wechseln zum ersten Tag der aktuellen Woche.
ALT+ENDE | Wechseln zum letzten Tag der aktuellen Woche.
ALT+NACH-OBEN | Wechseln zum gleichen Tag in der vorherigen Woche.
ALT+NACH-UNTEN | Wechseln zum gleichen Tag in der nächsten Woche.
ALT+BILD-AUF | Wechseln zum ersten Tag des Monats.
ALT+BILD-AB | Wechseln zum letzten Tag des Monats.


Wie geben Sie eine ausländische Adresse ein?

Outlook ist in der Lage, Adressen für die meisten Länder in logische Bestandteile aufzugliedern (zum Beispiel in Straße, Land, PLZ), unter anderem für: Ägypten, Argentinien, Australien, Belgien, Brasilien, China, Dänemark, Deutschland, Frankreich, Griechenland, Großbritannien, Hong Kong, Irland, Israel, Italien, Kanada, Luxemburg, Neuseeland, Niederlande, Norwegen, Österreich, Polen, Saudi-Arabien, Slowakei, Südkorea und Tschechien.

Eine Adresse für ein anderes Land geben Sie im Feld Adresse ein. Klicken Sie auf Adresse, um zu überprüfen, ob die Adresse ordnungsgemäß aufgegliedert ist. Verteilen Sie die Adressbestandteile gegebenenfalls auf die entsprechenden Felder.


Die automatische Wählfunktion wählt die angegebene Nummer nicht ordnungsgemäß

  • Falls es sich bei der Rufnummer um eine internationale Rufnummer handelt, vergewissern Sie sich, dass diese im korrekten Format eingegeben wurde.

    +Länderkennzahl Ortskennzahl Rufnummer

    Das internationale Format einer typischen deutschen Rufnummer ist beispielsweise:

    +49 89 31760

  • Vergewissern Sie sich, dass der Standardstandort, von dem aus Sie wählen, korrekt angegeben wurde, und dass eventuelle Anwahlparameter wie beispielsweise die Amtskennzahl 0 für eine Amtsleitung festgelegt wurden. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf. Klicken Sie auf Wahlparameter, und prüfen Sie anschließend die ausgewählten Wahloptionen und Anweisungen.

  • In der Rufnummer enthaltene Buchstaben werden von der automatischen Wählfunktion ignoriert. Wandeln Sie die Buchstaben in die entsprechenden Zahlen um.

  • Wenn Sie nach der eigentlichen Rufnummer Buchstaben hinzufügen, also beispielsweise "Dw. 123", beendet die automatische Wählfunktion den Anwahlvorgang, wenn die Buchstaben erreicht werden.


Symbole im Kalender

Symbol | Beschreibung
 | Termin
 | Klicken Sie hierauf, um Kalenderelemente anzuzeigen, die nicht in die aktuelle Ansicht passen
 | Besprechung
 | Besprechungsanfrage
 | Terminserie
 | Besprechungs- oder Terminserie
 | Erinnerung für einen Termin oder eine Besprechung
 | Private Besprechung oder privater Termin
 | Anfangszeit und geplantes Ende des Termins oder der Besprechung
 | Kalenderelement mit Anlage


Symbole im Kontaktordner

Symbol | Beschreibung
 | Aktivitäten für diesen Kontakt wurden automatisch in das Journal eingetragen
 | Kontakt
 | Kontakt mit Anlage
 | Zur Nachverfolgung gekennzeichneter Kontakt
 | Als erledigt gekennzeichneter Kontakt
 | Verteilerliste


Verwenden von Tastenkombinationen zum Navigieren in einer Zeitskala

Anmerkung Um das Hilfefenster auf die volle Bildschirmgröße zu vergrößern, drücken Sie ALT+LEERTASTE und anschließend X. Um das Fenster wieder auf seine ursprüngliche Größe und Position zu bringen, drücken Sie ALT+LEERTASTE und dann R. Wenn Sie dieses Hilfethema drucken möchten, drücken Sie STRG+P.

Bei einem markierten Element auf einer Zeitskala

Tastenkombination | Zweck
NACH-LINKS | Markieren des vorherigen Elements.
NACH-RECHTS | Markieren des nächsten Elements.
UMSCHALT+NACH-LINKS oder UMSCHALT+NACH-RECHTS | Markieren mehrerer angrenzender Elemente.
STRG+NACH-LINKS+LEERTASTE oder STRG+NACH-RECHTS+LEERTASTE | Markieren mehrerer nicht angrenzender Elemente.
EINGABE | Öffnen der markierten Elemente.
BILD-AUF | Anzeigen der Elemente auf der vorherigen Bildschirmseite.
BILD-AB | Anzeigen der Elemente auf der nächsten Bildschirmseite.
POS1 | Markieren des ersten Elements auf der Zeitskala (bei nichtgruppierten Elementen) oder des ersten Elements in einer Gruppe.
ENDE | Markieren des letzten Elements auf der Zeitskala (bei nichtgruppierten Elementen) oder des letzten Elements in einer Gruppe.
STRG+POS1 | Anzeigen (ohne Markieren) des ersten Elements auf der Zeitskala (bei nichtgruppierten Elementen) oder des ersten Elements in einer Gruppe.
STRG+ENDE | Anzeigen (ohne Markieren) des letzten Elements auf der Zeitskala (bei nichtgruppierten Elementen) oder des letzten Elements in einer Gruppe.

Bei einer markierten Gruppe auf der Zeitskala

Tastenkombination | Zweck
EINGABE oder NACH-RECHTS | Einblenden der Gruppe.
EINGABE oder NACH-LINKS | Ausblenden der Gruppe.
NACH-OBEN | Markieren der vorherigen Gruppe.
NACH-UNTEN | Markieren der nächsten Gruppe.
POS1 | Markieren der ersten Gruppe auf der Zeitskala.
ENDE | Markieren der letzten Gruppe auf der Zeitskala.
NACH-RECHTS | Markieren des ersten Elements in einer eingeblendeten Gruppe oder des ersten nicht angezeigten Elements rechts daneben.

Bei markierter Zeiteinheit auf einer Zeitskala für Tage

Tastenkombination | Zweck
NACH-LINKS | Schrittweises Zurückbewegen entsprechend den auf der Zeitskala angezeigten Zeiteinheiten.
NACH-RECHTS | Schrittweises Vorwärtsbewegen entsprechend den auf der Zeitskala angezeigten Zeiteinheiten.
UMSCHALT+TAB | Aktivieren der oberen Zeitskala (wenn die untere Zeitskala aktiviert ist).
TAB | Aktivieren der unteren Zeitskala (wenn die obere Zeitskala aktiviert ist).
TAB | Markieren des ersten angezeigten Elements oder, bei gruppierten Elementen, der ersten angezeigten Gruppe (wenn die untere Zeitskala aktiviert ist).


Verwenden der Maus zum Navigieren in einer Zeitskala

Gewünschter Bildlauf | Verfahren
Um die auf der Zeitskala angezeigten Zeiteinheiten vorwärts. | Klicken Sie in der horizontalen Bildlaufleiste auf den Bildlaufpfeil, der nach rechts zeigt.
Um die auf der Zeitskala angezeigten Zeiteinheiten rückwärts. | Klicken Sie in der horizontalen Bildlaufleiste auf den Bildlaufpfeil, der nach links zeigt.
Zeitlich ungefähr einen Bildschirm vorwärts. | Klicken Sie auf eine Stelle rechts neben dem Bildlauffeld in der horizontalen Bildlaufleiste.
Zeitlich ungefähr einen Bildschirm rückwärts. | Klicken Sie auf eine Stelle links neben dem Bildlauffeld in der horizontalen Bildlaufleiste.
Schnelles Anzeigen von Elementen auf der Zeitskala. | Ziehen Sie das Bildlauffeld auf der horizontalen Bildlaufleiste nach rechts oder links.
Wechseln zu einem beliebigen Tag auf der Zeitskala. | Klicken Sie auf den Dropdownpfeil neben dem Monat und Jahr auf der oberen Zeitskala und dann in dem kleinen Kalender auf den gewünschten Tag.


Ein Element wird öfter als einmal in einer Tabelle angezeigt

Die Elemente in einer Tabelle können nach einem Feld, wie beispielsweise Kategorien, gruppiert sein, das mehr als einen Wert enthalten kann. Wenn ein Element zwei Kategorien, wie z. B. "Geschäftlich" und "Ideen" zugeordnet ist, wird das Element sowohl unter der Gruppenüberschrift "Geschäftlich" als auch unter der Gruppenüberschrift "Ideen" aufgelistet. Obwohl das Element öfter als einmal angezeigt wird, ist es nur einmal gespeichert. Alle Änderungen, die Sie an einer Instanz des Elements vornehmen, gelten für alle Instanzen des Elements.


Beim Importieren von Daten aus Microsoft Excel 97 erhalten Sie eine Fehlermeldung

Die Informationen, die Sie zu importieren versuchen, befinden sich nicht innerhalb einer "Bereichsangabe" in der Microsoft Excel-Datei. Möglicherweise ist auch die verwendete Bereichsangabe die gleiche wie die einer Spaltenüberschrift im Bereich.

Outlook reserviert die erste Zeile einer Bereichsangabe für Feldnamen. Falls der Bereich, den Sie importieren möchten, keine Feldnamen enthält, werden die Inhalte der ersten Datenzeile als Feldnamen interpretiert und nicht als Daten importiert. Um sicherzustellen, dass alle Daten einer Bereichsangabe importiert werden, verwenden Sie die erste Zeile für Feldnamen.

Zum erfolgreichen Importieren von Informationen aus einer Microsoft Excel-Datei definieren Sie in Ihrem Microsoft Excel-Arbeitsblatt eine Bereichsangabe. Der dem Bereich zugewiesene Name darf nicht der gleiche sein wie der einer Spaltenüberschrift. Zum Definieren einer Bereichsangabe in Microsoft Excel führen Sie folgende Schritte durch:

  1. Markieren Sie im Microsoft Excel-Arbeitsblatt die Zeilen und Spalten, die die Informationen enthalten, die Sie importieren möchten.

  2. Zeigen Sie im Menü Einfügen auf Name, und klicken Sie anschließend auf Definieren.

  3. Geben Sie im Feld Namen in der Arbeitsmappe einen Namen für den soeben angegebenen Bereich ein, und klicken Sie anschließend auf Hinzufügen.
    Der Name darf keine Leerzeichen enthalten, und es darf sich nicht um den gleichen Namen wie den einer Spaltenüberschrift handeln.

  4. Klicken Sie auf OK und anschließend im Menü Datei auf Speichern.

  5. Beenden Sie Excel.


Warum ist der Ordner, aus dem Sie die Elemente archiviert haben, noch immer vorhanden?

Beim Archivieren werden die Originalelemente in die Archivdatei kopiert und anschließend aus dem aktiven Ordner gelöscht. Die Originalordner werden jedoch beibehalten, nachdem die Elemente archiviert wurden, auch wenn die Ordner zunächst leer sind. Um den leeren Ordner zu löschen, klicken Sie mit der rechten Maustaste auf den Ordner, und klicken Sie anschließend im Kontextmenü auf Ordnername löschen.


Sie möchten eine Regel mit einer ODER-Bedingung erstellen

Um eine Regel mit mehreren Bedingungen zu erstellen, wählen Sie in der Liste Welche Bedingung(en) möchten Sie überprüfen (klicken Sie im Menü Extras auf Regel-Assistent, dann auf Neu, wählen Sie den Typ der Regel aus, und klicken Sie auf Weiter.) eine Bedingung aus, die das Wort "oder" enthält.


 Sie möchten keine Antworten auf Besprechungsanfragen erhalten

Sie möchten keine Antworten auf Besprechungsanfragen erhalten

Wenn Sie eine Besprechung organisieren und eine Antwort der Teilnehmer nicht erforderlich ist, können Sie die Option Bitte um Antwort deaktivieren bzw. eingegangene Antworten löschen, damit diese nicht Ihren Posteingang überlasten.

  • Wenn Sie die Besprechungsanfrage noch nicht gesendet haben, können Sie verhindern, dass die Empfänger Ihnen eine Antwort senden. Klicken Sie in der Besprechungsanfrage auf das Menü Aktionen und anschließend auf Bitte um Antwort, um das daneben befindliche Kontrollkästchen zu deaktivieren.

  • Falls Sie die Besprechungsanfrage bereits gesendet haben, können Sie eine Regel erstellen, die bewirkt, dass Antworten auf Besprechungsanfragen automatisch in den Ordner Gelöschte Elemente verschoben werden, sobald sie in Ihrem Posteingang eingehen.


Beim Drucken im Tabellenformat möchten Sie den Rahmen entfernen

  1. Zeigen Sie im Menü Datei auf Seite einrichten, und klicken Sie anschließend auf Tabellenformat.

  2. Klicken Sie auf die Registerkarte Kopfzeilen/Fußzeilen.

  3. Löschen Sie alle Einträge in den Feldern Kopfzeile und Fußzeile.


 Sie haben eine Aufgabe übertragen, und sie wird nicht mehr angezeigt. Wo befindet sie sich?

Sie haben eine Aufgabe übertragen, und sie wird nicht mehr angezeigt. Wo befindet sie sich?

Haben Sie die übertragene Aufgabe aus einer in Ihrer Aufgabenliste befindlichen Aufgabe erstellt? Falls ja, und falls Sie das Kontrollkästchen Aktualisierte Kopie dieser Aufgabe in meiner Aufgabenliste speichern in der Aufgabenanfrage deaktiviert haben, hat Outlook die Kopie der Aufgabe aus Ihrer Aufgabenliste gelöscht. Sie können eine andere Aufgabe, die übertragen werden soll, erstellen, oder Sie können den neuen Inhaber der Aufgabe bitten, Ihnen eine Kopie der Aufgabe zu senden. Für welchen Weg Sie sich auch entscheiden mögen, wenn Sie Statusinformationen über die erste von Ihnen übertragene Aufgabe benötigen, müssen Sie sie vom Inhaber der Aufgabe anfordern.


Sie können den Regel-Assistenten nicht beenden, weil er Sie wiederholt auffordert, einen Wert anzugeben

In vielen Schritten des Regel-Assistenten werden Sie aufgefordert, Bedingungen, Aktionen oder Ausnahmen anzugeben. Bei einigen hiervon ist möglicherweise die Angabe eines Wertes erforderlich. Wenn Sie beispielsweise möchten, dass eine Nachricht in einen bestimmten Ordner verschoben wird, müssen Sie den Ordner angeben. Zum Angeben eines Wertes klicken Sie auf den unterstrichenen Text im Regel-Assistenten. Nachdem Sie einen Wert eingegeben haben, können Sie diesen in den nachfolgenden Schritten des Regel-Assistenten ggf. ändern.


Beim Drucken von E-Mail-Elementen können Sie keinen anderen Drucker auswählen

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie unter Senden im Nachrichtenformat auf Nur-Text oder Microsoft Outlook Rich Text.


Sie können im Dialogfeld "Gruppieren" das Feld nicht finden, nach dem Sie gruppieren möchten

Im Dialogfeld Gruppieren sind die Felder nach verschiedenen Gruppen geordnet, damit Sie sie leichter finden können. Sie müssen möglicherweise eine andere Gruppe von Feldern auswählen. Klicken Sie im Feld Verfügbare Felder auswählen aus auf eine andere Gruppe von Feldern.


Wenn Sie Word als E-Mail-Editor verwenden, können Sie nicht auf die Hilfe von Microsoft Outlook zugreifen

Wenn Sie sich in Microsoft Outlook in einer geöffneten Meldung befinden und im Office-Assistenten eine Frage eingeben, erhalten Sie Hilfe zu Microsoft Word. Wenn Sie nur Hilfe zu Outlook benötigen, wie beispielsweise ein Hilfethema zum Adressieren einer Nachricht, klicken Sie in der Outlook-Leiste auf Posteingang, um zurück zu Outlook zu wechseln, und geben Sie anschließend Ihre Frage in den Assistenten ein.


Sie können Ihre Archivdatei nicht finden

Die Archivdatei wurde möglicherweise verschoben, umbenannt oder gelöscht.

  • Falls die Datei verschoben wurde, klicken Sie auf Start, zeigen Sie auf Suchen, und klicken Sie anschließend auf Dateien/Ordner, um nach der Datei zu suchen. Verschieben Sie die Datei wieder an ihren ursprünglichen Speicherort.

  • Wenn die Datei umbenannt wurde, klicken Sie mit der rechten Maustaste erst auf die Datei, dann im Kontextmenü auf Umbenennen, und geben Sie den ursprünglichen Dateinamen wieder ein.

  • Falls die Datei gelöscht wurde, prüfen Sie im Papierkorb, ob sie dort vielleicht noch vorhanden ist. Wenn Sie sie dort nicht mehr finden können, klicken Sie im Menü Datei auf Archivieren. Oder klicken Sie im Menü Extras auf Optionen, klicken Sie auf die Registerkarte Weitere, und klicken Sie anschließend auf AutoArchivierung. Hiermit wird eine neue Archivdatei erstellt.

Anmerkungen

  • Wenn die Archivdatei nicht gefunden werden kann, erstellt Outlook eine neue Archivdatei. Damit sind jedoch alle vorher archivierten Elemente verloren.

  • Eine Archivdatei hat standardmäßig die Erweiterung .PST. Falls die Datei fehlt, suchen Sie nach dem Dateinamen ohne Erweiterung, für den Fall, dass die Datei keine Erweiterung oder eine andere Erweiterung aufweist.


Sie können bei einer anderen Vorwahl kein Ortsgespräch führen (nur für USA gültig).

Wenn Sie ein Ortsgepräch mit einer anderen Vorwahl führen möchten, versucht die automatische Wählfunktion möglicherweise, die Nummer als Ferngespräch zu wählen.

Unter Microsoft Windows 95 können Sie das Gespräch führen, indem Sie Ihre eigene Vorwahl angeben und dann die Vorwahl der zu wählenden Telefonnummer. Wenn Sie beispielsweise selbst die Vorwahl "212" haben und die Nummer 555-0112 mit der Vorwahl "718" wählen möchten, müssen Sie folgende Nummer eingeben: +1(212) 718 555-0112.

Unter Windows 98 klicken Sie auf Kontakte und dann auf das Menü Aktionen und zeigen auf Kontakt anrufen. Klicken Sie auf Neuer Telefonanruf, dann auf Wahlparameter und schließlich auf Ortsvorwahloptionen. Legen Sie die Ortsvorwahloptionen wie gewünscht fest. Wenn Sie Hilfe benötigen, klicken Sie mit der rechten Maustaste auf die fragliche Option und dann im Kontextmenü auf Direkthilfe.


Sie können innerhalb der gleichen Ortsvorwahl kein Ferngespräch führen (nur für USA gültig).

Wenn sie innerhalb der gleichen Ortsvorwahl ein Ferngespräch führen möchten, versucht die automatische Wählfunktion möglicherweise, diese Nummer als Ortsgespräch zu wählen.

Unter Microsoft Windows 95 können Sie das Gespräch führen, indem Sie Ihre eigene Vorwahl angeben und diese dann mit der zu wählenden Nummer wiederholen. Wenn Sie beispielsweise selbst die Vorwahl "214" haben und die Nummer 555-0112 mit der gleichen Ortsvorwahl anrufen möchten, müssen Sie folgende Nummer eingeben: +1(214) 214 555-0112.

Unter Windows 98 klicken Sie auf Kontakte, dann auf das Menü Aktionen und zeigen auf Kontakt anrufen. Klicken Sie auf Neuer Telefonanruf, dann auf Wahlparameter und schließlich auf Ortsvorwahloptionen. Legen Sie die Ortsvorwahloptionen wie gewünscht fest. Wenn Sie Hilfe benötigen, klicken Sie mit der rechten Maustaste auf die fragliche Option und dann im Kontextmenü auf Direkthilfe.


Die Elemente in Ihren Gruppen werden nicht angezeigt

Die gruppierten Elemente sind möglicherweise ausgeblendet. Um Gruppenüberschriften zu erweitern und auf diese Weise Details anzuzeigen, klicken Sie auf Einblenden [image]. Um Gruppen auszublenden und auf diese Weise Details auszublenden, klicken Sie auf Ausblenden [image].


Sie haben von Schedule+ umgestellt und benötigen die Dateien nicht mehr. Wie entfernen Sie die alten Schedule+-Dateien?

Falls Schedule+ bereits auf Ihrem Computer installiert ist, wenn Sie Outlook 98 oder Office 97 einrichten, behält das Setup-Programm Schedule+ bei, damit Sie Schedule+-Informationen in Microsoft Outlook importieren oder Informationen mit anderen Personen teilen können, die Schedule+ folgendermaßen einsetzen: Anzeigen der Frei/Gebucht-Informationen von Schedule+-Benutzern, Öffnen eines Schedule+-Terminplans in Outlook und Verwenden von Schedule+ als primären Kalender in Outlook.

Nachdem Sie die Schedule+-Informationen in Outlook importiert haben und Schedule+ nicht mehr benötigen, sollten Sie Schedule+ löschen, um Speicherplatz auf der Festplatte Ihres Computers freizugeben. Sie können mit dem Entfernen der Schedule+-Dateien beginnen, indem Sie in der Systemsteuerung auf das Symbol Software klicken.

Wenn Sie Schedule+ löschen und dieses Programm später für Outlook benötigen, müssen Sie Schedule+ neu installieren. Vor der erneuten Installation von Schedule+ müssen Sie die Schedule+-Unterstützungsdateien in Outlook 2000 erneut installieren. Führen Sie hierzu folgende Schritte durch:

  • Klicken Sie im Menü ? in Outlook auf Erkennen und Reparieren.


 Einer gelöschten Kategorie sind weiterhin Elemente zugeordnet

Einer gelöschten Kategorie sind weiterhin Elemente zugeordnet

Wenn Sie eine Kategorie aus der Hauptkategorienliste löschen, wird die Kategorie nicht für Elemente gelöscht, die Sie dieser Kategorie zugeordnet haben. Um eine Kategorie vollständig zu löschen, müssen Sie auch die Kategorie von allen Elementen in dieser Kategorie löschen. Klicken Sie auf [image] , um weitere Informationen über das Löschen von Elementen in einer Kategorie zu erhalten.


Sie haben eine Besprechungsanfrage gelöscht. Wie gehen Sie mit Antworten auf Besprechungsanfragen um?

Auch wenn Sie Ihre Besprechungsanfrage gelöscht oder aus Ihrem Kalender entfernt haben, bleiben die Antworten auf die Besprechungsanfrage in Ihrem Posteingang bestehen. Lesen Sie die Antworten, und löschen Sie sie anschließend in Ihrem Posteingang.


 Sie haben Elemente nach einem Feld gruppiert, das Feld kann jedoch in der Tabelle nicht angezeigt werden

Sie haben Elemente nach einem Feld gruppiert, das Feld kann jedoch in der Tabelle nicht angezeigt werden

Das Feld ist möglicherweise nicht in der aktuellen Ansicht enthalten. Klicken Sie mit der rechten Maustaste auf eine beliebige Spaltenüberschrift, und klicken Sie dann im Kontextmenü auf Feldauswahl. Ziehen Sie das gewünschte Feld auf die Zeile mit den Spaltenüberschriften der Tabelle.


Die Vermittlung bringt eine Fehlermeldung (nur für USA gültig).

  • Wenn Sie die Nachricht erhalten, zunächst eine "1" und dann die Vorwahl zu wählen, gehen Sie dorthin zurück, wo Sie die Nummer eingegeben haben, und fügen eine "1" und die Vorwahl hinzu.

  • Wenn Sie keine Telekarte verwenden, stellen Sie sicher, dass die Einstellungen entsprechend festgelegt sind. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie dann zunächst auf Neuer Telefonanruf und dann auf Wahlparameter. Deaktivieren Sie in Microsoft Windows 95 das Kontrollkästchen Mit Telekarte wählen bzw. in Windows 98 das Kontrollkästchen Callingcard für Ferngespräche verwenden.


 Outlook wählt die angegebene internationale Telefonnummer nicht

Outlook wählt die angegebene internationale Telefonnummer nicht

  • Vergewissern Sie sich, dass die Nummer, die Sie wählen möchten, im internationalen Format vorliegt.

  • Möglicherweise wurde der Anruf abgebrochen, bevor die Nummer vollständig gewählt wurde. Versuchen Sie, die Zeit zwischen Wahlbeginn und -abbruch zu erhöhen. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf. Klicken Sie auf Wahloptionen dann auf Leitungsparameter, und prüfen Sie die in der Registerkarte Einstellungen unter Rufeinstellungen aktivierten Optionen.

  • Vergewissern Sie sich, dass der Standardstandort, von dem aus Sie wählen, korrekt angegeben wurde, und dass eventuelle Anwahlparameter wie beispielsweise die Amtskennzahl 0 für eine Amtsleitung festgelegt wurden. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf. Klicken Sie auf Wahlparameter, und prüfen Sie anschließend die ausgewählten Wahloptionen und Anweisungen.

  • Haben Sie den internationalen Zugriffscode 00 eingefügt? Outlook benötigt diesen Code nicht, wenn Sie bei der Wahl einer Rufnummer aus einem anderen Land die Länderkennzahl angeben. Verwenden Sie folgendes Format für die Rufnummer: +Länderkennzahl (Ortskennzahl) Rufnummer.


Bei der Suche nach einem Dokument stehen im Dialogfeld "Ordner auswählen" nur die Nachrichtenordner zur Verfügung

  • Wenn im Dialogfeld Erweiterte Suche keine Dateien angezeigt werden, wurde die Komponente für das integrierte Dateimanagement möglicherweise beim Setup von Outlook nicht installiert. Klicken Sie auf [image] , um Informationen über das Installieren von Komponenten zu erhalten.

  • Möglicherweise haben Sie im Feld Suchen nach (Dialogfeld Erweiterte Suche) Dateien (Outlook/Exchange) aktiviert. Bei dieser Option wird nur nach Dateien gesucht, die sich in einem Outlook-Ordner befinden, wie z. B. nach einem Word-Dokument im Posteingang. Um auf der Festplatte oder einem Netzlaufwerk nach Dokumenten zu suchen, klicken Sie im Feld Suchen nach auf Dateien.


Sie haben mehr Tage gedruckt, als Sie beabsichtigten

Outlook druckt die Elemente für die Tage, die in Ihrer Ansicht angezeigt werden. Wenn Sie sich also in der Monatsansicht befinden und als Druckformat das Tagesformat gewählt haben, werden die Elemente für jeden Tag des Monats gedruckt. Klicken Sie auf [image] , um Informationen über das Festlegen der Tage zu erhalten, die gedruckt werden sollen.


 Sie haben in Ihrem Posteingang eine Aktualisierungsmeldung zu einer Aufgabe erhalten; diese wird jedoch nicht mehr angezeigt

Sie haben in Ihrem Posteingang eine Aktualisierungsmeldung zu einer Aufgabe erhalten; diese wird jedoch nicht mehr angezeigt

Outlook prüft den Posteingang regelmäßig auf Aktualisierungsmeldungen zu Aufgaben. Wenn eine Aktualisierungsmeldung zu einer Aufgabe eintrifft, aktualisiert Outlook die Aufgabe in Ihrer Aufgabenliste und löscht selbsttätig die Meldung aus dem Posteingang. Die neuen Aufgabeninformationen werden mit der Aufgabe in Ihrer Aufgabenliste gespeichert; von daher gehen keine Informationen verloren.


Elemente, die Sie einer Kategorie zugeordnet haben, werden nicht gefunden.

Wenn Sie beim Zuordnen von Elementen zu einer Kategorie die Elemente geöffnet und einen Kategorienamen eingegeben haben, anstatt die Kategorie im Feld Verfügbare Kategorien des Dialogfeldes Kategorien auszuwählen (klicken Sie dazu im Menü Bearbeiten auf Kategorien), liegt eventuell ein Tippfehler vor. Kategorienamen müssen für jedes Element, das dieser Kategorie zugeordnet wird, einheitlich eingegeben werden.


Eine Suche funktioniert auf einem anderen Computer, aber nicht auf Ihrem

Die Ordner auf Ihrem Computer sind unter Umständen anders benannt als die Ordner auf dem Computer der Person, die die Suche erstellt hat. Eine Suche, die auf einem Computer funktioniert, kann auf einem anderen Computer ein anderes oder gar kein Suchergebnis anzeigen. Wenn Sie nach Elementen oder Dateien in einem freigegebenen Ordner suchen, werden als privat markierte Elemente nur dann angezeigt, wenn Sie über die entsprechenden Zugriffsprivilegien verfügen.

  • Wenn der im Feld In (rechts neben dem Feld Suchen nach im Dialogfeld Erweiterte Suche) angezeigte Ordner auf dem Computer nicht zur Verfügung steht, klicken Sie auf Durchsuchen, um eine Auswahl aus einer Liste vorzunehmen.


Sie haben die AutoArchivierung aktiviert, ohne dass sich dies auswirkt

Die AutoArchivierung ist ein aus zwei Schritten bestehendes Verfahren. Nachdem Sie die AutoArchivierung aktiviert haben, müssen Sie für jeden Ordner Eigenschaften der AutoArchivierung festlegen, damit die AutoArchivierung aktiviert wird. Möglicherweise haben Sie diesen zweiten Schritt des Verfahrens noch nicht vorgenommen. Klicken Sie auf [image] , um Informationen über das Festlegen der Eigenschaften der AutoArchivierung für Ordner zu erhalten.


Sie möchten das Standardland für die Kontaktadressen ändern

Um das Standardland zu ändern, doppelklicken Sie in der Windows-Systemsteuerung auf das Symbol Ländereinstellungen (klicken Sie dazu auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Systemsteuerung). Klicken Sie in der Registerkarte Gebietsschema auf das Land, das Sie standardmäßig für Kontaktadressen verwenden möchten, klicken Sie auf OK, und starten Sie Outlook neu.

Anmerkung Wenn Sie das Land im Dialogfeld Eigenschaften von Ländereinstellungen ändern, werden möglicherweise auch Einstellungen für das Währungs- und Datumsformat geändert. Überprüfen Sie alle Registerkarten im Dialogfeld Eigenschaften von Ländereinstellungen, um sicherzustellen, dass die Einstellungen korrekt sind.


Sie möchten Antworten auf Besprechungsanfragen ohne Kommentare automatisch löschen

  • Wenn Sie im Dialogfeld Optionen zur Verlaufkontrolle das Kontrollkästchen Bearbeitete leere Abstimmungs-/Besprechungsantworten löschen aktivieren (klicken Sie dazu im Menü Extras auf Optionen anschließend auf E-Mail-Optionen und dann auf Verlaufoptionen), werden Antworten auf Besprechungsanfragen, die ohne Kommentare an Sie gesendet wurden, in der ursprünglichen Besprechungsanfrage tabuliert und gelöscht, ohne dass sie im Posteingang erscheinen. Deaktivieren Sie dieses Kontrollkästchen, um Antworten auf Besprechungsanfragen ohne Kommentar im Posteingang anzuzeigen. Antworten mit Kommentaren werden stets im Posteingang angezeigt.


 Sie möchten einen Teil einer Datei einfügen, Outlook fügt jedoch die gesamte Datei ein

Sie möchten einen Teil einer Datei einfügen, Outlook fügt jedoch die gesamte Datei ein

Wenn Sie ein verknüpftes Objekt aus einer Datei in ein Outlook-Element einfügen, verwendet Outlook die gesamte Datei, auf die sich das verknüpfte Objekt bezieht. Sie können einen Teil einer Datei als verknüpftes Objekt einfügen, wenn das Programm, in dem die Datei ursprünglich gespeichert wurde, verknüpfte Objekte unterstützt. Zum Einfügen eines Teils einer Datei kopieren Sie zuerst den Teil, den Sie einfügen möchten, in der Originaldatei. Klicken Sie in Outlook auf das Textfeld eines Elements, und klicken Sie dann im Menü Bearbeiten auf Inhalte einfügen. Klicken Sie unter Als auf ein Format, und klicken Sie anschließend auf Verknüpfen.

Wenn das Programm, in dem die Datei gespeichert wurde, keine verknüpften Objekte unterstützt, können Sie im Menü Bearbeiten auf Einfügen klicken, um den Teil der Datei direkt in das Element einzufügen. In diesem Fall können Sie jedoch keine Verknüpfung zur Originaldatei beibehalten.


Sie können mit Ihrer Telekarte keine Verbindung herstellen

  • Stellen Sie sicher, dass die Einstellungen für die Telekarte korrekt sind. Einrichten einer Telekarte.

  • Wenn Sie eine neue Telekarte hinzugefügt haben, stellen Sie sicher, dass die Anwählregeln für die Telekarte korrekt eingerichtet sind. Führen Sie dazu einen der folgenden Schritte aus:

    Zeigen Sie in Microsoft Windows 95 im Menü Aktionen auf Kontakt anrufen, und klicken Sie auf Neuer Telefonanruf. Klicken Sie auf Wahlparameter dann auf Ändern und anschließend auf Erweitert, um die Anwahlregeln für die Telekarte zu prüfen. Informationen über den Wahlvorgang mit einer Telekarte befinden sich normalerweise auf der Rückseite der Karte. Diese Informationen müssen Sie in Anwahlregeln für Orts-, Fern- und internationale Gespräche umsetzen. (Zum Kopieren der Anwahlregeln einer anderen Karte auf die neu hinzugefügte Karte klicken Sie auf Kopieren aus. Vergewissern Sie sich auch, dass die Zugangsnummer stimmt.) Weitere Informationen über Anwahlregeln erhalten Sie in der Windows-Hilfe oder bei Ihrem Telekartenhändler.

    In Windows 98 zeigen Sie im Menü Aktionen auf Kontakt anrufen und klicken dann auf Neuer Telefonanruf. Klicken Sie auf Wahlparameter und anschließend auf Callingcard. Informationen über den Wahlvorgang mit einer Telekarte befinden sich meist auf der Rückseite der Karte. Weitere Informationen über Anwahlregeln erhalten Sie in der Windows-Hilfe oder bei Ihrem Telekartenhändler.


 Wenn Sie versuchen, Elemente zu gruppieren oder die Gruppierung aufzuheben, wird die Spalte nicht mehr angezeigt

Wenn Sie versuchen, Elemente zu gruppieren oder die Gruppierung aufzuheben, wird die Spalte nicht mehr angezeigt

  • Beim Gruppieren der Elemente ist das Feld Gruppieren u. U. geschlossen, wenn Sie das Feld, nach dem gruppiert werden soll, aus der Tabelle ziehen. Sie haben die Spalte möglicherweise aus der Tabelle entfernt.

  • Beim Aufheben der Gruppierung haben Sie das Feld möglicherweise in einen Teil des Fensters gezogen, der nicht zu der Zeile mit den Spaltenüberschriften gehört. Sie haben die Spalte möglicherweise aus der Tabelle entfernt.

Klicken Sie auf [image] , um weitere Informationen über das Hinzufügen einer Spalte zu erhalten.


Die Kontakte werden nicht in der erwarteten Reihenfolge sortiert

  • In den meisten Ansichten werden die Kontakte nach dem Inhalt des Feldes Speichern unter sortiert. Im Feld Speichern unter ist ein Kontaktname, ein Organisationsname oder ein benutzerdefinierter Name für den Kontakt möglich. Um die Speicherung eines Kontakts zu ändern, öffnen Sie den Kontakt und geben den gewünschten Namen in das Feld Speichern unter ein. Sie können die Kontakte auch nach einem anderen Feld sortieren. Schließen Sie dazu den Kontakt, zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie auf Aktuelle Ansicht anpassen. Klicken Sie auf Sortieren, und wählen Sie das Feld, nach dem Sie sortieren möchten.

  • Möglicherweise haben Sie Kontakte nicht nach einem Adressbestandteil, sondern nach der gesamten Adresse sortiert. Wenn Sie beispielsweise Kontakte nach dem Feld Adresse geschäftlich sortieren, verwendet Outlook die erste Textzeile im Feld Adresse geschäftlich, um die Kontakte zu sortieren. Um Kontakte nach dem Ort oder dem Staat der Geschäftsadresse sortiert anzuzeigen, sortieren Sie die Kontakte nach dem Feld Adresse geschäftlich: Ort oder Adresse geschäftlich: Staat. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie auf Aktuelle Ansicht anpassen. Klicken Sie auf Sortieren und dann im Feld Verfügbare Felder auswählen aus auf Adressfelder. Klicken Sie im Feld Sortieren nach auf das Feld, nach dem Sie sortieren möchten.

  • Möglicherweise haben Sie die Kontakte nach einer Mischung aus Geschäfts- und Privatadresse sortiert. Wenn Sie nach dem Feld Bundesland oder Land sortiert haben, sortiert Outlook die Kontakte nach der Postanschrift. Eventuell haben Sie für einen Teil der Kontakte eine Geschäftsadresse als Postanschrift verwendet und für einen anderen Teil eine Privatadresse. Öffnen Sie den Kontakt, um die Postanschrift zu ändern. Klicken Sie im Feld neben der Adresse auf Geschäftlich, Privat oder Weitere, und aktivieren Sie das Kontrollkästchen Dies ist die Postanschrift.


Mit Word als E-Mail-Editor dauert das Erstellen von E-Mail-Nachrichten sehr lange oder es funktioniert nicht richtig

  • Damit Microsoft Word als E-Mail-Editor verwendet werden kann, sollte Ihr Computer mit mindestens 16 MB RAM ausgestattet sein.

  • Bevor Sie Word zum Erstellen einer Nachricht verwenden, schließen Sie alle Word-Dialogfelder, die Sie gegenwärtig nicht benötigen.

  • Programme, die im Hintergrund arbeiten, beispielsweise Virensuchprogramme, können die Arbeitsgeschwindigkeit von Word herabsetzen. Prüfen Sie mit dem Systemmonitor, einem optionalen Zubehörprogramm von Windows, ob Sie Programme ausführen, die die Leistung Ihres Computers herabsetzen, und stellen Sie fest, welches Programm den höchsten Prozentsatz an Prozessorzeit in Anspruch nimmt.


Ihre Liste der verfügbaren Kategorien enthält Kategorien, die Sie nicht hinzugefügt haben

Möglicherweise haben Sie eine E-Mail-Nachricht erhalten, die vom Absender einer Kategorie zugeordnet wurde. Beim Auswählen der Nachricht wird die Kategorie, der sie zugeordnet ist, im Feld Verfügbare Kategorien des Dialogfelds Kategorien angezeigt (klicken Sie dazu im Menü Bearbeiten auf Kategorien) und mit (nicht in der Hauptkategorienliste) markiert.


Warum werden Personen, die Schedule+ verwenden, eingefügte Elemente in Ihren Besprechungsanfragen nicht angezeigt?

Wenn Sie eine Besprechungsanfrage mit eingefügten Elementen oder eingefügten Objekten von Outlook an eine Person senden, die Microsoft Schedule+ 95 verwendet, kann dieser Empfänger die eingefügten Informationen in Schedule+ 95 nicht anzeigen. Um sicherzustellen, dass die Teilnehmer der Besprechung sämtliche von Ihnen eingefügten Informationen empfangen, speichern Sie diese Informationen in einer Datei, und fügen Sie diese Datei der Besprechungsanfrage als Anlage hinzu, bevor Sie diese senden.


 Warum wird der Aufgabenblock nicht angezeigt?

Warum wird der Aufgabenblock nicht angezeigt?

Sie haben möglicherweise eines oder mehrere Elemente im Fenster Kalender so vergrößert, dass der Aufgabenblock nicht mehr angezeigt wird. Um den Aufgabenblock erneut anzuzeigen, führen Sie einen der folgenden Schritte durch:

  • Blenden Sie die Ordnerliste aus, falls diese angezeigt wird, oder ändern Sie deren Größe. Um die Ordnerliste auszublenden, klicken Sie auf das Menü Ansicht und dann auf Ordnerliste. Um die Größe der Ordnerliste zu ändern, zeigen Sie auf den rechten Rand der Bildlaufleiste der Ordnerliste. Wenn der Mauszeiger die Gestalt eines Doppelpfeils annimmt [image], klicken Sie auf den Rand und ziehen ihn nach links.

  • Ändern Sie die Größe des Terminbereichs. Zeigen Sie auf den rechten Rand der Bildlaufleiste des Terminbereichs. Wenn der Mauszeiger die Gestalt eines Doppelpfeils annimmt [image], klicken Sie auf den Rand und ziehen ihn nach links.

  • Ändern Sie die Größe des Datumsnavigators, falls mehr als zwei Monate angezeigt werden. Zeigen Sie auf den Rand unterhalb des Datumsnavigators. Wenn der Mauszeiger die Gestalt eines Doppelpfeils annimmt [image], klicken Sie auf den Rand und ziehen ihn nach oben.

  • Ändern Sie die Größe der Outlook-Leiste. Zeigen Sie auf den rechten Rand der Outlook-Leiste. Wenn der Mauszeiger die Gestalt eines Doppelpfeils annimmt [image], klicken Sie auf den Rand und ziehen ihn nach links.

  • Maximieren Sie das Fenster, indem Sie auf Maximieren [image] klicken.
  • Wenn Sie Microsoft Exchange Server verwenden, können Sie möglicherweise den Kalender einer anderen Person anzeigen, haben jedoch nicht die Berechtigung, den Ordner Aufgaben dieser Person zu öffnen. Bitten Sie die Person, die Ihnen den Zugriff auf ihren Kalender gewährt hat, die Zugriffsrechte zu bestätigen, indem Sie folgendermaßen vorgehen: Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte Stellvertretung. Wählen Sie den Namen des Stellvertreters im Feld Stellvertretungen aus, und klicken Sie anschließend auf Rechte.

  • Sie verwenden möglicherweise nicht die Tages-/Wochen-/Monatsansicht für den Ordner des Outlook-Kalenders, sondern diejenige eines anderen Ordners. Wechseln Sie zum Ordner Kalender.

  • Die Persönliche Ordner-Datei, in der sich der Ordner Kalender befindet, enthält möglicherweise keinen Ordner Aufgaben. Es ist beispielsweise möglich, dass eine als Sicherungskopie gespeicherte Persönliche Ordner-Datei oder eine archivierte Persönliche Ordner-Datei keinen Ordner Aufgaben enthält.


Ihre vCard oder vCalendar-Dateianlage fehlt oder wurde in das Format Nur Text geändert

vCards und vCalendar-Dateien sind Textdateien. Wenn die Anlage in einer E-Mail-Nachricht als Text angezeigt wird, markieren Sie den Text und kopieren ihn dann in einen neuen Kontakt oder einen neuen Termin. Tragen Sie die noch fehlenden Daten im geöffneten Element ein.


Es werden nicht alle Ihre Kontakte in die Timex Data Link-Uhr exportiert

Die Timex Data Link-Uhr unterstützt keine erweiterten Zeichen. Wenn Sie die Namen von Kontakten aus Microsoft Outlook in die Timex Data Link-Uhr importieren, werden Namen von Kontakten, die erweiterte Zeichen enthalten, nicht importiert. Die jeweilige Telefonnummer wird jedoch importiert.


Beim Versuch, Elemente zu archivieren, erhalten Sie eine Fehlermeldung zur Dateigrößenbeschränkung

Möglicherweise trifft eine der folgenden Bedingungen zu:

  • Sie versuchen, Elemente in einer Datei auf einem Server zu archivieren, auf dessen Festplatte nicht mehr genügend freier Speicher zur Verfügung steht. Nehmen Sie Kontakt zu Ihrem Systemadministrator auf.

  • Sie archivieren Elemente in einer Datei auf Ihrer Festplatte, und auf dieser steht nicht mehr genügend freier Speicher zur Verfügung. Löschen Sie nicht mehr benötigte Dateien, um Festplattenspeicher freizumachen.

  • Sie haben die Dateigrößenbeschränkung überschritten, die seitens des Systemadministrators festgelegt wurde. Nehmen Sie Kontakt zu Ihrem Systemadministrator auf.


Wie kann die Suche nach Dokumenten beschleunigt werden?

Wenn Sie das Dialogfeld Erweiterte Suche verwenden, um Dateien zu suchen, die bestimmte Informationen (Inhalte) enthalten, erfolgt die Suche wesentlich schneller, wenn Sie den jeweiligen Dateityp angeben, den Sie suchen. Wenn Sie beispielsweise Word-Dokumente suchen, die das Wort "Vertrieb" enthalten, klicken Sie im Dialogfeld Erweiterte Suche im Feld Typ auf Dokumente (*.doc), bevor Sie mit der Suche beginnen.


 Die von Ihnen erstellte Kategorie befindet sich nicht in der Liste der verfügbaren Kategorien

Die von Ihnen erstellte Kategorie befindet sich nicht in der Liste der verfügbaren Kategorien

Möglicherweise haben Sie beim Erstellen der Kategorie den Namen im Feld Kategorien eines Elements eingegeben. Soll eine Kategorie für alle Elemente verfügbar sein, muss die Kategorie in der Hauptkategorienliste angezeigt werden. Klicken Sie auf [image] , um weitere Informationen über das Hinzufügen einer Kategorie zur Hauptkategorienliste zu erhalten.

Tipp Wenn Sie sich in der Registerkarte Weitere Optionen des Dialogfeldes Erweiterte Suche (klicken Sie dazu im Menü Extras auf Erweiterte Suche) an den Namen der Kategorie erinnern, für die Sie nach zugeordneten Elementen suchen möchten, können Sie den Kategorienamen in das Feld Kategorien eingeben, anstatt zum Auswählen aus einer Liste auf die Schaltfläche Kategorien zu klicken.


 Das Feld, das beim Filtern eines Elements oder bei der Suche nach einem Element verwendet werden soll, wird auf der Registerkarte "Erweitert" nicht angezeigt

Das Feld, das beim Filtern eines Elements oder bei der Suche nach einem Element verwendet werden soll, wird auf der Registerkarte "Erweitert" nicht angezeigt

  • Die benutzerdefinierten Felder, die auf der Registerkarte Erweitert der Dialogfelder Erweiterte Suche oder Filtern angezeigt werden, variieren auf der Grundlage des Ordners, den Sie im Feld In (rechts neben dem Feld Suchen nach) ausgewählt haben. Falls im Feld In mehrere Ordner angezeigt werden, wie z. B. die Ordner Aufgaben und Notizen, stehen keine benutzerdefinierten Felder zur Verfügung, wenn Sie in der Registerkarte Erweitert auf Felder klicken. Um mit Hilfe benutzerdefinierter Felder nach Elementen zu suchen, markieren Sie für jede Suche nur einen Ordner.

  • In der Registerkarte Erweitert werden keine berechneten Felder, wie z. B. das Feld Größe, angezeigt.


Das Feld, das Sie verbinden möchten, wird in Word nicht angezeigt

Wenn Sie in einem Seriendruck ein benutzerdefiniertes Feld verwenden möchten, können Sie das Microsoft Outlook-Adressbuch oder eine exportierte Datei nicht als Datenquelle für einen Seriendruck aus Microsoft Word verwenden. Stattdessen erstellen Sie in Outlook eine Ansicht, die die gewünschten Felder enthält. Klicken Sie dann im Menü Extras auf Seriendruck. Benutzerdefinierte Kombinations- und Formelfelder werden nicht zusammengeführt.


Die Feldnamen in Word entsprechen nicht den Feldnamen in Outlook

Haben Sie einen Seriendruck von Microsoft Word aus unter Verwendung des Microsoft Outlook-Adressbuchs durchgeführt? Das Outlook-Adressbuch ist ein spezielles Adressbuch, das zwischen Outlook und Word vermittelt. Wenn Word das Outlook-Adressbuch interpretiert, werden Feldnamen verwendet, die Ihnen schon bekannt sind, wenn Sie bereits mit Word gearbeitet haben. Wenn Sie das gewünschte Feld nicht finden, verwenden Sie ein Feld mit einem ähnlichen Namen.

Klicken Sie hierauf, um Informationen über die Namen von Outlook-Feldern bei Verwendung des Outlook-Adressbuchs in Word zu erhalten. Falls Sie die erforderlichen Felder noch immer nicht finden können, starten Sie den Seriendruck von Outlook aus.


Die von Ihnen gewählten Druckereinstellungen haben keinen Einfluss auf die Druckausgabe

  • Schriftarten müssen im Dialogfeld Seite einrichten festgelegt werden. Klicken Sie auf [image] , um Informationen über das Ändern der Schriftgröße zu erhalten.

  • Das Papierformat muss im Dialogfeld Seite einrichten festgelegt werden. Klicken Sie auf [image] , um Informationen über das Auswählen des Papierformats zu erhalten.


Die Schaltfläche Felder zuordnen ist nicht verfügbar

Die Schaltfläche Felder zuordnen im Dialogfeld Datei importieren steht möglicherweise nicht zur Verfügung, wenn Sie versuchen, Daten aus einem anderen Programm oder aus einer anderen Datei zu importieren. Klicken Sie im Dialogfeld Die folgenden Aktionen werden ausgeführt auf das Kontrollkästchen Importieren. Hierdurch wird die Schaltfläche Felder zuordnen verfügbar.


Das Dialogfeld "Neue interessante Nachrichten" wird nicht wie beabsichtigt angezeigt

Möglicherweise ist das Dialogfeld Neue interessante Nachrichten bereits geöffnet. Es kann immer nur jeweils eine Instanz des Dialogfeldes geöffnet sein. Zum Schließen des Dialogfeldes wechseln Sie in das Dialogfeld und klicken auf Schließen.


Der Befehl Objekt oder Inhalte einfügen ist nicht verfügbar, wenn Sie versuchen, ein Objekt einzufügen

Zum Einfügen eines Objekts in ein Outlook-Element müssen Sie das Rich-Text-Nachrichtenformat verwenden. Beim HTML-Nachrichtenformat oder bei unformatiertem Text wird das Verknüpfen und Einbetten von Objekten nicht unterstützt. Um das Nachrichtenformat für Elemente zu ändern, klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte E-Mail-Format. Klicken Sie im Feld Senden im Nachrichtenformat auf ein anderes Nachrichtenformat.


Die Regel, die Sie erstellt haben, funktioniert nicht

  • Wenn Sie mehrere Bedingungen angeben, muss die Nachricht jeder dieser Bedingungen entsprechen, damit die Regel angewendet wird. Wenn Sie beispielsweise eine Regel erstellt haben, die Nachrichten auf die Bedingungen "Alle direkt an mich gesendete Nachrichten" und "Alle als privat markierte Nachrichten" hin prüft, wird diese Regel nur auf private Nachrichten angewendet, die direkt an Sie gesendet wurden.

  • Wenn Sie Nachrichten mit einer Regel in einen Ordner verschieben oder kopieren möchten, vergewissern Sie sich, dass dieser Ordner auch vorhanden und verfügbar ist. Wenn Sie beispielsweise eine Regel erstellt haben, mit der eine Nachricht in einen Ordner auf Ihrem Computer verschoben wird, dann muss Ihr Computer auch verfügbar sein, damit die Regel funktionieren kann.

  • Prüfen Sie, ob Sie möglicherweise Ausnahmen angegeben haben, die die Anwendung der Regel verhindern.


Elemente, die sich möglicherweise nicht erwartungsgemäß archivieren lassen

Wenn Sie Elemente in einem Kalender-Ordner archivieren, (klicken Sie dazu im Menü Datei auf Archivieren, oder zeigen Sie im Menü Datei auf Ordner, und klicken Sie erst auf Eigenschaften für Ordnername und anschließend auf die Registerkarte AutoArchivierung), werden wiederkehrende Elemente (Serien) nicht archiviert, wenn nach dem Archivierungsdatum noch zur Serie gehörende Aufgaben geplant sind. Alte Aufgaben eines Serienelements in einem Kalender-Ordner werden benötigt, um für zukünftige Aufgaben nachverfolgbar zu sein.

Wenn Sie einen Ordner für die AutoArchivierung auswählen und der Ordner Elemente enthält, die Sie verschoben, gelesen oder geändert haben, werden diese Elemente ebenfalls möglicherweise nicht den Erwartungen gemäß archiviert. Der Grund hierfür ist, dass das Änderungsdatum eines Elements auf das aktuelle Datum gesetzt wird, wenn Sie ein Element verschieben, lesen oder ändern. Elemente werden auf der Grundlage des Datums archiviert, an dem sie verschoben, gelesen oder geändert wurden, und nicht auf der Grundlage des Erstellungsdatums.


 Was bedeutet die Unterstreichung mit einer roten Wellenlinie oder mit einer grünen Linie?

Was bedeutet die Unterstreichung mit einer roten Wellenlinie oder mit einer grünen Linie?

Outlook vergleicht vor dem Senden einer Nachricht automatisch die Namen, die Sie in die Felder An, Cc und Bcc eingeben, mit den Namen im Adressbuch. Falls eine exakte Übereinstimmung vorliegt, wird der Name unterstrichen. Falls mehrere Namen mit dem von Ihnen eingegebenen Namen übereinstimmen, wird eine rote Wellenlinie unter dem Namen angezeigt. Klicken Sie mit der rechten Maustaste auf den Namen, um zu prüfen, welche anderen Namen gefunden wurden.

Mehrere Namen, die einer einzigen Adresse entsprechen

Falls mehrere Namen mit dem von Ihnen eingegebenen Namen übereinstimmen und Sie die Adresse schon vorher verwendet haben, wird der Name, den Sie schon vorher gewählt hatten, mit einer grünen gestrichelten Linie unterstrichen, um Sie daran zu erinnern, dass noch weitere Auswahlmöglichkeiten bestehen. Klicken Sie mit der rechten Maustaste auf den Namen, um zu prüfen, welche anderen Namen gefunden wurden.


Die Sprechblase des Office-Assistenten ist verschwunden

  • Möglicherweise wird ein Tipp oder eine andere Meldung über der Sprechblase angezeigt. Schließen Sie die oben befindliche Sprechblase, um die darunter befindliche anzuzeigen.

  • Einige Sprechblasen werden automatisch geschlossen, wenn Sie auf das Microsoft Outlook-Fenster klicken. Hierbei handelt es sich um informative Meldungen, für die keine Antwort erforderlich ist. Wenn Sie beispielsweise eine Rechtschreibprüfung durchführen, wird eine Meldung angezeigt, wenn die Rechtschreibprüfung beendet ist. Diese Meldung wird erst dann wieder angezeigt, wenn Sie die Aktion wiederholen, die die Meldung ausgelöst hat, also im vorstehenden Beispiel die Rechtschreibprüfung erneut durchführen.


 Beim Nachschlagen eines Kontakts erhalten Sie eine Fehlermeldung

Beim Nachschlagen eines Kontakts erhalten Sie eine Fehlermeldung

  • Sie haben möglicherweise versucht, einen Kontakt nachzuschlagen, der nicht in der Kontaktliste vorhanden ist. Es können nur Informationen zu Kontakten nachgeschlagen werden, die sich in der Kontaktliste befinden. Klicken Sie auf [image] , um weitere Informationen über das Hinzufügen eines Kontakts zu einer Kontaktliste zu erhalten.

  • Sollten mehrere Kontaktnamen in der Kontaktliste mit dem gesuchten Namen übereinstimmen, öffnet Outlook den ersten Kontakt in der Liste, der mit dem Namen übereinstimmt.


Nach Ändern eines Elements in den Suchergebnissen wird diese Änderung nicht angezeigt

Wenn Sie während einer Suche nach Elementen oder Dateien auf Anhalten klicken und in den Suchergebnissen anschließend Änderungen an Elementen oder Dateien vornehmen, werden diese Änderungen nicht unmittelbar angezeigt. Um die vorgenommenen Änderungen anzuzeigen, klicken Sie auf Starten, damit die Suche erneut gestartet wird.


 Beim Drucken einer Kontaktliste wird das Buchstabenregister nicht gedruckt

Beim Drucken einer Kontaktliste wird das Buchstabenregister nicht gedruckt

  1. Klicken Sie auf Kontakte [image] .

  2. Klicken Sie im Menü Datei auf Seite einrichten und anschließend auf das Druckformat, das Sie verwenden möchten.

  3. Aktivieren Sie das Kontrollkästchen Buchstabenregister an der Seite.


Beim Drucken einer Woche oder eines Monats wird der Text abgeschnitten

Outlook druckt nur so viel Text, wie in der Ansicht Platz findet. Versuchen Sie es mit einer kleineren Schriftgröße, oder drucken Sie mit dem Druckformat Tagesformat, damit der Text vollständig gedruckt wird. Klicken Sie auf [image] , um Informationen über das Ändern der Schriftgröße zu erhalten. Klicken Sie auf [image] , um Informationen über das Wechseln zu einer anderen Ansicht zu erhalten.


Bei der Suche nach Elementen anhand der Anfangszeit entsprechen einige der zurückgegebenen Elemente den Kriterien nicht

  • Wenn Sie Elemente suchen oder filtern und den Namen von Tagen als Kriterium verwenden, um z. B. Nachrichten zu finden, die am bzw. vor Sonntag gesendet wurden, liefert Outlook die Elemente, die das Kriterium für das darauf folgende Vorkommen dieses Tages erfüllen. Um sicherzustellen, dass Outlook die Elemente für den gewünschten Tag liefert, geben Sie das Datum so genau wie möglich an, wie z. B. letzter Sonntag, morgen oder 27.2.99.

  • Wenn Sie nach allen Terminen und Besprechungen suchen, die an oder nach einem bestimmten Zeitpunkt beginnen, kann es unter Umständen zu Ergebnissen kommen, die den Suchkriterien nicht entsprechen. Wenn Sie beispielsweise nach allen Terminen und Besprechungen suchen, die am 25.4.96 beginnen, kann die Suche eine Terminserie enthalten, die am 7.3.96 beginnt. Die Suche liefert Termin- und Besprechungsserien, deren Enddatum noch nicht erreicht wurde, auch wenn das Anfangsdatum der Termin- oder Besprechungsserie das Kriterium nicht erfüllt. Wenn das Enddatum nicht erreicht wurde, wird die Termin- bzw. Besprechungsserie angezeigt.


Beim Versuch, an einer NetMeeting-Besprechung teilzunehmen, erhalten Sie eine Fehlermeldung

Falls der Organisator der Onlinebesprechung die Besprechung noch nicht begonnen hat, bevor Sie in Ihrer Erinnerung auf die Schaltfläche für die Teilnahme an der Besprechung klicken, erhalten Sie eine Fehlermeldung. Wenn der aktuelle Zeitpunkt vor dem Beginn der Onlinebesprechung liegt, klicken Sie auf Nochmal erinnern, damit Sie zu einem späteren Zeitpunkt nochmals versuchen können, an der Besprechung teilzunehmen. Falls der geplante Beginn der Besprechung bereits in der Vergangenheit liegt, kontaktieren Sie die Besprechungsorganisation und fordern sie auf, die Besprechung zu beginnen.


Der Versuch zu drucken schlägt fehl

Prüfen Sie, ob Ihr Drucker unter Windows korrekt eingerichtet ist. Um Informationen über die Problembehandlung im Hinblick auf die Druckereinrichtung zu erhalten, lesen Sie das Thema Wenn Druckprobleme auftreten in der Windows-Hilfe.


Beim Verwenden einer gespeicherten Suche werden viele der zuvor gefundenen Elemente oder Dateien nicht mehr gefunden

Überprüfen Sie, ob die Suchkriterien ein Netzlaufwerk einschließen.

  • Wenn das Kriterium ein Netzlaufwerk einschließt, überprüfen Sie, ob dieses Laufwerk noch verfügbar ist.

  • Wenn das Kriterium kein Netzlaufwerk einschließt, wurden die fehlenden Elemente bzw. Dateien möglicherweise gelöscht oder umbenannt, nachdem die Suche zum letzten Mal durchgeführt wurde.


 Warum werden Ihre Kontakte nicht angezeigt?

Warum werden Ihre Kontakte nicht angezeigt?

  • Einige Kontakte sind möglicherweise vorübergehend ausgeblendet, wenn die verwendete Ansicht bestimmte Details herausfiltert. Um alle Kontakte im Ordner Kontakte anzuzeigen, zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf Aktuelle Ansicht anpassen. Klicken Sie auf Filtern und dann auf Alles löschen.

  • Wenn Sie Kontakte in einer Tabellenansicht anzeigen, sind die Kontakte möglicherweise gruppiert und die Gruppen ausgeblendet, weshalb die Kontakte darin nicht angezeigt werden. Klicken Sie auf die Schaltfläche Einblenden [image], um die Gruppen zu erweitern und die Details anzuzeigen. Klicken Sie auf die Schaltfläche Ausblenden [image], um die Gruppen und die Details auszublenden.

  • Die Kontakte sind möglicherweise nicht wie erwartet sortiert. In den meisten Ansichten werden Kontakte nach dem Inhalt des Feldes Speichern unter sortiert. Im Feld Speichern unter ist ein Kontaktname, ein Organisationsname oder ein benutzerdefinierter Name für den Kontakt möglich. Um die Speicherung eines Kontakts zu ändern, öffnen Sie den Kontakt, und geben Sie den gewünschten Namen in das Feld Speichern unter ein. Sie können die Kontakte auch nach einem anderen Feld sortieren. Schließen Sie dazu den Kontakt. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie auf Aktuelle Ansicht anpassen. Klicken Sie auf Sortieren, und wählen Sie das Feld, nach dem Sie sortieren möchten.

  • Wenn Sie in einem Kontaktordner, den Sie unter Outlook-Adressbuch im Feld Namen anzeigen aus des Adressbuchs auswählen, nach Kontakten suchen, werden nur die Kontakte mit einem Eintrag in den Feldern E-Mail oder Fax in der Liste angezeigt.


Wo werden die Besprechungen und Termine gespeichert?

Der primäre Kalender befindet sich in demselben Ordner wie der Posteingang, an den E-Mail-Nachrichten übermittelt werden. Outlook ändert automatisch den Kalender, in dem sich der Standardposteingang befindet. Damit beispielsweise der Kalender auf dem Exchange Server die Besprechungen und Termine akzeptiert, stellen Sie als Standardübermittlungspfad das Postfach auf dem Exchange Server ein.


 Warum werden die Elemente nicht mehr angezeigt?

Warum werden die Elemente nicht mehr angezeigt?

Sie haben im Vorfeld möglicherweise die AutoArchivierung aktiviert, und das hierfür angegebene Datum ist abgelaufen. Klicken Sie im Menü Extras erst auf Optionen, dann auf die Registerkarte Weitere, und klicken Sie anschließend auf AutoArchivierung. Der Name der Archivdatei wird im Feld Standardarchivdatei angezeigt. Nachdem Sie den Namen der Archivdatei herausgefunden haben, können Sie die archivierten Elemente abrufen. Klicken Sie auf [image] , um weitere Informationen über das Abrufen von Elementen zu erhalten.


 Warum wird der kleine Kalender nicht angezeigt?

Warum wird der kleine Kalender nicht angezeigt?

Sie haben möglicherweise eines oder mehrere Elemente im Fenster Kalender so vergrößert, dass der Datumsnavigator nicht mehr angezeigt wird. Um den Datumsnavigator erneut anzuzeigen, führen Sie einen der folgenden Schritte durch:

  • Blenden Sie die Ordnerliste aus, falls diese angezeigt wird, oder ändern Sie deren Größe. Um die Ordnerliste auszublenden, klicken Sie im Menü Ansicht auf Ordnerliste. Um die Größe der Ordnerliste zu ändern, zeigen Sie auf den rechten Rand der Bildlaufleiste der Ordnerliste. Wenn der Mauszeiger die Gestalt eines Doppelpfeils annimmt [image], klicken Sie auf den Rand und ziehen ihn nach links.

  • Ändern Sie die Größe des Terminbereichs. Zeigen Sie auf den rechten Rand der Bildlaufleiste des Terminbereichs. Wenn der Mauszeiger die Gestalt eines Doppelpfeils annimmt [image], klicken Sie auf den Rand und ziehen ihn nach links.

  • Ändern Sie die Größe des Aufgabenblocks. Zeigen Sie auf den Rand oberhalb des Aufgabenblocks. Wenn der Mauszeiger die Gestalt eines Doppelpfeils annimmt [image], klicken Sie auf den Rand und ziehen ihn nach unten.

  • Ändern Sie die Größe der Outlook-Leiste. Zeigen Sie auf den rechten Rand der Outlook-Leiste. Wenn der Mauszeiger die Gestalt eines Doppelpfeils annimmt [image], klicken Sie auf den Rand und ziehen ihn nach links.

  • Maximieren Sie das Fenster, indem Sie auf Maximieren [image] klicken.


Sie erhalten Ihren Netzwerkordner betreffende Fehlermeldungen, wie "Nachricht unzustellbar"

Die Nachricht überschreitet die im Rahmen des E-Mail-Systems zulässige Maximalgröße. Setzen Sie sich mit Ihrem Netzwerkadministrator in Verbindung, um die Einstellung für die maximale Nachrichtengröße am Internet-Gateway zu erhöhen.


Es wird jeweils nur eine Ihrer Aufgabenserien oder Terminserien angezeigt

Wenn Sie eine Aufgabenserie oder eine Terminserie aus einer auf Ihrer Festplatte gespeicherten Persönlichen Ordner-Datei exportieren, wird nur der erste Vorgang exportiert, bei dem die Aufgabe oder der Termin auftritt. Erstellen Sie Kopien von Aufgaben oder Terminen, und ändern Sie die Datumsangaben.


Warum erhalten Sie Erinnerungen für alte Termine?

Möglicherweise haben Sie eine Erinnerung für einen bereits verstrichenen Termin nicht gelöscht. Wenn die Erinnerung angezeigt wird, klicken Sie auf Schließen.

Ein Termin ist möglicherweise doppelt vorhanden. Um das Duplikat zu löschen, klicken Sie mit der rechten Maustaste auf den Termin und klicken auf Löschen.

Vielleicht haben Sie den Termin auch versehentlich als Terminserie eingerichtet. Um den Serientyp zu entfernen, öffnen Sie den Termin und klicken auf Serie öffnen. Klicken Sie im Menü Aktionen auf Serientyp und dann auf Serie entfernen.


Warum werden für Ihre Termine nun andere Zeiten angezeigt?

  • Möglicherweise haben Sie versehentlich die aktuelle Zeitzone geändert. Um die Zeitzone zu überprüfen, klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Einstellungen. Klicken Sie auf Kalenderoptionen und anschließend auf Zeitzone. Wählen Sie aus den angezeigten Optionen die gewünschte aus.

  • Möglicherweise haben Sie die Zeitzonen versehentlich vertauscht. Um zwischen der aktuellen und der zweiten Zeitzone zu wechseln, klicken Sie im Menü Extras auf Optionen und dann auf die Registerkarte Einstellungen. Klicken Sie auf Kalenderoptionen dann auf Zeitzone, wählen Sie in der Liste Zeitzone die richtige Zeitzone aus, und klicken Sie auf Zeitzonen vertauschen. Diese Änderung wirkt sich auf die Zeiteinstellungen aller Ihrer auf Windows basierenden Programme aus und entspricht der Änderung der aktuellen Zeitzone in der Windows-Systemsteuerung.


Warum sind die Zeiten des Kalenders und andere Zeiteinstellungen um eine Stunde verschoben?

  • Sie haben die Zeiteinstellungen nicht der Sommerzeit angepasst. Stellen Sie die Systemuhr im Dialogfeld Eigenschaften von Datum/Uhrzeit der Windows-Systemsteuerung manuell um eine Stunde vor oder zurück. Dies wirkt sich auf die Zeiteinstellungen aller auf Windows basierenden Programme aus. Um dieses Verfahren zu automatisieren, aktivieren Sie auf der Registerkarte Zeitzone das Kontrollkästchen Automatisch zw. Sommer- und Standardzeit umschalten.

  • Falls der Zeitraum der Sommerzeit in Ihrem Land erst kürzlich geändert wurde, arbeiten Sie möglicherweise mit einer Windows-Version, in der diese Neuerung noch nicht berücksichtigt wurde. Outlook greift im System auf alle Informationen zu, die die Zeitzone betreffen. Passen Sie die Systemuhr im Dialogfeld Eigenschaften von Datum/Uhrzeit der Windows-Systemsteuerung manuell an die richtige Zeit an. Von dieser Änderung sind die Zeiteinstellungen aller auf Windows basierenden Progamme betroffen.


Die von Ihnen geänderten Elemente werden in den Ordnern anderer Abonnenten nicht aktualisiert

Geänderte Elemente werden aus folgenden Gründen möglicherweise nicht aktualisiert:

  • Sie sind aufgrund Ihrer Berechtigungsstufe in Ihrem Handeln eingeschränkt. Beispielsweise erlaubt die Berechtigungsstufe "Leser" nur das Lesen von Elementen, nicht jedoch das Ändern.

  • Ihr Aktualisierungsintervall ist zu lang. Klicken Sie mit der rechten Maustaste auf den freigegebenen Ordner, und klicken Sie dann im Kontextmenü auf Eigenschaften. Klicken Sie auf die Registerkarte Freigabe und anschließend im Feld Aktualisierungen senden alle auf einen kürzeren Zeitraum. Klicken Sie auf Jetzt Aktualisierungen senden, wenn Sie die Ordner Ihrer Abonnenten umgehend aktualisieren möchten.

  • Der Server der Abonnenten hat die Änderungen noch nicht aktualisiert.

  • Sie haben im Element das Kontrollkästchen Privat aktiviert. Als privat gekennzeichnete Elemente werden nicht an die Abonnenten eines Netzwerkordners weitergeleitet.


Die Online-Einstellungen für NetMeeting sind nicht verfügbar

Sie können die NetMeeting-Einstellungen nicht für nur eine Besprechung einer Besprechungsserie ändern. Sie müssen die Serie öffnen und die Einstellungen für alle Besprechungen der Serie ändern. Klicken Sie auf [image] , um weitere Informationen über das Ändern der NetMeeting-Einstellungen zu erhalten.


Es werden nicht alle Ihre Outlook-Kontakte in Word angezeigt

Speichern Sie Kontakte in Microsoft Outlook in mehr als einem Kontakteordner? Wenn Sie die Kontakte im Outlook-Adressbuch für einen Seriendruck verwenden, können Sie jeweils nur die Kontakte aus einem einzigen Kontakteordner gleichzeitig angeben. Wenn Sie Kontakte exportieren, können Sie jeweils nur die Kontakte aus einem einzigen Kontakteordner exportieren.

Um alle Ihre Kontakte zu verwenden, führen Sie entweder für jeden Kontakteordner einen separaten Seriendruck durch, oder kopieren Sie alle Kontakte in einen einzigen Kontakteordner, bevor Sie die Kontakte exportieren oder das Outlook-Adressbuch für den Seriendruck verwenden.


Sie können ein Abonnement für einen Netzwerkordner nicht annehmen

Sie verwenden möglicherweise Offlineordner in Exchange. Offlineordner in Exchange können nicht als Netzwerkordner verwendet werden.


Sie können Ihre Datei nicht archivieren

Dateien haben in Outlook eine andere Struktur als Elemente und werden daher anders gespeichert. Dateien werden in der Dateizuordnungstabelle (File Allocation Table - FAT) des Dateisystems gespeichert und Elemente in speziellen Ordnern, so genannten MAPI-Datenspeichern oder Containern. Outlook kann zwar jedes beliebige MAPI-Element archivieren, jedoch können nur die Dateien archiviert werden, die in einem E-Mail-Ordner gespeichert sind, wie beispielsweise ein Microsoft Excel-Arbeitsblatt oder ein Word-Dokument, das als Anlage einer Nachricht beigefügt ist. Eine Datei, die nicht in einem E-Mail-Ordner gespeichert ist, kann nicht archiviert werden.


Sie können Ihren Netzwerkordner nicht archivieren

Beim Archivieren werden Elemente aus einem Ordner entfernt und in einen Archivordner verschoben. Für Netzwerkordner, die Sie abonniert haben, ist die Archivierung deaktiviert. Wenn Sie die AutoArchivierung bei einem Ordner verwenden, den Sie veröffentlichen, werden die Elemente, während sie aus dem Netzwerkordner entfernt werden, gleichzeitig auch aus den Ordnern aller Abonnenten entfernt. Wenn Sie nicht möchten, dass Elemente aus den Ordnern Ihrer Abonnenten entfernt werden, verwenden Sie für Netzwerkordner, die Sie veröffentlicht haben, nicht die AutoArchivierung.


Sie können keine Kopie "Nicht delegiert" einer Aufgabe erstellen

Sie können nur dann eine Kopie "Nicht delegiert" einer Aufgabe erstellen, wenn Sie nicht Inhaber der Aufgabe sind. Sie können keine Kopie "Nicht delegiert" einer Aufgabe erstellen, wenn:

  • Sie die Aufgabe erstellt haben und Inhaber der Aufgabe sind.

  • Ihnen die Aufgabe von einer anderen Person übertragen wurde und Sie Inhaber der Aufgabe sind.

  • Sie bereits eine Kopie "Nicht delegiert" der Aufgabe erstellt haben.


 Warum können Sie Ihre Elemente nicht bearbeiten?

Warum können Sie Ihre Elemente nicht bearbeiten?

In einem Karten- oder Tabellenansichtstyp können Sie die Bearbeitungsfunktion aktivieren bzw. deaktivieren. Möglicherweise haben Sie zu einer Ansicht gewechselt, in der die Bearbeitungsfunktion deaktiviert ist. Klicken Sie auf [image] , um weitere Informationen über das Bearbeiten in Tabellen- oder Kartenansichtstypen zu erhalten.


 Warum kann die Webseite eines Kontakts nicht aufgerufen werden?

Warum kann die Webseite eines Kontakts nicht aufgerufen werden?

Zum Aufrufen der Webseite eines Kontakts benötigen Sie ein Internetkonto über einen Internetdienstanbieter, und Ihr Computer muss für den Internetzugriff konfiguriert sein. Weitere Informationen über den Internetanschluss finden Sie unter Internet-Zugang in der Windows-Hilfe.


Sie können einen dafür vorgesehenen Ordner nicht in einen Netzwerkordner ändern

Der ausgewählte Ordner steht nicht zum Veröffentlichen oder für ein Abonnement zur Verfügung. Spezielle Ordner, beispielsweise der Posteingang, der Postausgang, Exchange-Ordner und Offlineordner in Exchange können nicht veröffentlicht werden. Wenn Sie Exchange Server verwenden, können Sie lediglich persönliche Ordner freigeben.


Warum werden Ihre Aufgaben nicht angezeigt?

Einige Aufgaben sind aufgrund eines für die Anzeige der Aufgaben definierten Filters möglicherweise vorübergehend ausgeblendet. Klicken Sie auf [image] , um Informationen über das Entfernen von Filtern zu erhalten.


Sie können eine Serienaufgabe nicht überspringen

Der Befehl Aufgabe dieser Serie überspringen (im Menü Aktionen) ist nicht verfügbar, wenn Sie im Dialogfeld Aufgabenserie die Option Neue Aufgaben erstellen, jeweils gewählt haben. Wenn Sie Neue Aufgaben erstellen, jeweils gewählt haben, wird ein weiteres Element dieser Serie erst in Ihrer Aufgabenliste angezeigt, wenn Sie das vorherige Serienelement als erledigt markiert haben. Von daher müssen Sie ein Element dieser Aufgabe nicht überspringen.


Warum können nicht mehrere Ordner zum Archivieren ausgewählt werden?

Sie können mehrere Ordner für die AutoArchivierung auswählen. Jedoch müssen Sie die Eigenschaften der AutoArchivierung für jeden Ordner einzeln festlegen. Klicken Sie auf [image] , um weitere Informationen über das Festlegen der Eigenschaften der AutoArchivierung für einzelne Ordner zu erhalten.


Sie können Schedule+ nicht als Ihren Hauptkalender verwenden

Wenn im Dialogfeld Kalenderoptionen das Kontrollkästchen Microsoft Schedule+ als Hauptkalender verwenden nicht verfügbar ist (klicken Sie im Menü Extras auf Optionen, klicken Sie auf die Registerkarte Einstellungen, und klicken Sie dann auf Kalenderoptionen), müssen Sie Schedule+ 7.x erst installieren. Für diese Option ist eine vollständige Installation erforderlich. Installieren Sie Schedule+ 7.x mit Hilfe der Disketten der Einzelversion von Schedule+ 7.x. Nachdem Sie Schedule+ 7.x installiert haben, müssen Sie Outlook erneut installieren.


 Sie können ein Objekt in Ihrer Nachricht weder anzeigen noch ändern

Sie können ein Objekt in Ihrer Nachricht weder anzeigen noch ändern

  • Falls Sie eine Nachricht mit einem verknüpften Objekt erhalten, befindet sich die Datei, auf die sich das verknüpfte Objekt bezieht, möglicherweise auf einem Server, der vorübergehend nicht verfügbar ist oder für den Sie nicht die entsprechende Zugriffsberechtigung besitzen. Wenden Sie sich an Ihren Systemadministrator, um weitere Informationen zu erhalten.

  • Der Sender hat möglicherweise die UNC-Adresse der Datei, auf die sich das verknüpfte Objekt bezieht, nicht angegeben, zum Beispiel \\Daten\Tabellen\Datei.xls. Erfragen Sie diese Information bei dem Absender der Nachricht.

  • Möglicherweise verfügen Sie nicht über das Quellprogramm, das zum Anzeigen des Objekts erforderlich ist. Falls das Quellprogramm nicht installiert ist, konvertieren Sie das Objekt in das Dateiformat eines Programms, das Sie installiert haben. Klicken Sie auf [image] , um weitere Informationen über das Konvertieren eines Objekts in ein anderes Dateiformat zu erhalten.


Bei einigen Empfängern werden Formularfelder in von Ihnen gesendeten Nachrichten nicht angezeigt

Wenn Sie mit Microsoft Word als E-Mail-Editor arbeiten und eine Nachricht senden, die ein Formularfeld wie beispielsweise ein Dropdownlistenfeld enthält, können nur Empfänger, die ebenfalls Word als E-Mail-Editor verwenden, dieses Formularfeld anzeigen. Wenn Empfänger, die nicht mit Word als E-Mail-Editor arbeiten, ein Formularfeld anzeigen können sollen, senden Sie das Formularfeld als Anlage in einem Dokument.


Warum werden beim Wechseln zu einer anderen Ansicht Elemente nicht mehr angezeigt?

Einige Elemente eines Ordners sind möglicherweise vorübergehend ausgeblendet, wenn in der Ansicht ein Filter verwendet wird. Klicken Sie auf [image] , um weitere Informationen über das Entfernen eines Filters zu erhalten.


Kontakte, die Sie in Outlook herausgefiltert haben, werden dennoch in einem Seriendruck in Word verwendet

Wenn Sie einen Seriendruck in Microsoft Word starten, verwendet Word alle Kontakte in Ihrer Kontaktliste. Dabei spielt es keine Rolle, ob Sie in Microsoft Outlook einen Filter gesetzt haben.

Wenn Sie nur bestimmte Kontakte in einem Kontakteordner verwenden möchten, starten Sie den Seriendruck in Outlook. Zuerst wählen Sie die zu verwendenden Kontakte aus. Dann klicken Sie im Menü Extras auf Seriendruck.

Wenn Sie den Seriendruck dagegen in Word starten möchten, erstellen Sie eine Kontaktliste für den Export oder den Seriendruck. Anschließend verwenden Sie das Outlook-Adressbuch oder exportieren für den Seriendruck in Word die Kontaktliste aus Outlook.


 Sie finden den gewünschten Kontakt nicht im Adressbuch

Sie finden den gewünschten Kontakt nicht im Adressbuch

  • Das Adressbuch kann sich aus mehreren Adressbüchern zusammensetzen. Der gewünschte Name befindet sich möglicherweise in einem anderen Adressbuch. Klicken Sie im Adressbuch im Feld Namen anzeigen aus auf ein anderes Adressbuch. Um Kontakte von der Outlook-Kontaktliste anzuzeigen, klicken Sie unter Outlook-Adressbuch im Feld Namen anzeigen aus auf den Namen des gewünschten Kontaktordners.

  • Für einen Kontakt muss ein Eintrag im Feld E-Mail oder Fax vorhanden sein, damit er im Outlook-Adressbuch angezeigt wird. Klicken Sie auf [image] , um weitere Informationen über die Eingabe einer E-Mail-Adresse für einen Kontakt zu erhalten. Klicken Sie auf [image] , um weitere Informationen über die Eingabe einer Faxnummer zu erhalten.


Auf anderen Computern haben Ihre E-Mail-Nachrichten ein anderes Aussehen

Wenn Sie Microsoft Word 97 als E-Mail-Editor verwenden, können Empfänger, die nicht mit Word als E-Mail-Editor arbeiten, bestimmte Formatierungen möglicherweise nicht anzeigen, z. B. Rahmen, hervorgehobenen Text, nummerierte Listen und verschiebbare Grafiken. In anderen E-Mail-Editoren werden Tabellen u. U. als durch Tabulatoren getrennter Text angezeigt und Aufzählungszeichen als Punkte.


 Sie erhalten keinen Statusbericht für eine Aufgabe, die Sie übertragen haben

Sie erhalten keinen Statusbericht für eine Aufgabe, die Sie übertragen haben

Sie haben beim Ausfüllen der Aufgabenanfrage möglicherweise das Kontrollkästchen Statusbericht an mich senden, sobald die Aufgabe erledigt ist nicht aktiviert. Um einen Statusbericht betreffend dieser Aufgabe zu erhalten, bitten Sie den Inhaber der Aufgabe per E-Mail-Nachricht, Ihnen einen Statusbericht zu senden.


 Warum werden die Buchstabenschaltflächen neben den Karten nicht angezeigt?

Warum werden die Buchstabenschaltflächen neben den Karten nicht angezeigt?

Wenn Sie die Kontakte nach einem anderen als einem Textfeld sortieren, wie zum Beispiel Geburtstag, werden die Buchstabenschaltflächen in einer Kartenansicht nicht dargestellt. Sortieren Sie die Kontakte nach einem Textfeld, wie zum Beispiel Speichern unter, um die Buchstabenschaltflächen anzuzeigen. Klicken Sie auf [image] , um weitere Informationen über das Sortieren zu erhalten.


Der Befehl "Anruf über NetMeeting" ist nicht verfügbar

  • Wenn Sie Kontakte mit Hilfe von Microsoft NetMeeting anrufen möchten und mehrere Kontakte ausgewählt haben, ist der Befehl Anruf über NetMeeting im Menü Aktionen nicht verfügbar. Wählen Sie nur einen Kontakt aus, und klicken Sie dann auf diesen Befehl, um NetMeeting zu starten.

  • Ihr Systemadministrator hat möglicherweise die Verwendung von NetMeeting oder NetShow-Dienste in Microsoft Outlook und anderen Office-Programmen beschränkt. Falls das Kontrollkästchen Diese Onlinebesprechung über nicht verfügbar ist, wenden Sie sich an Ihren Systemadministrator.


 Warum fehlen bei Ihren Kontakten Informationen?

Warum fehlen bei Ihren Kontakten Informationen?

  • Die verwendete Ansicht berücksichtigt eventuell nicht die gewünschten Felder. Einige Ansichten zeigen beispielsweise nur die Postanschrift an, weshalb nur eine Adresse sichtbar ist, selbst wenn sie eine weitere Adresse eingegeben haben. Klicken Sie auf [image] , um weitere Informationen über das Hinzufügen von Feldern zu erhalten.

  • Benutzerdefinierte Felder sind nur in dem Ordner verfügbar, in dem Sie erstellt wurden.

  • Wenn Sie einer Kartenansicht ein Feld hinzufügen und das hinzugefügte Feld für einen bestimmten Kontakt leer ist, wird das Feld in der Karte für diesen Kontakt nicht angezeigt. Klicken Sie auf [image] , um weitere Informationen über die ständige Anzeige leerer Felder zu erhalten.

  • Wenn Sie leere Felder in einer Kartenansicht anzeigen, passen die Karten möglicherweise nicht in das Fenster. Vergrößern Sie das Fenster, oder blättern Sie in der gewünschten Karte. Klicken Sie in ein Feld der Karte, um die Karte auszuwählen. Ziehen Sie in einem beliebigen Feld der Karte den Mauszeiger nach unten, um ausgeblendete Felder sichtbar zu machen.

  • Falls nicht alle Informationen in den Feldern einer Kartenansicht sichtbar sind, können Sie die Karte verbreitern. Außerdem haben Sie die Möglichkeit, die Zahl der in den Feldern angezeigten Zeilen, in denen mehrere Zeilen dargestellt werden können, zu erhöhen, zum Beispiel das Feld Adresse. Klicken Sie auf [image] , um weitere Informationen zu erhalten.

  • Bei der Eingabe eines Namens oder einer Adresse versucht Outlook, den Namen oder die Adresse in logische Bestandteile aufzuspalten und kopiert diese dann in separate Felder, z. B. Vorname, Weitere Vorn., Nachname, Adresse geschäftlich: Straße, Adresse geschäftlich: Ort usw. Sollte Outlook nicht in der Lage sein, den Namen oder die Adresse in logische Teile aufzugliedern, bleiben die Felder, in denen Teile des Namens oder der Adresse angezeigt würden, leer. Öffnen Sie den Kontakt, und klicken Sie auf Name oder Adresse, um Eingaben in Namens- oder Adressfeldern vorzunehmen.


 Eine übertragene Aufgabe wird in Ihrer Aufgabenliste nicht aktualisiert

Eine übertragene Aufgabe wird in Ihrer Aufgabenliste nicht aktualisiert

  • Sie haben beim Ausfüllen der Aufgabenanfrage möglicherweise das Kontrollkästchen Aktualisierte Kopie dieser Aufgabe in meiner Aufgabenliste speichern nicht aktiviert.

  • Möglicherweise haben Sie auch die Kopie der übertragenen Aufgabe aus Ihrer Aufgabenliste gelöscht. Es muss sich jedoch eine Kopie der übertragenen Aufgabe in Ihrer Aufgabenliste befinden, damit Sie Aktualisierungen erhalten können.

  • Wenn Sie eine Kopie "Nicht delegiert" von der Aufgabe erstellt haben (unter Verwendung der Schaltfläche Kopie ''Nicht delegiert erstellen'' in der Registerkarte Details), können Sie in Ihrer Aufgabenliste nicht länger Aktualisierungen seitens des Inhabers der Originalaufgabe empfangen. Wenn Sie eine Kopie "Nicht Delegiert" von einer Aufgabe erstellen, werden alle Namen aus dem Feld Liste aktualisieren in der Registerkarte Details (Dialogfeld Aufgabe) gelöscht.


Outlook wählt die angegebene Telefonnummer nicht

  • Falls Sie mit einem externen Modem arbeiten, vergewissern Sie sich, dass der Anschluss für die Datenübertragung und das Modem korrekt über ein Kabel miteinander verbunden sind und dass das Telefonkabel des Modems in die Telefonbuchse eingesteckt wurde. Versuchen Sie dann erneut, einen Anruf zu tätigen.

  • Stellen Sie sicher, dass der Anschluss für die Datenübertragung korrekt eingestellt wurde. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf. Klicken Sie auf Wahloptionen, dann Sie auf Leitungsparameter, und prüfen Sie die gewählten Einrichtungsoptionen.

  • Vergewissern Sie sich, dass der Standardstandort, von dem aus Sie wählen, korrekt angegeben wurde, und dass eventuelle Anwahlparameter wie beispielsweise die Amtskennzahl 0 für eine Amtsleitung festgelegt wurden. Zeigen Sie im Menü Aktionen auf Kontakt anrufen, und klicken Sie anschließend auf Neuer Telefonanruf. Klicken Sie auf Wahlparameter, und prüfen Sie anschließend die ausgewählten Wahloptionen und Anweisungen.


Bei E-Mail-Elementen ist die Seitenansicht deaktiviert

  1. Klicken Sie im Menü Extras auf Optionen und anschließend auf die Registerkarte E-Mail-Format.

  2. Klicken Sie unter Senden im Nachrichtenformat auf Unformatierter Text oder Microsoft Outlook Rich Text.


Sie finden die Ansicht nicht, die Sie erstellt haben

  • Eine benutzerdefinierte Ansicht wird dem Untermenü Aktuelle Ansicht (im Menü Ansicht) hinzugefügt. Um zu der neuen Ansicht zu wechseln, zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf die gewünschte Ansicht.

  • Eine Ansicht kann nur für den Ordnertyp verwendet werden, für den sie erstellt wurde. Wenn Sie beispielsweise eine Ansicht für den Posteingang erstellt haben, so können Sie diese nicht für Aufgaben verwenden. Um dieselben Ansichtseinstellungen zu verwenden, müssen Sie eine andere Ansicht in Aufgaben erstellen. Klicken Sie auf [image] , um weitere Informationen über das Erstellen einer benutzerdefinierten Ansicht zu erhalten.

  • Sie haben die Möglichkeit, eine benutzerdefinierte Ansicht so zu konfigurieren, dass sie im aktuellen Ordner oder in allen Ordner desselben Typs verfügbar ist (zum Beispiel in allen Kontaktordnern). Die gewünschte Ansicht ist möglicherweise nicht in dem aktiven Ordner verfügbar. Wechseln Sie zu dem Ordner, in dem Sie die Ansicht erstellt haben, kopieren Sie die Ansicht, und ändern Sie dann den Einsatzbereich der Ansicht. Klicken Sie auf [image] , um weitere Informationen über das Ändern des Einsatzbereichs einer Ansicht zu erhalten.


 Sie können die Microsoft Office Update Website nicht öffnen

Sie können die Microsoft Office Update Website nicht öffnen

  • Wenn Sie das Untermenü Office im Web (im Menü ?) verwenden möchten, benötigen Sie Zugang zum Internet, entweder über das Intranet Ihrer Firma oder über ein Modem, das an Ihren Computer angeschlossen ist oder auf das Sie über das Netzwerk zugreifen können. Darüber hinaus benötigen Sie ein Internetkonto bei einem Internetdienstanbieter. Weitere Informationen hierzu finden Sie im Microsoft Office 2000 Resource Kit. Klicken Sie hierauf, um Informationen darüber zu erhalten, wo Sie das Office Resource Kit beziehen können.

  • Möglicherweise sind die Einstellungen für die Herstellung der Verbindung zwischen Ihrem Computer und dem Internet nicht korrekt. Doppelklicken Sie in der Windows-Systemsteuerung auf das Symbol Internet, um sicherzustellen, dass die Interneteinstellungen richtig gewählt sind.

  • Das Modem funktioniert u. U. nicht richtig. Weitere Informationen hierzu finden Sie in der Microsoft Windows-Hilfe im Modem-Ratgeber.

  • Die Microsoft Office Update-Website ist möglicherweise vorübergehend nicht verfügbar. Falls Sie dennoch auf andere Websites zugreifen können, warten Sie einen Moment, und versuchen Sie dann erneut, die Website zu öffnen.


Sie haben eine Datei importiert, doch die Ergebnisse entsprechen nicht Ihren Vorstellungen

Es ist erforderlich, dass in Outlook die einzelnen Datensätze in Zeilen mit Feldern in Spalten vorliegen. Wenn in einer Datei die einzelnen Datensätze in Spalten anstatt in Zeilen enthalten sind, ordnen Sie die Daten neu, so dass sich jeder Datensatz in einer einzelnen Zeile befindet.

In einer Textdatei kann sich immer nur ein Elementtyp befinden, da das Textformat mit Trennzeichen nur eine Gruppe von Feldern pro Datei zulässt. Diese Felder befinden sich in der Regel in der ersten Zeile der Datei.


 Ein Element oder eine Datei befindet sich in einem Ordner, wird aber nicht angezeigt

Ein Element oder eine Datei befindet sich in einem Ordner, wird aber nicht angezeigt

Das aktuelle Suchkriterium enthält möglicherweise den richtigen Speicherort der Datei, aber aufgrund anderer Suchkriterien wird die gesuchte Datei möglicherweise ausgeschlossen. Sie können folgendermaßen vorgehen:

  • Überprüfen Sie die Kriterien, die auf allen Registerkarten angegeben wurden.

  • Wenn Sie einen Suchvorgang (keinen Filtervorgang) durchführen, klicken Sie auf Neue Suche, um alle aktuellen Kriterien mit Ausnahme des Speicherorts des Ordners sowie des gesuchten Element- bzw. Dateityps zu deaktivieren, nach dem Sie suchen. Geben Sie andere Kriterien an.

  • Wenn Sie Dateien suchen oder filtern, klicken Sie auf der Registerkarte Dateien im Feld Typ auf Alle Dateien (*.*).

  • Wenn Sie einen Suchvorgang (keinen Filtervorgang) durchführen, stellen Sie sicher, dass alle untergeordneten Ordner durchsucht werden. Klicken Sie im Dialogfeld Erweiterte Suche auf Durchsuchen, und stellen Sie sicher, dass das Kontrollkästchen Untergeordnete Ordner durchsuchen aktiviert ist.

  • Wenn Sie Nachrichten suchen oder filtern, die von einer bestimmten Person oder Gruppe oder an eine bestimmte Person oder Gruppe gesendet wurden, geben Sie den Namen der Person oder Gruppe genau so ein, wie er in den Feldern An oder Von angezeigt wird, da der Name in diesen Feldern unter Umständen keine E-Mail-Adresse darstellt. Sie können keine Nachrichten suchen oder filtern, die von einer bzw. an eine E-Mail-Adresse gesendet wurden. Darüber hinaus stimmen Einträge im Adressbuch möglicherweise nicht mit den Namen in den Feldern An oder Von einer Nachricht überein. Um nach Nachrichten von Michael Sondermann zu suchen, geben Sie im Feld Von nicht MichaelS oder Michael Sondermann (E-Mail) ein, sondern den Namen Michael Sondermann.

  • Wenn Sie Kontakte suchen oder filtern und im Dialogfeld Erweiterte Suche oder Filtern eine Telefonnummer eingeben, wird diese Nummer nicht automatisch in ihre Bestandteile aufgeteilt oder formatiert. Wenn Sie beispielsweise 1234567890 eingeben, findet Outlook die Telefonnummer (123)456-7890 nicht. Wenn Sie die vollständige Telefonnummer nicht finden können, suchen Sie nach den einzelnen Bestandteilen der Nummer, wie z. B. 7890, 123 oder 456. Um eine bestimmte Nummer zu erhalten, suchen Sie nach der Telefonnummer, indem Sie zunächst die Vorwahl in runden Klammern, die Anschlussnummer, einen Bindestrich und schließlich die Durchwahl eingeben.

  • Wenn Sie ein benutzerdefiniertes Datums-/Uhrzeitfeld erstellen, lautet der Wert dieses Feldes so lange kein, bis Sie einen Wert eingeben. Wenn Sie jedoch Elemente suchen oder filtern, für die ein benutzerdefiniertes Datums-/Uhrzeitfeld vorhanden ist, findet Outlook die Elemente nicht, die im Datums-/Uhrzeitfeld den Wert kein aufweisen.

  • Wenn Sie Elemente suchen oder filtern, die ein benutzerdefiniertes Währungsfeld enthalten, das einem angegebenen Wert nicht entspricht, werden Elemente, die im benutzerdefinierten Währungsfeld keinen Wert aufweisen, nicht gefunden. Wenn kein Feldwert vorhanden ist, kann auch keine Entsprechung zu einem anderen Wert vorliegen.


 Der Kontakt, für den Elemente automatisch eingetragen werden sollen, wird nicht auf der Registerkarte "Journal" im Dialogfeld "Optionen" angezeigt

Der Kontakt, für den Elemente automatisch eingetragen werden sollen, wird nicht auf der Registerkarte "Journal" im Dialogfeld "Optionen" angezeigt

Der Kontakt befindet sich möglicherweise nicht im Ordner Kontakte [image] , sondern in einem anderen Kontaktordner oder in einem untergeordneten Ordner des Hauptordners Kontakte. Für Kontakte, die sich im Hauptordner Kontakte befinden, können Sie automatisch Elemente im Journal eintragen. Verschieben oder kopieren Sie den Kontakt in den Hauptordner Kontakte, um den Kontakt anzuzeigen.


Problembehandlung bei Onlinebesprechungen

Zu welchem Thema benötigen Sie Hilfe?

Warum ist der Befehl Anruf über NetMeeting nicht verfügbar?

Warum sind die Optionen für Online-Netzwerkbesprechungen grau schattiert?

Beim Versuch, an einer Netzwerkbesprechung teilzunehmen, wird eine Fehlermeldung angezeigt


Was geschieht mit Änderungen an einer Anlage?

  • Wenn Sie die Anlage eines Elements öffnen, Änderungen an der Anlage vornehmen und das Element dann schließen, ohne das Element zu speichern, werden Ihre Änderungen an der Anlage nicht mit dem Element gespeichert. Sie müssen das Element speichern, um Änderungen an der Anlage eines Elements speichern zu können. Zum Speichern einer separaten Kopie einer Anlage, an der Änderungen vorgenommen wurden, klicken Sie auf den Befehl Speichern unter (im Menü Datei) des Programms, in dem Sie die Anlage geöffnet haben.

  • Die Anlage könnte offen gewesen sein, als Sie das Element geschlossen haben. Wenn Sie ein Element schließen und die Anlage, die mit diesem Element verbunden ist, später schließen, werden Änderungen an der Anlage nicht mit dem Element gespeichert. Zum Speichern aller Änderungen an Anlagen mit einem Element lassen Sie das Element offen, während Sie Änderungen an der Anlage vornehmen. Wenn Sie mit dem Ändern der Anlage fertig sind, speichern und schließen Sie die Anlage und speichern und schließen anschließend das Element.

  • Sie hatten möglicherweise mehr als eine Kopie der Anlage geöffnet und haben anschließend Änderungen an separaten Kopien vorgenommen. Wenn Sie an mehr als einer Kopie der Anlage Änderungen vorgenommen haben, werden nur die Änderungen in der letzten Kopie mit dem Element gespeichert.

  • Wenn Sie die Datei neu erstellt haben, die als Anlage dienen soll, haben Sie möglicherweise die Originaldatei geändert und nicht die Anlage. Suchen und prüfen Sie die Originaldatei auf Ihrer Festplatte, und weisen Sie die Originaldatei erforderlichenfalls erneut zu.


 Eingegebener Text wird in Blau und unterstrichen angezeigt

Eingegebener Text wird in Blau und unterstrichen angezeigt

Sie haben möglicherweise den Anfang einer Internetadresse (oder eines Internetprotokolls) eingegeben. Wenn Sie im Textfeld einer Nachricht Text eingeben, der offensichtlich ein Internetprotokoll ist, wandelt Outlook den Text automatisch in einen Hyperlink um, so dass die Empfänger der Nachricht schnell zum Ziel des Hyperlinks springen können. (Die Empfänger der Nachricht müssen hierfür jedoch über einen Internetbrowser (beispielsweise Microsoft Internet Explorer) verfügen, der das auf deren Computer installierte Protokoll unterstützt.) Klicken Sie auf [image] , um eine Liste derjenigen Internetprotokolle anzuzeigen, aus denen bei der Eingabe automatisch ein Hyperlink erstellt wird.


 Info über das Erstellen neuer Elemente aus bereits vorhandenen Elementen (AutoCreate)

Info über das Erstellen neuer Elemente aus bereits vorhandenen Elementen (AutoCreate)

Mit AutoCreate können Sie ein Element des einen Typs in einen Ordner für Elemente eines anderen Typs ziehen und auf diese Weise schnell ein neues Element erstellen.

Es wird jedoch immer nur ein einziges neues Element erstellt, auch wenn Sie mehrere Elemente ziehen. Das ursprüngliche Element wird mit AutoCreate nicht geändert, es sei denn, Sie geben an, dass das ursprüngliche Element verschoben werden soll. Wenn Sie eine Besprechungsanfrage oder eine Aufgabenanfrage aus Posteingang in Kalender oder Aufgaben ziehen, wird die Anfrage automatisch akzeptiert, und dem Sender der Anfrage wird eine entsprechende Mitteilung gesendet.

Sie verwenden die Funktion AutoCreate auch, wenn Sie im Menü Bearbeiten auf In Ordner kopieren oder In Ordner verschieben klicken und anschließend einen Ordner auswählen, der einen anderen Elementtyp enthält.

AutoCreate funktioniert nur, wenn Sie ein Element in einen Ordner ziehen, kopieren oder verschieben, der Elemente eines anderen Typs enthält, also beispielsweise, wenn Sie eine Nachricht in den Ordner Aufgaben ziehen. Wenn Sie ein Element in einen Ordner ziehen, kopieren oder verschieben, der Elemente des gleichen Typs enthält, wird das Element nur kopiert oder verschoben.

In Outlook können Sie Elemente auf Verknüpfungen in der Outlook-Leiste, in Ordner in der Ordnerliste, in jede beliebige Ansicht oder in jeden beliebigen Ordner ziehen. Werden Elemente in den Ordner Gelöschte Objekte gezogen, werden diese ebenso behandelt wie gelöschte Elemente.

Zurückkehren zu Erstellen eines neuen Elements aus einem anderen Elementtyp


 Erstellen einer Aufgabe, die in regelmäßigen Abständen wiederholt wird

Erstellen einer Aufgabe, die in regelmäßigen Abständen wiederholt wird

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Aufgabe.

  2. Geben Sie in das Feld Betreff einen Aufgabennamen ein.

  3. Wählen Sie die gewünschten Optionen aus.

  4. Klicken Sie im Menü Aktionen auf Serientyp.

  5. Legen Sie fest, in welchen Abständen die Aufgabe wiederholt wird (Täglich, Wöchentlich, Monatlich, Jährlich), und wählen Sie die entsprechenden Optionen.

    Klicken Sie nicht auf Neue Aufgaben erstellen, jeweils, da dann die Aufgabe nicht in regelmäßigen Zeitabständen durchgeführt wird.

  6. Geben Sie das Start- und Endedatum ein, wenn die Aufgabe an einem bestimmten Datum beginnen und enden soll.

  7. Klicken Sie auf OK und dann auf Speichern und Schließen [image] .


 Ausgeben einer Benachrichtigung, wenn Nachrichten gelesen werden

Ausgeben einer Benachrichtigung, wenn Nachrichten gelesen werden

  1. Klicken Sie im Menü Extras auf Optionen.

  2. Klicken Sie auf die Registerkarte Einstellungen.

  3. Klicken Sie auf E-Mail-Optionen und dann auf Verlaufoptionen.

  4. Aktivieren Sie das Kontrollkästchen Das Lesen meiner gesendeten Nachrichten bestätigen.

Anmerkung Um eine Benachrichtigung über eine einzelne Nachricht zu erhalten, klicken Sie in der Nachricht auf Optionen [image] und aktivieren dann das Kontrollkästchen Das Lesen dieser Nachricht bestätigen.


 Erstellen einer einmaligen Aufgabe

Erstellen einer einmaligen Aufgabe

  1. Zeigen Sie im Menü Datei auf Neu und dann auf Aufgabe.

  2. Geben Sie in das Feld Betreff einen Aufgabennamen ein.

  3. Wählen Sie die gewünschten Optionen aus.

  4. Klicken Sie auf Speichern und Schließen [image] .

Anmerkung Um der Aufgabenliste schnell eine Aufgabe hinzuzufügen, klicken Sie auf Hier klicken, um eine Aufgabe zu erstellen, geben Sie einen Aufgabennamen ein, und drücken Sie die EINGABETASTE.


Ein- oder Ausblenden von gruppierten Elementen oder Gruppenüberschriften

Zweck | Aktion
Anzeigen der Elemente in einer Gruppe | Klicken Sie auf die Schaltfläche Einblenden [image] .
Ausblenden der Elemente in einer Gruppe | Klicken Sie auf die Schaltfläche Ausblenden [image] .
Anzeigen aller Elemente in allen Gruppen | Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen. Klicken Sie auf Gruppieren, und klicken Sie dann im Feld Erweitern-/Reduzieren-Standards auf Alle eingeblendet.
Anzeigen aller Gruppenüberschriften ohne Elemente | Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen. Klicken Sie auf Gruppieren, und klicken Sie dann im Feld Erweitern-/Reduzieren-Standards auf Alle ausgeblendet.
Speichern der Einstellungen für Ein- und Ausblenden für gruppierte Elemente | Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen. Klicken Sie auf Gruppieren, und klicken Sie dann im Feld Erweitern-/Reduzieren-Standards auf Wie beim letzten Mal.


 Verschieben von Aufgaben aufwärts oder abwärts in der Aufgabenliste

Verschieben von Aufgaben aufwärts oder abwärts in der Aufgabenliste

  1. Klicken Sie auf Aufgaben [image] .

  2. Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen.

  3. Klicken Sie auf Sortieren, klicken Sie auf Alles löschen, und klicken Sie dann auf OK.

  4. Klicken Sie danach auf Gruppieren, klicken Sie auf Alles löschen, und klicken Sie anschließend auf OK.

  5. Wenn Sie eine Aufgabe in der Aufgabenliste nach oben oder unten ziehen, verwenden Sie die Führungslinie als Hilfe beim Positionieren der Aufgabe.

Anmerkung Sie können Aufgaben auch im Aufgabenblock des Kalenders nach oben oder unten verschieben, sofern die Aufgaben weder sortiert noch gruppiert sind.


Im neuen Element fehlt die Anlage

Wenn Sie ein Element kopieren, das eine Anlage enthält, wird die Anlage nicht automatisch kopiert. Im Textfeld des neuen Elements erscheint eine Verknüpfung zum Originalelement (mit Ausnahme von Notizen, die nur aus Text bestehen). Zum Öffnen der Anlage im Originalelement doppelklicken Sie auf die Verknüpfung zum neuen Element, um das Originalelement anzuzeigen, und doppelklicken Sie anschließend auf das Symbol für die Anlage.


 Erstellen eines jährlichen Ereignisses

Erstellen eines jährlichen Ereignisses

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Aktionen auf Neues ganztägiges Ereignis.

  3. Geben Sie in das Feld Betreff eine Beschreibung ein.

  4. Geben Sie in das Feld Ort den Ort ein.

  5. Wählen Sie die gewünschten Optionen aus.

  6. Klicken Sie im Menü Aktionen auf Serientyp.

  7. Ändern Sie den Wert im Feld Seriendauer, falls das Ereignis länger als einen Tag dauert.

  8. Klicken Sie auf Jährlich, und wählen Sie dann das Datum oder den Tag aus.

  9. Klicken Sie auf OK und dann auf Speichern und Schließen [image] .


 Erstellen eines Ereignisses

Erstellen eines Ereignisses

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Aktionen auf Neues ganztägiges Ereignis.

  3. Geben Sie in das Feld Betreff eine Beschreibung ein.

  4. Geben Sie in das Feld Ort den Ort ein.

  5. Wählen Sie die gewünschten Optionen aus.

    Klicken Sie in der Liste Zeitspanne zeigen als auf Abwesend, um Personen, die Ihren Kalender einsehen, mitzuteilen, dass Sie nicht frei, sondern abwesend sind.

  6. Klicken Sie auf Speichern und Schließen [image] .

Tipps

  • Ereignisse dauern jeweils von Mitternacht bis Mitternacht.
  • In der Tages-/Wochen-/Monatsansicht können Sie durch Doppelklicken auf die Datumskopfzeile des Ereignistages auf einfache Weise ein Ereignis erstellen.


 Verwenden der Maus zum Navigieren in der Tages-/Wochen-/Monatsansicht

Verwenden der Maus zum Navigieren in der Tages-/Wochen-/Monatsansicht

Zweck | Verfahren
Öffnen des Termins. | Doppelklicken Sie auf den Ziehpunkt zum Verschieben eines Termins.
Ändern von Beginn und Ende eines Termins. | Markieren Sie den Termin, und ziehen Sie dann den oberen oder unteren Rand des Termins (bei der Anzeige von Tagen).
Verlegen eines Termins. | Klicken Sie auf den linken Rand des Termins, und ziehen Sie (bei der Anzeige von Tagen).
Kopieren eines Termins an einen anderen Tag zur gleichen Zeit. | Drücken Sie STRG, und ziehen Sie den Termin in den Datumsnavigator.
Verschieben eines Termins an einen anderen Tag zur gleichen Zeit. | Ziehen Sie den Termin in den Datumsnavigator.
Erstellen eines Ereignisses. | Doppelklicken Sie auf die Tagesleiste.


Speichern einer noch nicht fertig gestellten Nachricht

  1. Klicken Sie auf die Nachricht.

  2. Klicken Sie im Menü Datei auf Speichern.

Anmerkungen

  • Noch nicht fertig gestellte Nachrichten werden im Ordner Entwürfe gespeichert und nicht gesendet.

  • Standardmäßig werden noch nicht gesendete Nachrichten, an denen Sie gegenwärtig arbeiten, alle drei Minuten gespeichert.

  • Um das automatische Speichern noch nicht fertig gestellter Nachrichten ein- oder auszuschalten, klicken Sie im Menü Extras auf Optionen, klicken Sie auf Einstellungen und dann auf E-Mail-Optionen, und aktivieren oder deaktivieren Sie das Kontrollkästchen Nicht gesendete Nachrichten automatisch speichern.

  • Sie können festlegen, wie oft eine noch nicht fertig gestellte Nachricht automatisch gespeichert wird. Sie können darüber hinaus auch den Ordner, in dem die Nachrichten gespeichert werden, sowie weitere Optionen ändern. Klicken Sie im Menü Extras auf Optionen, klicken Sie auf Einstellungen und anschließend auf E-Mail-Optionen, klicken Sie auf Erweiterte E-Mail-Optionen, und klicken Sie dann unter Nachrichten speichern auf die gewünschten Optionen.


 Planen eines Termins

Planen eines Termins

  1. Zeigen Sie im Menü Datei auf Neu, und klicken Sie dann auf Termin.

  2. Geben Sie im Feld Betreff eine Beschreibung ein.

  3. Geben Sie im Feld Ort den Ort ein.

  4. Geben Sie die Startzeit und das geplante Ende ein.

  5. Aktivieren Sie ggf. weitere Optionen.

  6. Klicken Sie auf Speichern und Schließen [image] .

Tipp Im Kalender können Sie einen Termin auch erstellen, indem Sie einen Zeitblock auswählen, mit der rechten Maustaste klicken und dann im Kontextmenü auf Neuer Termin klicken.


 Planen einer Terminserie

Planen einer Terminserie

  1. Klicken Sie auf Kalender [image] .

  2. Klicken Sie im Menü Aktionen auf Neue Terminserie.

  3. Geben Sie die Startzeit und das geplante Ende ein.

  4. Legen Sie fest, in welchen Abständen der Termin wiederholt werden soll (Täglich, Wöchentlich, Monatlich, Jährlich), und wählen Sie die entsprechenden Optionen.

  5. Klicken Sie auf OK.

  6. Geben Sie im Feld Betreff eine Beschreibung ein.

  7. Geben Sie im Feld Ort den Ort ein.

  8. Aktivieren Sie ggf. weitere Optionen.

  9. Klicken Sie auf Speichern und Schließen [image] .


 Auswählen einer Zeit für die Besprechung

Auswählen einer Zeit für die Besprechung

  1. Verwenden Sie auf der Registerkarte Teilnehmerverfügbarkeit die Bildlaufleisten, um die freien Zeiten aller Teilnehmer zu ermitteln.

  2. Geben Sie die Anfangszeit und das geplante Ende der Besprechung ein.

Tipps

  • Sie können die AutoZeitwahl verwenden, um die nächste verfügbare freie Zeit zu finden oder um die Markierungsleisten für Besprechungszeiten zu ziehen.

  • Falls sich Teilnehmer in einer anderen Zeitzone befinden, werden deren Gebucht-Zeiten angepasst, damit diese in Ihrer Zeitzone ordnungsgemäß angezeigt werden.


 Anzeigen einer Vorschau auf die ersten drei Zeilen von Nachrichten

Anzeigen einer Vorschau auf die ersten drei Zeilen von Nachrichten

  1. Klicken Sie auf Posteingang [image] .

  2. Klicken Sie zum Anzeigen oder Ausblenden der ersten drei Zeilen einer Nachricht im Menü Ansicht auf AutoVorschau.

Anmerkung Wenn Sie lediglich die ersten drei Zeilen von ungelesenen Nachrichten in der Vorschau anzeigen möchten, klicken Sie auf das Menü Ansicht, zeigen auf Aktuelle Ansicht und klicken auf Aktuelle Ansicht anpassen, auf Weitere Einstellungen und AutoVorschau für ungelesene Elemente.


 So erstellen Sie ein neues Element aus einem anderen Elementtyp

So erstellen Sie ein neues Element aus einem anderen Elementtyp

  1. Klicken Sie mit der rechten Maustaste auf das Element, und ziehen Sie das Element auf eine Verknüpfung in der Outlook-Leiste. Vergewissern Sie sich, dass die Verknüpfung auf einen Ordner verweist, der Elemente des Typs enthält, den Sie erstellen möchten.

  2. Klicken Sie im Kontextmenü auf den gewünschten Befehl.

    Eine Verknüpfung ist ein Verweis auf das Originalelement. Eine Anlage ist eine Kopie der Daten des Originalelements, die in dem neuen Element abgelegt werden, wodurch sich die Dateigröße des neuen Elements erhöht.

  3. Wählen Sie im neuen Element die gewünschten Optionen aus.

  4. Klicken Sie auf Speichern und Schließen [image] .

Anmerkungen

  • Es wird immer nur ein einziges neues Element erstellt, auch wenn Sie mehrere Elemente ziehen.

  • Wenn Sie das Element in eine Gruppe ziehen möchten, die aktuell in der Outlook-Leiste nicht geöffnet ist, lassen Sie den Zeiger auf dem Namen der Gruppe stehen, die Sie öffnen möchten. Wenn Sie die Elemente einer geöffneten Gruppe durchsuchen möchten, zeigen Sie in die Nähe des oberen oder unteren Randes der Gruppe.


 Erstellen eines Elements aus markiertem Text

Erstellen eines Elements aus markiertem Text

  1. Markieren Sie den Text, den Sie für das Erstellen des Elements verwenden möchten.

  2. Ziehen Sie den markierten Text auf eine Verknüpfung in der Outlook-Leiste, die auf einen Ordner verweist, der den zu erstellenden Elementtyp enthält.

  3. Wählen Sie die gewünschten Optionen.


 Ansichten im Posteingang

Ansichten im Posteingang

Um eine der folgenden Ansichten zu verwenden, klicken Sie auf Posteingang [image] . Zeigen Sie im Menü Ansicht auf Aktuelle Ansicht, und klicken Sie dann auf die gewünschte Ansicht. Jede Ansicht, außer der Nachrichten in Zeitskalaansicht, zeigt die Dringlichkeit, den Nachrichtentyp, das Vorhandensein einer Anlage oder einer Kennzeichnung und den Betreff an.

Klicken Sie auf diese Ansicht | Um die folgenden Nachrichten anzuzeigen
Nachrichten | Nachrichten in einer Liste.
Nachrichten mit AutoVorschau | Nachrichten in einer Liste, bei denen die ersten drei Zeilen des Nachrichtentextes angezeigt werden.
Nach Nachverfolgungs- kennzeichnung | Nachrichten in einer Liste, die nach der Kennzeichnung gruppiert sind. Außerdem wird das Fälligkeitsdatum für Nachverfolgungsaktionen für die Kennzeichnung angezeigt.
Letzte sieben Tage | Nachrichten in einer Liste, die in den letzten sieben Tagen empfangen wurden.
Gekennzeichnet für nächste sieben Tage | Nachrichten in einer Liste mit einer Kennzeichnung für Nachverfolgungsaktionen, die in den nächsten sieben Tagen fällig sind.
Nach Unterhaltungsthema | Nachrichten in einer Liste, die nach dem Betreff gruppiert sind.
Nach Absender | Nachrichten in einer Liste, die nach dem Absender gruppiert sind.
Ungelesene Nachrichten | Nachrichten in einer Liste, die als ungelesen markiert sind.
Nach Empfänger | Nachrichten in einer Liste, die die Namen der Empfänger der Nachricht (statt des Absenders) anzeigt.
Nachrichten in Zeitskalaansicht | Nachrichten, die durch Symbole dargestellt sind, die in chronologischer Reihenfolge nach dem Sendedatum auf einer Zeitskala angeordnet sind.

Anmerkung Die Ansichten für den Posteingang und für Öffentliche Ordner sind identisch.


Symbole im Posteingang

Symbol | Beschreibung
 | Nachricht mit hoher Wichtigkeit
 | Nachricht mit niedriger Wichtigkeit
 | Gelesene Nachricht
 | Ungelesene Nachricht
 | Weitergeleitete Nachricht
 | Beantwortete Nachricht
 | Gespeicherte oder noch nicht gesendete Nachricht
 | Verschlüsselte Nachricht
 | Nachricht mit digitaler Signatur
 | Nachricht mit digitaler Signatur
 | Microsoft Mail 3.x-Formular
 | Besprechungsanfrage
 | Zugesagte Besprechungsanfrage
 | Mit Vorbehalt zugesagte Besprechungsanfrage
 | Abgelehnte Besprechungsanfrage
 | Abgesagte Besprechung
 | Aufgabenanfrage
 | Übernommene Aufgabe
 | Abgelehnte Aufgabe
 | Nachricht mit Anlage
 | Zur Nachverfolgung gekennzeichnete Nachricht
 | Als erledigt gekennzeichnete Nachricht


 Es werden nicht alle Ihre Termine oder Besprechungen angezeigt

Es werden nicht alle Ihre Termine oder Besprechungen angezeigt

Einige Termine oder Besprechungen könnten aufgrund der verwendeten Ansicht oder aufgrund eines verwendeten Filters vorübergehend ausgeblendet sein. Zum Ändern der Kalenderelemente, die aktuell in einer Ansicht angezeigt werden, führen Sie einen der folgenden Schritte durch:

  • Um lediglich die Kalenderelemente anzuzeigen, die sich auf aktuelle und zukünftige Termine beziehen, klicken Sie auf das Menü Ansicht, zeigen Sie auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktive Termine.

  • Wenn Sie alle Kalenderelemente anzeigen möchten, klicken Sie auf das Menü Ansicht, zeigen Sie auf Aktuelle Ansicht, und klicken Sie anschließend auf Aktuelle Ansicht anpassen. Klicken Sie auf Filter, und klicken Sie anschließend auf Alles löschen.


Sie haben keine Antworten auf Besprechungsanfragen erhalten

  • Wenn Sie im Dialogfeld Optionen zur Verlaufkontrolle das Kontrollkästchen Bearbeitete leere Abstimmungs-/Besprechungsantworten löschen aktivieren (klicken Sie dazu im Menü Extras auf Optionen, klicken Sie auf E-Mail-Optionen und dann auf Verlaufoptionen), werden Antworten auf Besprechungsanfragen, die ohne Kommentare an Sie gesendet wurden, in der ursprünglichen Besprechungsanfrage tabuliert und gelöscht, ohne dass sie im Posteingang erscheinen. Deaktivieren Sie dieses Kontrollkästchen, um Antworten auf Besprechungsanfragen ohne Kommentar im Posteingang anzuzeigen. Antworten mit Kommentaren werden stets im Posteingang angezeigt.

  • Möglicherweise haben Sie eine Stellvertretung eingerichtet und im Dialogfeld Stellvertretungen das Kontrollkästchen Anfragen und Antworten meiner Stellvertretung senden, nicht mir aktiviert (klicken Sie dazu im Menü Extras auf Optionen). Deaktivieren Sie dieses Kontrollkästchen, um Antworten auf Besprechungsanfragen zu erhalten.


 Ich erhalte die Fehlermeldung, dass die Website nicht gefunden wurde.

Ich erhalte die Fehlermeldung, dass die Website nicht gefunden wurde.

Wenn Sie eine Meldung erhalten, aufgrund der Sie Ihren Kalender nicht als Webseite speichern können, kann dies folgende Ursachen haben:

  • Sie haben im Feld Dateiname ein ungültiges Protokoll oder einen ungültigen Pfad eingegeben.

  • Sie haben nicht die erforderlichen Berechtigungen, um den Vorgang auszuführen.

  • Wenn Sie das Protokoll HTTP verwenden, ist Microsoft FrontPage Server Extensions nicht installiert.


 Einige der Teilnehmer meiner NetMeeting-Zusammenarbeit können nicht an der Besprechung teilnehmen

Einige der Teilnehmer meiner NetMeeting-Zusammenarbeit können nicht an der Besprechung teilnehmen

Dies kann folgende Ursachen haben:

  • Die Personen haben versucht, an der Besprechung teilzunehmen, bevor Sie diese gestartet haben. Starten Sie die Besprechung, und weisen Sie die betreffenden Personen an, erneut teilzunehmen. Oder öffnen Sie die Besprechung im Kalender, und klicken Sie auf NetMeeting starten, bevor Sie eine Erinnerung an die Besprechung erhalten.

  • Zwischen Ihrem Computer und den Computern der Teilnehmer ist ein Internet-Sicherheitssystem aktiv. Wenden Sie sich an Ihren Netzwerkadministrator, oder fordern Sie die Teilnehmer auf, sich mit ihrem Netzwerkadministrator in Verbindung zu setzen.

  • Die Teilnehmer haben keine Verbindung zum Netzwerk oder Internet. Um sicherzustellen, dass die Teilnehmer mit dem Netzwerk oder dem Internet verbunden sind, sollen sie ihren Internetbrowser starten. Wenn die Teilnehmer Webseiten anzeigen können, haben sie eine ordnungsgemäße Verbindung.

  • Anrufe von Personen, die an der Besprechung teilnehmen möchten, werden nicht angenommen. Richten Sie Microsoft NetMeeting so ein, dass Anrufe automatisch angenommen werden. Klicken Sie dazu in NetMeeting im Menü Extras auf Optionen und dann auf die Registerkarte Allgemein. Aktivieren Sie das Kontrollkästchen Anruf automatisch annehmen.


Was ist mit der Schaltfläche "Weiterleiten" in meiner Besprechungsanfrage geschehen?

Anstatt eine vorhandene Besprechungsanfrage an neue Teilnehmer weiterzuleiten, können Sie im Kalender mit der rechten Maustaste auf die Besprechung klicken und dann im Kontextmenü auf Teilnehmer hinzufügen oder entfernen klicken, um die Besprechungsanfrage an Teilnehmer zu senden, die sich nicht in Ihrer ursprünglichen Liste befinden.


Wenn ich NetMeeting-Zusammenarbeit verwende, funktionieren Audio- und Videoübertragungen in NetMeeting nicht.

Audio- und Videofunktionen sind nicht verfügbar, wenn Sie in dem Microsoft NetMeeting-Programm, das in Microsoft Outlook bereitgestellt wird, an einem Dokument zusammenarbeiten. Wenn Sie während der Arbeit über Ihre Zusammenarbeit diskutieren möchten, verwenden Sie andere Kommunikationsmöglichkeiten, oder nutzen Sie die in Microsoft Internet Explorer integrierte Vollversion von NetMeeting (in der Audio- und Videofunktionen verfügbar sind).


Willkommen bei Microsoft Outlook

Übersicht
Den Tag beginnen
Nachrichten senden
Besprechungen und Termine planen
Kontaktlisten verwalten
Aufgaben verwalten
Informationen mit Hilfe von Ordnern verwalten
Elemente anzeigen
Elemente suchen
Elemente organisieren
Webseiten anzeigen


Willkommen bei Microsoft Outlook


 Beim Doppelklicken auf ein verknüpftes oder eingebettetes Objekt erhalten Sie die Fehlermeldung, dass das Objekt nicht bearbeitet werden kann

Beim Doppelklicken auf ein verknüpftes oder eingebettetes Objekt erhalten Sie die Fehlermeldung, dass das Objekt nicht bearbeitet werden kann

Diese Fehlermeldung tritt auf, wenn die Quelldatei oder das Quellprogramm nicht geöffnet werden kann.

  • Vergewissern Sie sich, dass das Quellprogramm auf Ihrem Computer installiert ist. Ist dies nicht der Fall, dann konvertieren Sie das Objekt in das Dateiformat eines Programms, das installiert ist. Klicken Sie hierauf, um Informationen zum Konvertieren eines Objekts in ein anderes Dateiformat zu erhalten.

  • Wenn das Objekt in einer Nachricht an Sie gesendet wurde, hat der Absender das Objekt vielleicht nicht ordnungsgemäß eingefügt. Klicken Sie hierauf, um Informationen darüber zu erhalten, wie ein Objekt in eine Nachricht eingefügt werden muss, damit der Empfänger es bearbeiten kann.

  • Vergewissern Sie sich, dass auf Ihrem Computer genügend Speicherplatz für die Ausführung des Programms vorhanden ist. Schließen Sie alle Programme, die Sie nicht benötigen, um Speicherplatz freizugeben.

  • Falls das Quellprogramm bereits ausgeführt wird, wechseln Sie in das Quellprogramm und schließen alle eventuell geöffneten Dialogfelder.

  • Falls es sich um ein verknüpftes Objekt handelt, prüfen Sie, ob nicht gerade eine andere Person die Quelldatei geöffnet hat.