About WinSysClean

2001
Version 3.5, Written by Mario Mercea M.
©1999-2001 by ULTIMATE SYSTEMS, srl. Alle Rechte vorbehalten

Unterstützte Betriebssysteme: Windows 98, ME, Win2000 und Windows XP

WinSysClean ist ein vollautomatischer Windows System Reiniger. WinSysClean optimiert automatisch Ihr Windows System durch das freigestellte Beseitigen der überflüssigen Dateien, unbenutzten Registry- Einträge, ungültigen Verknüpfungen und vieles mehr, es arbeitet unter Windows 98, ME und Windows 2000.

Durch das Ausführen von WinSysClean werden Sie mehr freien Speicher auf Ihrer Festplatte gewinnen und Windows wird nach einer Reinigungstätigkeit schneller betrieben.

Die fehlerhaften Dateien die WinSysClean sucht und löscht, können negative Folgen haben falls diese nicht dementsprechend und periodisch von Ihrer Festplatte beseitigt werden.

Alle diese Aufgaben sind normalerweise periodisch von fachkundiger Hand zu durchführen, aber jetzt können Sie es mit WinSysClean nur mit einem einzigen Mausclick machen, ohne sich davor zu fürchten etwas beschädigen zu können!

Die Symptome, die diese „Abfall“-Dateien erzeugen können sind folgende:

- Verlust von freien Speicher auf der Festplatte

- verlorene Netz- und Internetverbindungen

- unerklärliche Sperrung von Anwendungen

- verlorene Daten

- unerklärliche allgemeine Schutzfehler (GPF) oder fatale Fehler in Ihren Anwendungen

- Virenähnliches Verhalten

- geheimnisvolles Neustarten des Rechners

- „out of memory“ Fehler (keinen Speicher mehr frei)

- Windows Anwendungen werden langsamer als vorher ausgeführt

- Registry- Fehler

- Falls die Festplatte mit dem Windows System sehr wenig freien Speicher hat, kann es das totale Versagen des Windows Systems verursachen

All diese Symptomen können vermindert / gemeidet werden wenn Sie Ihr System/Festplatte periodisch reinigen!

Diese „Abfall“-Dateien häufen sich über der Zeit hinweg an, und nehmen Megabytes von Speicher Ihrer Festplatte ein. WinSysClean reinigt diese Dateien und stellt den verlorenen Speicher Ihres Systems wieder her.

Die periodische Verwendung von WinSysClean beugt die Anhäufung dieser Dateien und die Verschwendung von wertvollen freien Speicher vor.

HAUPTMERKMALE

  • WinSysClean beseitigt spezifische Dateiarten, die von gewöhnlichen Anwendungen wie Entfernungs-Programme, Setup, Defrag, Scandisk und anderen Arten von Reinigungsprogrammen übersehen werden.
  • Reinigt die Registry durch das Löschen von ungültigen Entfernungs-Eintragungen und andere verschwendeten Registry-Eintragungen, die Programme nach Ihrer Entfernung hinterlassen haben.
  • Reinigt den Windows Papierkorb.
  • Beseitigt die Datei „Hystory“ der Windows Dokumenten
  • Löscht die Logbuch-Dateien der Windows 98 Anwendungen.
  • Löscht die Datei „History“ des Windows „Ausführen“ Befehls
  • Reinigt den Cache-Ordner der Internet Explorer & Netscape Communicator Anwendung
  • Reinigt den Cookies-Ordner der Internet Explorer & Netscape Communicator Anwendung
  • Löscht die Datei „History“ der Internet Explorer Anwendung
  • Reinigt den Papierkorb-Ordner des MS-Outlook 98/2000, durch das ständige Löschen des Inhaltes
  • Löscht die Sicherungsdateien der Windows-Register (diese Sicherungsdateien werden erstellt bei jeder Windows Autostart, und verschwenden jede Menge freien Speicher)
  • Fähigkeit gewöhnliche Dateiarten und gewöhnliche Ordner hinzuzufügen
  • Beseitigt ungültige Pfade der Registry Anwendungen
  • Beseitigt ungültige Schriftart Eintragungen aus den Registern

Generalrepräsentanz Deutschland
und technischer Support:
Werbeagentur Smolik
Liebigring 9
86415 Mering

http://www.smoliksolutions.de
E-Mail: info@smoliksolutions.de

Copyright ©1999-2001 by ULTIMATE SYSTEMS, srl
Alle Rechte vorbehalten


License

WinSysClean Lizenzvertrag

Vor der Benutzung der vorliegenden Software müssen Sie die nachfolgenden Bestimmungen aufmerksam durchlesen. Ausnahme sind die Fälle indem Sie einen anderen von Ultimate Systems SRL unterschriebenen Lizenzvertrag haben. Der Gebrauch der vorliegenden Software zeigt Ihre Zustimmung für diese Lizenzvertrag und für die Garantie.

Für Auskünfte bezüglich des Vertriebs der WinSysClean Probeversion siehe Kapitel mit dem Titel Shareware Lizenz.

Hierbei handelt es sich um die CHIP Exklusiv Version von WinSysClean – dies ist eine vollständige Version, welche ausschließlich für die Leser der Zeitschrift CHIP bestimmt ist. Jede Kopie der Zeitschrift CHIP enthält 1 (eine) Lizenz für WinSysClean. Das bedeutet, dass Sie die vollständige Version des WinSysCleans so wie dies in der Sektion 3 /Registrierte Version/ vorliegenden Lizenzvertrag beschrieben ist, benützen können. DER VERTRIEB VORLIEGENDER WinSysClean-VERSION IST VERBOTEN. DIESE VERSION IST FÜR DIE ZEITSCHRIFT CHIP ERSTELLT WORDEN, ÜBER VERTRIEBSRECHT VORLIEGENDER EXKLUSIVER VERSION DER WinSysClean SETZEN SIE SICH MIT DER GENERALREPRÄSENTANZ VON ULTIMATE SYSTEMS IN VERBINDUNG.

GENERALREPRÄSENTANZ DEUTSCHLAND:

Werbeagentur Smolik
Liebigring 9
86415 Mering
http://www.smoliksolutions.de
info@smoliksolutions.de

Datenschutzbestimmungen

WinSysClean benutzt das Internet-Server freedb.org, um die Titeln der Stücke von CD´s herunter zu laden. Während des Anschlusses an freedb.org wird WinSysClean die Identität der CDs zum Server versenden und wenn es in der Datenbank von freedb.org gefunden wird, werden die Stücktiteln, der Name des Sängers und die Bezeichnung des Albums abgeladet. Es werden ausschließlich nur diese Art von Daten versendet und keine auf dem PC persönliche Daten.

1. Bewertung und Registrierung

Diese Software ist für CHIP- Leser kostenlos, ansonsten muß dieses Programm erworben werden.

Bei der Sharewareversion, aufgrund vorliegender Vereinbarung, würden Sie das Recht haben diese Software ohne Bewertung, auf die Dauer von 30 Tagen kostenlos zu benutzen. Wenn Sie diese Zeit überschreiten und die Software noch benutzen wollen, müssen Sie eine Registrierungsgebühr in Höhe von 29,- US Dollar zahlen. Die Zahlung soll in US Dollar erfolgen. Das Geld wird von einer Bank aus der USA, für die Firma Ultimate Systems srl, Str. Kogalniceanu, bl. C8, ap. 4, 1900 Timisoara, Romania überwiesen werden. Die Aufträge durch Kreditkarten und die Rabatten für bestimmte Mengen sind vorgeschlagen, so wie es in der Sektion Auftragsauskünfte / Auftragsformblatt beschrieben ist. Beim Zahlungseingang werden wir Ihnen eine registrierte Kopie der letzten Version des WinSysClean zuschicken..

2. Vertrieb

Unter Bedingung der Überprüfung, ob Sie die Shareware- / Probeversion vertreiben (zur Überprüfung wählen Sie Hilfe von dem Dialog-Bar des WinSysClean oder Über) sind Sie hierbei autorisiert, so viele Kopien der Shareware Version und der Dokumentation vorliegender Software, wie Sie wünschen zu machen. Sie sind dazu verpflichtete nur exakte Kopien der originalen Shareware-Version und die Shareware-Version und die Dokumentation der Software in unveränderten Form durch elektronische Mittel weiterzugeben. Obiges ist kostenlos. Es ist ausdrücklich verboten, Gebühren oder Beiträge jeglicher Art für solche Kopien zu fordern, und der Vertrieb dieser Software und/oder der Dokumentation zusammen mit anderen Produkten (Handelsprodukte oder andere), ohne vorherige schriftliche Zustimmung, vorzunehmen.

3. Registrierte Version

Eine registrierte Kopie des WinSysClean kann von mehreren Personen benutzt werden, jedoch darf nur eine Kopie auf einmal installiert werden, da es sich um eine Einzelplatzlizenz handelt!

Sie haben Zugang zur registrierten Version des WinSysClean durch ein Netzwerk, unter Bedingung des vorherigen Erhalts der individuellen Software-Lizenzen für alle Computer des Netzwerks. Zum Beispiel, wenn 8 verschiedene Arbeitsstellen Zugang zum WinSysClean durch ein Netzwerk haben, muss jede Arbeitsstelle über eine eigene WinSysClean – Lizenz verfügen, ungeachtet ob sie gleichzeitig oder zu verschiedenen Zeitpunkten WinSysClean benutzen.

4. Garantieverzichterklärung

DIESE SOFTWARE UND DIE BEGLEITENDEN DATEIEN WERDEN „ALS SOLCHE“ verkauft und ohne Garantien bezüglich der VERKÄUFLICHKEITS- LEISTUNGEN oder weitere ausdrückliche oder implizite Garantien. Wegen den zahlreichen Hardware und Software- Medien wo WinSysClean installiert werden kann, wird keine Eignung zu speziellen Zwecken gewährleistet.

Für gute Verarbeitungsverfahren der Daten ist es erforderlich, dass vor der eigentlichen Benutzung, ein jedes Programm mit non- kritischen Daten gründlich geprüft wird. Die Haftung des Verkäufers beschränkt sich ausschließlich auf das Ersetzen oder die Rückerstattung des Kaufpreises des Produktes.

Copyright ©1998-2001 by ULTIMATE SYSTEMS, Inc. All Rights Reserved.


Order

WinSysClean - Registrierungsformular

Klicken Sie hier um mehr über die mehrfach prämierten Produkte von Ultimate
Systems zu erfahren.

Eine Registrierung ist erforderlich um wichtige Infos über Updates,
Bugfixes und Neuigkeiten zu erhalten.

Bitte Klicken Sie hier um sich online registrieren zu lassen.

Registrierung:

Name*

Vorname*

Straße *

Ort / PLZ *

Land:*

e-mail: *

Telefon:

FAX:

Ihre Website:

Woher kennen Sie Ultimate Encoder?*

Die mit *kennzeichneten Felder bitte ausfüllen.

Falls Sie über keinen Onlinezugang verfügen, füllen Sie das Formular
aus, drucken es aus und faxen es an uns unter: +40-56-209205

Ich möchte über News von Ultimate Systems informiert werden:

Firmensitz

Ultimate Systems, Inc.
Str. Kogalniceanu
Bl. C-8, Ap.4
1900 Timisoara
ROMANIA
Phone : +40-92-460450
FAX: +40-56-209205
 http://www.usro.net
e-mail: us@us.dnttm.ro

Repräsentanz Deutschland

Werbeagentur Smolik
Liebigring 9
86415 Mering

Telefon: +49 8233 780449
Fax: +49 8233 780449

 http://www.smoliksolutions.de
e-mail: info@smoliksolutions.de

Für OEM Verkäufer, Computerhändler und Presse sind, haben wir günstige
Lizenzpreise. Für mehr Informationen bezüglich deutscher Versionen treten bitte mit unserer Repräsentanz für Deutschland in Verbindung.
Für den Erwerb von englischen Versionen besuchen Sie unsere englische
Website: http://www.usro.net/products/winsysclean und klicken auf dem OEM Link.

Für alle folgende Fragen was den Vertrieb der deutschen Softwareprodukte anbelangt, wie Publikationsrecht, Verkauf, Weiterverkauf, Versandstatus, Ankauf von Lizenzen und Sublizenzen, Produktdetails, technischer Support Preise, Werbung, etc., müssen Sie unseren Händler für Deutschland kontaktieren.

Copyright ©1998-2001 durch Ultimate Systems, srl. alle Rechte vorbehalten.


Standard Windows Items

Standard Windows Optionen…

Löschen des Dokumentenverlaufs in Windows

Bei Auswahl dieser Option, WinSysClean wird den Ordner Dokumente im Startmenü löschen.

Löschen von fehlerhaften Desktop- Verknüpfungen

Bei Auswahl dieser Option, WinSysClean überprüft alle Verknüpfungen auf dem Desktop und im Startmenü, dann werden die fehlerhaften Verknüpfungen entfernt die zu einer nichtexistierenden Anwendung führen.

*** (Dieser Funktion ist sicher, WinSysClean löscht keine Verknüpfungen von Laufwerken wie CD-ROMs oder Netzwerk, sondern nur die oben genannten Verknüpfungen.)

Löschen des Ordners „Recycle“ der zur Wiederherstellung gelöschter Dateien vorhanden ist

Bei Auswahl dieser Option, WinSysClean wird den Inhalt des Ordners Recycle Bin endgültig löschen

Löschen der temporären Dateien in Windows

Bei Auswahl dieser Option, WinSysClean wird den Ordner temporäre Dateien im Windows löschen.

*** (Diese Funktion ist sicher und wird keine Auswirkung auf benutzten Programme haben, es werden nur die unbenutzten Dateien gelöscht.)

Löschen des Inhalts der Windows 98 Anwendungs- Logfiles

Bei Auswahl dieser Option, WinSysClean wird die Logfiles der Anwendungen in Windows löschen. Dieser Ordner enthält Einträge die Windows von jeder laufenden Anwendung anlegt.

***(Diese Funktion wird keine Anwendung beeinträchtigen. Diese Logfiles dienen nur zur Protokollierung mancher Programmfehler.)

Vermerk: Diese Option ist nur unter Windows 98 oder höher vorhanden.

Copyright ©1999-2001 by ULTIMATE SYSTEMS, Inc.
Alle Rechte vorbehalten.


Registry Items

Registry Optionen…

Entfernen von fehlerhaften Registry- Einträgen

Bei der Auswahl dieser Option WinSysClean analisiert alle COM/OLE Objekt- Einträge der Registry und entfernt alle fehlerhaften Einträge welche in Verbindung mit gelöschten Programmen sind.

Vermerk: Diese Funktion wird das Laden der COM/OLE Objekte beschleunigen, welches sich positiv in Bezug auf der Systemgeschwindigkeit auswirkt.

Entfernen von fehlerhaften Deinstallationseinträgen

Bei der Auswahl dieser Option, WinSysClean analisiert alle Deinstallationseinträge in der Registry die in Verbund sind mit fehlerhaften oder nicht vorhandenen Programmen, und entfernt diese.

*** (Diese Funktion ist sicher, WinSysClean wird auch nur die obengenannten Einträge löschen die nur von bekannten Uninstaller- Programmen stammen. Es werden keine neuen oder anderen Einträge gelöscht).

Löschen des Verlaufs „Ausführen“ im Windows Startmenü

Bei der Auswahl dieser Option, WinSysClean wird den Verlauf der Funktion „Ausführen“ im Windows Startmenü leeren.

Vermerk: Dieser Verlauf wird dann nach einem Windows Neustart geleert werden, denn Windows speichert die laufenden Einträge in diesem Verlauf

Löschen der Win98 Registry Backup Files

Bei der Auswahl dieser Option, WinSysClean löscht alle Registry Backup- Dateien die Windows anlegt bei jedem Windows- Neustart. Diese Dateien können sehr viel Festplattenspeicher belegen.

***(Diese Operation ist sicher, es wird aber nach dieser „Cleaning operation“ einen Windows- Neustart empfohlen, so wird eine neue Registry- Backupdatei erzeugt.)

Vermerk: Diese Option sollte nur einmal in der Woche oder einmal im Monat eingeplant werden.

Achtung: Diese Funktion sollte nur aktiviert werden, wenn Ihr Windows- System einwandfrei funktioniert, es wird auch nicht empfohlen diese täglich zu aktivieren!

Wenn Sie öfters schon Systemabstürze oder Fehler des Systems erhalten haben, dann wird dringend empfohlen auf dieser Funktion zu verzichten.

Löschen der fehlerhaften Pfade in der Registry

Bei der Auswahl dieser Option, WinSysClean löscht fehlerhafte Anwendungspfade der Programme aus der Registry, die unsachgemäß oder manuell gelöscht wurden.

Vermerk: Diese Funktion ist sicher und beeinflusst keine installierten Anwendungen.

Löschen von fehlerhaften Schriftarten

Bei der Auswahl dieser Option, WinSysClean wird die fehlerhaften Schriftarteneinträge von fehlenden Schriftarten löschen.

Löschen der Einträge in der Registry von fehlenden DLL´s

Bei der Auswahl dieser Option, WinSysClean löscht die ungültigen Pfadeinträge in der Registry.

WinSysClean durchsucht die Registry nach ungültigen Pfadeinträgen und löscht die Pfadeinträge zu nicht mehr vorhandenen DLL´s.


Internet Explorer Items

Internet Explorer Optionen…

Reinigung des Cache- Ordners

Wenn Sie diese Option auswählen, wird WinSysClean den Inhalt des Caches vom Internet Explorer immer säubern.

*** (Die Frequenz dieses Jobs können Sie im Taskplaner selber bestimmen. Dies ist abhängig nach Häufigkeit der Onlinesessions und der Größe der Festplatte, es wird aber empfohlen es mind. wöchentlich einzuplanen. Mit dieser Option gewinnen Sie einige Megabytes an Platz wieder.)

Leerer Cookies Ordner

Wenn Sie diese Option auswählen, wird WinSysClean den Cookies- Ordner leeren.
Dieser enthält zum Beispiel Informationen wie gesicherte Passwörter die Sie im Internet verwendet haben um sich in Internetseiten einzuloggen.
*** (Wenn Sie diese Option wählen, dann werden Sie nach dem Passwort erneut gefragt welches Sie schon mal benutzt haben und unter "Kennwort speichern gesichert haben. Diese Option ist dann sinnvoll wenn Sie nicht wünschen, daß andere Personen sich von Ihrem Rechner aus in Bereiche sich einloggen die eigentlich für Sie bestimmt sind.)

Löschen des Verlaufs der eingetippten URL´s

Wenn Sie diese Option auswählen, wird der Verlauf der eingetippten URL´s im Internet Explorer gelöscht.

*** (Diese Option kann frei nach Ihrer Wahl, wöchentlich, monatlich oder sogar täglich falls Sie nicht wünschen, daß Sie eine Spur nach dem Surfen hinterlassen.)

Löschen des Verlaufs der besuchten Internetseiten

Wenn Sie diese Option auswählen, wird der Verlauf der besuchten Seiten im Internet Explorer gelöscht.

*** (Diese Option kann frei nach Ihrer Wahl, wöchentlich, monatlich oder sogar täglich falls Sie nicht wünschen, daß Sie eine Spur nach dem Surfen hinterlassen.)


Netscape Items

Netscape Navigator Optionen…

Reinigung des Cache- Ordners

Wenn Sie diese Option auswählen, wird WinSysClean den Inhalt des Caches des Netscape Navigators immer säubern.

*** (Die Frequenz dieses Jobs können Sie im Taskplaner selber bestimmen. Dies ist abhängig nach Häufigkeit der Onlinesessions und der Größe der Festplatte, es wird aber empfohlen es mind. wöchentlich einzuplanen. Mit dieser Option gewinnen Sie einige Megabytes an Platz wieder.)

Leeren des Cookies Ordners

Wenn Sie diese Option auswählen, wird WinSysClean den Cookies- Ordner leeren.
Dieser enthält zum Beispiel Informationen wie gesicherte Passwörter die Sie im Internet verwendet haben um sich in Internetseiten einzuloggen.
*** (Wenn Sie diese Option wählen, dann werden Sie nach dem Passwort erneut gefragt welches Sie schon mal benutzt haben und unter "Kennwort speichern gesichert haben. Diese Option ist dann sinnvoll wenn Sie nicht wünschen, daß andere Personen sich von Ihrem Rechner aus in Bereiche sich einloggen die eigentlich für Sie bestimmt sind.)


Outlook 97/Express Items

Outlook 2000 Optionen…

Löschen des Ordners "gelöschte Objekte

Bei Auswahl dieser Option wird WinSysClean den Inhalt des Ordners "Gelöschte Objekte im Outlook, permanent löschen .

*** (Die Frequenz dieses Jobs kann wöchentlich eingestellt werden, oder abhängig von der Anzahl der eintreffenden E- Mails).


Office 97/2000 Items

Office 2000 Optionen…

Löschen der Microsoft Word MRU Liste

Bei Auswahl dieser Option wird WinSysClean die Microsoft Word MRU Dokumenten Liste löschen (Zuletzt benutzte Dokumente)

*** (Die Frequenz dieses Jobs kann nach Belieben eingestellt werden, täglich oder wöchentlich).

Löschen der Excel MRU Liste

Bei Auswahl dieser Option wird WinSysClean die Excel MRU Dokumenten Liste löschen (Zuletzt benutzte Dokumente)

*** (Die Frequenz dieses Jobs kann nach Belieben eingestellt werden, täglich oder wöchentlich).

Löschen der Access MRU Liste

Bei Auswahl dieser Option wird WinSysClean die Access MRU Dokumenten Liste löschen (Zuletzt benutzte Dokumente)

*** (Die Frequenz dieses Jobs kann nach Belieben eingestellt werden, täglich oder wöchentlich).


WinSysClean Schedule

WinSysClean automatischer Taskplaner

Bei Aktivierung des Buttons Taskplaners, öffnet sich das Einstellungsfenster des normalen Jobplaners von WinSysClean. Hier sind folgende Optionen vorhanden:

Sauberes System bei Windows- Neustart

Bei Auswahl dieser Option, WinSysClean startet seine Dienste bei Windows- Neustart mit den gespeicherten oder den Standardeinstellungen, danach wird WinSysClean automatisch beendet.

Sauberes System beim Herunterfahren von Windows

Bei Auswahl dieser Option, WinSysClean startet seine Dienste beim Herunterfahren von Windows mit den gespeicherten oder den Standardeinstellungen,

WinSysClean im Autostart

Bei Auswahl dieser Option, WinSysClean wird gleichzeitig mit Windows gestartet, minimiert sich danach in der Taskleiste kennzeichnet durch ein Icon. So können Sie WinSysClean immer benutzen indem Sie auf das Icon mit der rechten Maustaste klicken.

*** (Der von WinSysClean erweitete Taskplaner funktioniert auch wenn das Programm nicht aktiv ist.)

Vermerk: Diese Funktion sollte Sie nur nutzen wenn Sie WinSysClean intensiv nutzen wollen. Diese Option ist mit der command- line /load gleichzusetzen.

Programm beenden nach dem der Säuberungsprozess komplett ist ohne den Status des Prozesses anzuzeigen

Bei Auswahl dieser Option, WinSysClean wird danach geschlossen ohne noch den “ cleaning report dialog“ zu zeigen.

Vermerk: Diese Option ist mit der command- line /autoclose gleichzusetzen und muß zusammen mit der /clean –Option benutzt werden.


WinSysClean Automatic Scheduler

WinSysClean erweiteter Taskplaner

Vermerk: Diese Option ist nur unter Windows 98, ME und Windows 2000, unter Windows 95 nur mit der Vorraussetzung das Internet Explorer 4.01 und höher, vorhanden ist.

Wenn Sie auf dem Button "Taskplaner" klicken, wird der automatische Taskplaner von WinSysClean geöffnet. Im Dialog werden Sie folgende Optionen erhalten:

Start- Datum

Bestimmen Sie das Startdatum der Jobs. Wenn Sie an dem Datum nichts verändern, wird immer das aktuelle Datum berücksichtigt.

Startzeit

Bestimmen Sie die Startzeit der Jobs. Wenn Sie an der Zeit nichts verändern, wird immer die aktuelle Uhrzeit berücksichtigt.

Datumsende

Sie müssen das Datumsende wählen. Hier müssen Sie unbedingt wählen.

Wenn Sie kein Datumsende wünschen, dann wählen Sie diese Option in der Checkbox ab.

Frequenz

Hier müssen Sie die Häufigkeit auswählen indem das Programm seine Jobs ausführt. Wenn Sie hier nichts spezifizieren, wird das Programm täglich seine Jobs durchführen.

- Einmalig, WinSysClean wird nur einmalig seinen Job, zum ausgewählten Zeitpunkt ausführen.

- Täglich, WinSysClean wird täglich seinen Job, zum gewählten Start- und Enddatum durchführen.

- Wöchentlich, WinSysClean wird wöchentlich seinen Job, zum gewählten Start- und Enddatum durchführen.

- Monatlich, WinSysClean wird monatlich seinen Job, zum gewählten Start- und Enddatum durchführen.

Vermerk: Für den manuellen Eingrif in der Planung benutzen Sie folgende command-line: /clean /autoclose oder /load

Alle Rechte vorbehalten